La recherche a retourné 7 résultats

par Bullit
26 août 2009, 01:53
Forum : Carburation - Allumage
Sujet : Problème après changement de démarreur!
Réponses : 17
Vues : 2522

Bonsoir! :) Je comprends tout à  fait et de toute façon, je ne me voyais pas rouler avec cette épée de Damoclès au dessus de la tête. Mon vendeur m'a répondu et me l'échange. Je renvoie ce maudit démarreur demain en souhaitant que le prochain sera le bon. 8) Merci pour tes conseils Domi et désolé si...
par Bullit
25 août 2009, 14:12
Forum : Carburation - Allumage
Sujet : Problème après changement de démarreur!
Réponses : 17
Vues : 2522

Bonjour à  tous! :) Bon, c'est pas bientôt fini de se moquer de ma titine qui est malade? :cry: Je crois que je me suis mal exprimé. Lorsque je disais que le démarreur tournait dans le vide, je voulais dire qu'il tournait...dans le vide, c'est à  dire qu'il n'entraine pas le moteur. Le pignon ne vie...
par Bullit
25 août 2009, 00:31
Forum : Carburation - Allumage
Sujet : Problème après changement de démarreur!
Réponses : 17
Vues : 2522

Bonsoir!

Et bien Domi, je pense que je vais suivre tes conseils et contacter le revendeur parce que là , tu me donnes des frissons dans le dos. :? Et en plus, les films trash,c'est pas trop mon truc.

Merci pour tous ces conseils et le temps passé.

A la prochaine. :)
par Bullit
24 août 2009, 21:37
Forum : Carburation - Allumage
Sujet : Problème après changement de démarreur!
Réponses : 17
Vues : 2522

Bonsoir! Maintenant que tu me dis ça, je me souviens que lorsque j'ai dévissé l'écrou qui fixe le cable de la batterie et le cable de l'alternateur sur le démarreur pour vérifier une énième fois mes branchements, j'ai entendu un petit "clac" dans le démarreur mais je n'y est pas vraiment p...
par Bullit
24 août 2009, 15:32
Forum : Carburation - Allumage
Sujet : Problème après changement de démarreur!
Réponses : 17
Vues : 2522

Bon, et bien heureusement que le ridicule ne tue pas, sinon je ne serais plus de ce monde. :oops: Après avoir revérifié mes branchements, le problème persistait. Dès le début, j'avais aussi vérifié mes fusibles et apparemment, aucun ne semblait être grillé. Mais dans le doute, je décide de tous les ...
par Bullit
24 août 2009, 13:01
Forum : Carburation - Allumage
Sujet : Problème après changement de démarreur!
Réponses : 17
Vues : 2522

Bonjour Domi. :) Je viens de vérifier et il n'y a aucun contact entre ces différentes parties. J'ai essayé la manip en débranchant la cosse et dans ce cas là  aussi, lorsque je rebranche la batterie, le démarreur se lance toujours. :( Alors docteur? C'est le relais interne? Hum, mais qu'est ce donc ...
par Bullit
23 août 2009, 16:31
Forum : Carburation - Allumage
Sujet : Problème après changement de démarreur!
Réponses : 17
Vues : 2522

Problème après changement de démarreur!

Salut à  tous. Je possède une 2CV6 spéciale de 1990 et étant néophyte en mécanique, je vous expose mon souci. Depuis quelques temps, j'avais un souci avec mon démarreur. Une fois le moteur lancé, le démarreur "grattait" pendant une petite seconde, comme si je continuais à  l'actionner. Apr...

Aller sur la recherche avancée