sur-pression moteur 2cv AZAM

Moteur bloqué, fuite d'huile, nettoyage et remontage du reniflard, démontage des soupapes, redémarrage difficile, perte de puissance, vidange, claquement moteur, ralenti instable, rodage moteur neuf...

Modérateurs : Deuchémoi, zamzam, Eric13190

Répondre
Avatar de l’utilisateur
antho
Deuchiste intermédiaire
Deuchiste intermédiaire
Messages : 162
Inscription : 10 mars 2014, 14:55
Ma deuche : 2CV AZAM 1966
Date de naissance : 07 avril 1996

sur-pression moteur 2cv AZAM

Message par antho »

Bonjour,
J'ai récemment ouvert mon moteur pour changer l'embiellage, aac, poussoir et tige de culbuteur.
J'ai tout remonté avec mes chemises pistons qui ont 50 000 km env et mes culasses.
Depuis, je fuis l'huile au niveau de la micro turbine de l'arbre à came, j'ai de l'huile qui apparaît sur une culasse (la bougie est vite encrassée) et depuis une semaine elle perd de la puissance une fois à fond (80KM/H), je pense qu'elle monte trop en pression...
Le reniflard est propre et le bec de canard est neuf en vuiton (jamais eu de problème avec ceux en vuiton...)
Quelqu'un aurait-il une idée d'où peut venir le problème?
Cordialement,
Antho


lucky40
Docteur deuchiste
Docteur deuchiste
Messages : 2504
Inscription : 10 août 2015, 14:36
Ma deuche : AZAM 66- AK400 76
Date de naissance : 22 mars 1955
Localisation : Haute Lande

Re: surpression moteur AZAM

Message par lucky40 »

Bonjour,
Commence par faire le test de la colonne d'eau ?
Capture.PNG
Capture.PNG (456.65 Kio) Consulté 269 fois
Regarde les vidéos sur youtube : Test reniflard 2cv.
As tu changé les joints spi ?
:salut:
Avatar de l’utilisateur
François16
Deuchiste passionné
Deuchiste passionné
Messages : 363
Inscription : 08 oct. 2019, 15:26
Ma deuche : 2CV AZAM 1965
Date de naissance : 13 février 1970
Localisation : 16 Cognac

Re: surpression moteur AZAM

Message par François16 »

:salut:

Le problème avec nos moteurs AZAM, c’est qu’à part changer le bec canard, on ne peut rien faire d’autre…

Pouvons-nous installer à la place un reniflard moderne ?
Conduire une 2CV, c'est revenir à l'essentiel et ça fait du bien !
Avatar de l’utilisateur
antho
Deuchiste intermédiaire
Deuchiste intermédiaire
Messages : 162
Inscription : 10 mars 2014, 14:55
Ma deuche : 2CV AZAM 1966
Date de naissance : 07 avril 1996

Re: surpression moteur AZAM

Message par antho »

Merci pour vos messages,
j'ai déjà fait le test du reniflard et c'est pas bon, le moteur a trop de pression...
pourtant sur mon ancien moteur ça marchait bien et là j'ai changé le bec de canard par le même en neuf (en vuiton)
du coup je ne sais plus trop quoi faire ...
lucky40
Docteur deuchiste
Docteur deuchiste
Messages : 2504
Inscription : 10 août 2015, 14:36
Ma deuche : AZAM 66- AK400 76
Date de naissance : 22 mars 1955
Localisation : Haute Lande

Re: surpression moteur AZAM

Message par lucky40 »

antho a écrit : 14 sept. 2021, 22:28 Merci pour vos messages,
j'ai déjà fait le test du reniflard et c'est pas bon, le moteur a trop de pression...
pourtant sur mon ancien moteur ça marchait bien et là j'ai changé le bec de canard par le même en neuf (en vuiton)
du coup je ne sais plus trop quoi faire ...
Remplacer le bec de canard en vuiton par un classique...
Avatar de l’utilisateur
antho
Deuchiste intermédiaire
Deuchiste intermédiaire
Messages : 162
Inscription : 10 mars 2014, 14:55
Ma deuche : 2CV AZAM 1966
Date de naissance : 07 avril 1996

Re: surpression moteur AZAM

Message par antho »

bonjour, j'ai déjà fait plusieurs becs de canard, dont 1 neuf classique qui gonfle au bout de quelques KM.
J'ai fait plus de 30 000 km avec mon ancien en vuiton, ça marchait bien, c'est depuis que j'ai changé mon moteur que ça ne veut plus...
Après pour mon problème quand je suis à fond et que mon moteur se met à pétarader et perdre de la puissance, c'est peut-être ma pompe à essence qui ne fait pas bien son boulot?
La membrane est quasiment neuve mais vue la qualité des pièces neuves... je vais la démonter ce week-end pour voir.
lucky40
Docteur deuchiste
Docteur deuchiste
Messages : 2504
Inscription : 10 août 2015, 14:36
Ma deuche : AZAM 66- AK400 76
Date de naissance : 22 mars 1955
Localisation : Haute Lande

Re: surpression moteur AZAM

Message par lucky40 »

Si ton moteur se met à pétarader à la décélération donc lorsque tu lèves le pied de l'accélérateur c'est peut être que la cloison de la boîte de réchauffage du collecteur est percée Ca m'est arrivé...Pour tester cela, il faut sortir l'araignée, boucher les trous de l'échappement reliés aux culasses avec des bouchons, et mettre de l'eau dans la tubulure d'échappement par le côte qui relie le pot, si l'eau coule par les tubes de l'admission c'est que la cloison de la boite de réchauffage est percée... donc tubulure à réparer ou à remplacer
Si pas de problème sur ton araignée et que ton moteur continue de pétarader joyeusement, tu devrais regarder de plus près le réglage des culbuteurs et celui de l'allumeur
Autre point à vérifier, l'essence qui peut contenir de l'eau de condensation...As tu essayé avec une nourrice d'essence directement reliée au carbu ? :salut:
Avatar de l’utilisateur
antho
Deuchiste intermédiaire
Deuchiste intermédiaire
Messages : 162
Inscription : 10 mars 2014, 14:55
Ma deuche : 2CV AZAM 1966
Date de naissance : 07 avril 1996

Re: sur-pression moteur 2cv AZAM

Message par antho »

Bonsoir, le problème c'est quand je suis à 90 à fond, elle se met à ralentir, comme une panne d'essence (je suis déjà tombé plusieurs fois en panne d'essence)
C'est pour ça que je me demande si c'est pas ma pompe qui ne fournirait pas assez à plein régime... je vais bien voir, je vais rouler cette semaine avec (pas le choix, je n'ai pas d'autre voiture...) voire si le problème persiste...
lucky40
Docteur deuchiste
Docteur deuchiste
Messages : 2504
Inscription : 10 août 2015, 14:36
Ma deuche : AZAM 66- AK400 76
Date de naissance : 22 mars 1955
Localisation : Haute Lande

Re: sur-pression moteur 2cv AZAM

Message par lucky40 »

Bonsoir,
Tu dis avoir démonté la pompe à essence et tu as remplacé la membrane d'après ce que j'ai compris...combien as tu de couches de membrane ? J'ai déjà remarqué que dans les anciennes pompes il y avait plusieurs membranes superposées, au moins 2...est ce d'origine ? Est ce lié à la qualité médiocre des produit de l'époque , est ce normal ? Je ne saurai le dire mais peut être qu'il les faut ces couches superposées sur les pompes anciennes :pense:
Avatar de l’utilisateur
antho
Deuchiste intermédiaire
Deuchiste intermédiaire
Messages : 162
Inscription : 10 mars 2014, 14:55
Ma deuche : 2CV AZAM 1966
Date de naissance : 07 avril 1996

Re: sur-pression moteur 2cv AZAM

Message par antho »

Il me semble que l'ancienne membrane avait plusieurs couches fine, je l'ai changé par sécurité car elle avait 50 ans je pense... elle était légèrement craquelée mais faisait son taf.
La nouvelle est blanche et vient de chez Renov 2cv.
Le truc c'est que ma 2cv tourne au E85, ça fait presque 30 000km que je roule avec (moteur réglé pour quand même), peut-être que la nouvelle membrane n'aime pas...
Je n'ai pas redémonté la pompe, j'ai nettoyé la cuve du carbu, les gicleurs, filtre à essence neuf...
J'ai fait 120km aujourd'hui sans appuyer à fond sur la pédale, demain je refais la même à fond pour voir si le problème est parti. :wink:
Répondre