2 cv petarades,pas accéleration

Moteur bloqué, fuite d'huile, nettoyage et remontage du reniflard, démontage des soupapes, redémarrage difficile, perte de puissance, vidange, claquement moteur, ralenti instable...

Modérateurs : Deuchémoi, yerom85, zamzam, Domi, renato13

Avatar de l’utilisateur
bob41
Docteur deuchiste
Docteur deuchiste
Messages : 2462
Inscription : 09 mai 2016, 16:00
Ma deuche : 2CV A 1950 ; 2CV AZ 1959 ; 2CV azam 1965 ; 2CV 6 1979 ; Dyane 1967 ; AMI6 1962 ; AMI8 1977
Date de naissance : 10 mars 1940
Localisation : Sologne viticole (Contres)

Re: petarades,pas accéleration

Messagepar bob41 » 07 juin 2018, 09:57

:salut:

Je suis toute cette conversation fort intéressante.

Il y a une chose qui n'est pas claire pour moi et je pose la question à Must :
- l'essence coule t-elle SUR ou SOUS la pipe admission échappement ?

:salut:

Avatar de l’utilisateur
must
Deuchiste intéressé
Deuchiste intéressé
Messages : 91
Inscription : 01 juin 2014, 09:42
Ma deuche : 2cv6 Spécial, AZKA 1990
Date de naissance : 02 septembre 1952
Localisation : Lyon 9eme

Re: petarades,pas accéleration

Messagepar must » 07 juin 2018, 20:35

Bonjour,
- bob41, l'essence coule sous la pipe par un petit trou, ce qui est normal.
-Renato13,aujourd’hui j'ai cherché si je trouvais une prise d'air, chose que je n'ai pas détecté.
-Papytravaux, la voiture démarre très bien , tient bien le ralenti, pour la monter en régime il faut accélérer progressivement et par a coup, par palier, on arrive à faire ouvrir le papillon du deuxième corps du carbu,elle tourne à plein régime, et là quelques fois elle pète.
demain je me pencherais plus sur le carbu.
Merci et Bonne soirée à tous.

Avatar de l’utilisateur
Clem
Apprenti deuchiste
Apprenti deuchiste
Messages : 199
Inscription : 13 févr. 2017, 08:39
Ma deuche : 2cv 6 special
Date de naissance : 28 décembre 2000
Localisation : Agen

Re: petarades,pas accéleration

Messagepar Clem » 07 juin 2018, 20:47

Si tu dois accélérer par palier c est peut etre un pb de pompe de reprise mais ça n esplique pas tt ( est ce que le petit ressort qui tient le volet de starter ouvert est encore present car peut etre qu avec la pression de jet il s est ejecté) . Je dis peut etre des betises avec mon ressort mais défois faut pas chercher trop loin.

Avatar de l’utilisateur
must
Deuchiste intéressé
Deuchiste intéressé
Messages : 91
Inscription : 01 juin 2014, 09:42
Ma deuche : 2cv6 Spécial, AZKA 1990
Date de naissance : 02 septembre 1952
Localisation : Lyon 9eme

Re: petarades,pas accéleration

Messagepar must » 07 juin 2018, 23:39

Bonsoir Clem, le ressort du starter est toujours en place.

Avatar de l’utilisateur
Clem
Apprenti deuchiste
Apprenti deuchiste
Messages : 199
Inscription : 13 févr. 2017, 08:39
Ma deuche : 2cv 6 special
Date de naissance : 28 décembre 2000
Localisation : Agen

Re: petarades,pas accéleration

Messagepar Clem » 08 juin 2018, 07:38

Ok

Avatar de l’utilisateur
renato13
Docteur deuchiste
Docteur deuchiste
Messages : 8657
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: petarades,pas accéleration

Messagepar renato13 » 08 juin 2018, 08:02

:salut:

regarde se lien et dis moi si ta voiture fait pareil, https://www.youtube.com/watch?v=xz-EMgvawqg

si la tienne fait comme çà , pour moi c'est un problème d'avance a l'allumage . :salut:
une Deuch qui roule va plus loin qu'une Mercedes à l' arrêt :scoot: :danse:





.

papytravaux
Deuchiste intéressé
Deuchiste intéressé
Messages : 95
Inscription : 17 mars 2018, 10:23
Ma deuche : 2CV type AZ
Date de naissance : 09 février 1947
Localisation : REIMS

Re: petarades,pas accéleration

Messagepar papytravaux » 08 juin 2018, 10:23

must a écrit :Bonjour,

-Papytravaux, la voiture démarre très bien , tient bien le ralenti, pour la monter en régime il faut accélérer progressivement et par a coup,
par palier, on arrive à faire ouvrir le papillon du deuxième corps du carbu,elle tourne à plein régime, et là quelques fois elle pète.
demain je me pencherais plus sur le carbu.
Merci et Bonne soirée à tous.

Bonjour,
je ne connais pas ce carbu, mais considérer qu'une fuite par un petit trou est normal m'interpelle....
que ça soit une sécurité et que ça coule occasionellement, oui, sytématiquement là ??????
mais ça ne doit pas être la source du problème je pense...
le pointeau dans le couvercle doit pouvoir de par la poussée du ou des flotteurs réguler, voir stopper l'apport d'essence.....par une contre pression plus importante à celle de la pompe....
Si tel n'est pas le cas, ilo est impossible de réguler le niveau dans la cuve du carbu.....( et ce quel que soit le moteur...)

" il faut accélérer progressivement et par a coup,par palier, on arrive à faire ouvrir le papillon du deuxième corps du carbu"
je pense que le deuxième papillon doit s'ouvrir avec un léger décalage par rapport au premier, mais simplement par le fait d'un entraînement par biellettes ou cames et de façon douce et progressive SANS nécessité d'à coups à l'accélérateur....
tu es sans doute obligé de procéder ainsi à cause d'un mauvais réglage, un dur ou par exemple un méplat ( usure) sur une came ou commande....

de ce que je comprends, avec cette " astuce " de pompage à l'accélérateur tu parviens à obtenir toute la puissance de ton moteur....est-ce bien le cas ?

"les pétarades" se porduisent-elles
- à l'accélération
- en régime constant
- à la décélération...( ce cas correspond généralement à une avance trop importante )

Remarque:
je vois de nombreuses personnes y compris des mécanos pros qui règlent encore les avances moteurs selon les données constructeurs d'époques....
Ils ne prennent pas en compte le fait que les caractéristiques des carburants ont évoluées notamment pour l'indice d'octane...
ça sera peut-être, voir sans doute une piste à explorer...

Avatar de l’utilisateur
must
Deuchiste intéressé
Deuchiste intéressé
Messages : 91
Inscription : 01 juin 2014, 09:42
Ma deuche : 2cv6 Spécial, AZKA 1990
Date de naissance : 02 septembre 1952
Localisation : Lyon 9eme

Re: petarades,pas accéleration

Messagepar must » 08 juin 2018, 17:59

Bonjour à tous, merci renato13 pour la vidéo, c'est beaucoup plus simple.
2 liens concernant mon problème:
http://dl.free.fr/v4kzEIwOc
http://dl.free.fr/i8h7IaIix
je ne sais pas comment mettre une photo de la membrane de la pompe de relance.

Avatar de l’utilisateur
must
Deuchiste intéressé
Deuchiste intéressé
Messages : 91
Inscription : 01 juin 2014, 09:42
Ma deuche : 2cv6 Spécial, AZKA 1990
Date de naissance : 02 septembre 1952
Localisation : Lyon 9eme

Re: petarades,pas accéleration

Messagepar must » 08 juin 2018, 18:10

Le réglage de l'avance comme indique, mettre la pige dans les trous prévus dans le volant denté et dans le carter, brancher la lampe témoin sur la cosse moins de la bobine et sur la masse et on met le contact, au point d'allumage on serre les boulons du boitier.
la lampe reste allumée après avoir avoir enlevé la pige et fait tourner un peu le volant denté, c'est normal?

Avatar de l’utilisateur
renato13
Docteur deuchiste
Docteur deuchiste
Messages : 8657
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: petarades,pas accéleration

Messagepar renato13 » 08 juin 2018, 18:40

:salut:

:non: :non:

1 Tu règle les vis platinées a 0.40. ensuite tu branche ta lampe moins bobine masse reniflard ou autres ,
2 tu fait tourner ton volant moteur a droite sens de rotation , tu introduit la pige dans le volant , tu mais le contact, la lampe va s'allumer.
3 Tu desserre les deux vis du boitier ,tu tourne le boitier inverse de la montre, ta lampe va s'éteindre,
a se moment la tu tourne ton boitier a droite sens de la montre, au moment précis ou la lampe se rallume , ton point d'allumage et trouver ,
tu serre un peut les vis et tu retire la pige , puis tu fait tourner le moteur toujours a droite quant la pige rentre a nouveaux dans le volant
ta lampe doit s'allumer , si oui tu bloque tout tu remonte ton allumage et bien régler.
si c'est pas le cas , tu recommence les opérations exactement comme je te dit . :salut:
une Deuch qui roule va plus loin qu'une Mercedes à l' arrêt :scoot: :danse:





.

papytravaux
Deuchiste intéressé
Deuchiste intéressé
Messages : 95
Inscription : 17 mars 2018, 10:23
Ma deuche : 2CV type AZ
Date de naissance : 09 février 1947
Localisation : REIMS

Re: petarades,pas accéleration

Messagepar papytravaux » 08 juin 2018, 20:41

et si avec ce réglage " constructeur " tu as toujours des retours, il faudra penser à modifier, adapter l'avance du fait des carburants employés de nos jours qui n'ont plus le même indice d'octane que par le passé.....
sur le forum des 4L, c'est la même chose; calage à la pige ou la lampe stobo et les moteurs n'ont pas de pêche......

dans le même esprit certains recommandent encore le re serrage de culasse après un certain nombre de kilomètres....alors que la qualité des nouveaux joints ne le nécessite plus....
mais il faut réfléchir et çà.....c'est une autre histoire

ceci dit, il serait sympa de répondre à mes interrogations....et surtout de façon générale de fournir des infos un peu plus précises de tes constats...
les dernières descriptions n'ont plus rien à voir avec celles du début...
autrement dit, non seulement tu ne réponds pas précisément aux questions posées, tu ne fais pas les tests demandés, mais tes infos ne sont pas fiables....

une fois de plus, tu pars en même temps sur l'allumage, la carburation.....
tu es trop brouillon dans ta façon de travailler........

je crois que je ne vais pas tarder à renoncer.....j'ai pour habitude d'agir avec réflexions, analyse et méthode dans le travail......mais pour çà il faut des infos fiables et non restrictives...
alors si tu ne fais pas un petit effort, désolé mais je décrocherai..

Avatar de l’utilisateur
must
Deuchiste intéressé
Deuchiste intéressé
Messages : 91
Inscription : 01 juin 2014, 09:42
Ma deuche : 2cv6 Spécial, AZKA 1990
Date de naissance : 02 septembre 1952
Localisation : Lyon 9eme

Re: petarades,pas accéleration

Messagepar must » 08 juin 2018, 20:59

Bonsoir Papytravaux, j’essaie de répondre aux questions qui se elles se posent, les différents participants n'ayant pas les mêmes approches du problème, d’où les liens des vidéos pour pouvoir se faire une idée d'après les bruits.

papytravaux
Deuchiste intéressé
Deuchiste intéressé
Messages : 95
Inscription : 17 mars 2018, 10:23
Ma deuche : 2CV type AZ
Date de naissance : 09 février 1947
Localisation : REIMS

Re: petarades,pas accéleration

Messagepar papytravaux » 09 juin 2018, 09:47

must a écrit :Bonsoir Papytravaux, j’essaie de répondre aux questions qui se elles se posent, les différents participants n'ayant pas les mêmes approches du problème, d’où les liens des vidéos pour pouvoir se faire une idée d'après les bruits.


bonjour must,
ne vois rien de mal dans mon propos, mais ce que j'ai mis en gras est bien le fond du problème pour la majorité des cas, des gens.....
et ceux qui font appel à de l'aide se dispersent....
je ne sais pas et ne veux pas travailler de cette façon.....

les infos qui avec le temps arrivent au compte gouttes ( d'essence...hi hi ...) démontrent , du moins de ce que j'en perçois que tu ne portes à priori pas toute l'attention nécessaire à chaque chose point par point....

Au départ, je suis parti des éléments fournis, dont un moteur neuf
si comme je le suppose ( et qui ne m'a pas été confirmé) l'allumage est monté d'origine et derrière le ventilo, le calage de l'avance et le condo étaient en bon ordre car neufs....
c'est pourquoi, bien qu'il y ait le problème de pétarades, j'avais laissé ce dernier de côté dans un premier temps...et =me suis orienté vers le carbu.....
ce que tu décrivais signalait que l'essence continuait de couler moteur arrêté.....et les contrôles demandés devaient permettre de vérifier" sans démonter la voiture" si il y avait anomalie..
et si anomalie, poursuivre les investigations chronologiquement et méthodiquement..
des éléments nouveaux ont été rapportés, pouvant remettre en cause la piste suivie.......

Quoi qu'il en soit, au fur et à mesure, les infos que tu rapportes mettent bien en évidence non pas un mais plusieurs problèmes sur ton carbu
1) fuite '( s)..
- extérieure au niveau de la pompe de reprise
- extérieure au niveau du convercle ? qui n'a pas été confirmée ne pas exister
- fuite dans le carbu après l'arrêt....constat que tu avais fait mais mis maintenant de côté...pourquoi ?
- étanchéité du pointeau ..... il est tout à fait anormal de considérer qu'une fuite par un petit trou du carbu est normale....(.pardon pour ceux qui le pensent )
2) réglages
- principalement des papillons des gaz
il n'est absolument pas normal que tu sois obligé de donner des à coups à l'accélérateur pour que le deuxième papillon s'ouvre...

Bien souvent, mes messages trop longs ne sont pas lus..dommage car je m'efforce toujours ou presque d'expliquer le pourquoi et le comment des choses....
c'est une différence du travail à tâton et du travail méthodique...

Toutefois je ne prétend absolument pas détenir tout le savoir, toute la vérité et il m'arrive trop souvent à mon goût de me tromper.....

La seule chose que je recommande toujours, c'est de ne pas se disperser et de suivre une ligne de conduite, une chronologie dans l'analyse des problèmes et des contrôles à effectuer...
Et ça n'est pas forcément mon approche qu'il faut suivre.....tu suis celle que tu veux, mais dans ton intérêt limites toi à n'en suivre qu'une à la fois

bon courage

Avatar de l’utilisateur
Fredjojo
Deuchiste de renommée
Deuchiste de renommée
Messages : 477
Inscription : 28 mai 2017, 20:13
Ma deuche : 2CV AZA1966 ENAC
Date de naissance : 30 novembre 1963
Localisation : Bois-Colombes

Re: petarades,pas accéleration

Messagepar Fredjojo » 10 juin 2018, 13:03

Ou en es tu avec ton problème ?
Je ne suis pas pour l électronique mais dans notre cas l allumage électronique supprime quand même 3 pièces mal refabriqué
Masselottes avance
Condensateur
Vis platiné
Sans compter le mode de réglage ultra simple avec la led incorporé.
Du coup as tu regarder tes masselottes avance ?
Il me semble avoir lu que certain avait eu des vis de fixation du boîtier allumage trop longue et gêné les masselottes mais ça je l ai peut être rêvé.
Tu as réglé les vis platinée, sur les 2 cames ?
L’avance a l allumage est maintenant ok ?
Tu as changé tes bougies l écartement a été vérifié avant ?
Tes câbles de bougies ont été changés ? Après la douche s ils sont poreux tu ne peux pas t en rendre compte.
Débrancher le câble de la bougie est destructif pour la bobine , la haute tension généré doit être évacué .

papytravaux
Deuchiste intéressé
Deuchiste intéressé
Messages : 95
Inscription : 17 mars 2018, 10:23
Ma deuche : 2CV type AZ
Date de naissance : 09 février 1947
Localisation : REIMS

Re: petarades,pas accéleration

Messagepar papytravaux » 10 juin 2018, 14:38

bonjour,
Fredjojo , je partage pour partie tes remarques,sur les principes..mais uniquement sur quelques principes, pas tous et pas pour le cas présent.
mais je ne pense pas que tu aies pris le temps de lire ne seraient-ce que les seuls messages de l'intéressé....ou alors tu n'as pas tout mémorisé......

de plus comme l'ami fonce tête baissée en fonction des suggestions faites, lorsque tu parles de ceci:
"Du coup as tu regarder tes masselottes avance ?
Il me semble avoir lu que certain avait eu des vis de fixation du boîtier allumage trop longue et gêné les masselottes mais ça je l ai peut être rêvé."


c'est la porte ouverte vers une nouvelle intervention sur quelque chose de neuf qui n'aurait pas dû être touché

et, dis moi ou est l'utilité de ceci stp?
"Tu as réglé les vis platinée, sur les 2 cames ?"

y aurait-il un cylindre qui nécessite plus d'ouverture des vis platinées que l'autre ?, ça serait un scoop et un moteur sans doute unique...

Avatar de l’utilisateur
Fredjojo
Deuchiste de renommée
Deuchiste de renommée
Messages : 477
Inscription : 28 mai 2017, 20:13
Ma deuche : 2CV AZA1966 ENAC
Date de naissance : 30 novembre 1963
Localisation : Bois-Colombes

Re: petarades,pas accéleration

Messagepar Fredjojo » 10 juin 2018, 19:10

Papy , si tu pense que les pièces neuves sont gages de fiabilité tu es un doux rêveur .Les chinoiseries que l on reçois sont des daube de daube.il faut dès fois acheter 3 fois la pièces pour en avoir une de correct qui va durer combien de temps ?.
Ces gens répliquent des pièces sans le cahier des charges d’origine ils savent que de toute façon les gens utilise leur voiture juste pour aller promener mémère le dimanche et se foute bien de faire des pièces fiables.
Pour les cames je me suis mal exprimé il faut juste vérifier qu une fois réglé sur une des cames l autre à la même ouverture , elle peuvent s’user de façon inégale.

papytravaux
Deuchiste intéressé
Deuchiste intéressé
Messages : 95
Inscription : 17 mars 2018, 10:23
Ma deuche : 2CV type AZ
Date de naissance : 09 février 1947
Localisation : REIMS

Re: petarades,pas accéleration

Messagepar papytravaux » 10 juin 2018, 20:06

Fredjojo, je ne veux pas être désagréable, mais ton message n'a rien à voir avec mes remarques...

il s'agit ici d'un moteur neuf

1) il n'est donc pas question de pièces détachées de pièces made in ou que tu le veux, peu importe....
Si tu me connaissais tu saurais que j'ai les pieds bien sur terre et suis loin techniquement d'être un doux rêveur...
Mettre en cause ce qui vient de Chine ou de Russie ne peut être généralisé.....les temps ont changé depuis ma jeunesse , les choses ont nettement évoluées....

A titre d'exemple, j'ai vu dans les années 60 des roulements dans des boites " pièce d'origine constructeur " et sur une voiture en particulier des roulements made in japan...

regardes ou sont fabriqués les alternateurs et démarreurs vendus sous l'estanpille de grands fabricants....

2) Pour les cames , là encore il s'agit d'un moteur neuf...et quant à ton explication, il faudrait justement l'expliquer....

c'est un peu tiré par les cheveux ton histoire...il ne faut pas croire tout ce que l'on raconte....

Avatar de l’utilisateur
Clem
Apprenti deuchiste
Apprenti deuchiste
Messages : 199
Inscription : 13 févr. 2017, 08:39
Ma deuche : 2cv 6 special
Date de naissance : 28 décembre 2000
Localisation : Agen

Re: petarades,pas accéleration

Messagepar Clem » 10 juin 2018, 20:41

Hey ne vous allumez pas
Revenons au sujet je pense qu il serait simpa que must nous mette une petite video si possible car il est parfois difficile de décrire une situation par des mots. Ainsi nous pourions peut etre identifier le problème et avoir des reponses précises au protocole de papytravaux .

Clem

Avatar de l’utilisateur
Fredjojo
Deuchiste de renommée
Deuchiste de renommée
Messages : 477
Inscription : 28 mai 2017, 20:13
Ma deuche : 2CV AZA1966 ENAC
Date de naissance : 30 novembre 1963
Localisation : Bois-Colombes

Re: 2 cv petarades,pas accéleration

Messagepar Fredjojo » 10 juin 2018, 23:21

Papy connaît des marmottes qui fabriquent des moteurs NEUFS moi je n’appelle pas ça comme ça .Ce ne sont que des pièces de 30 ans d âges reassembles avec le plus souvent des pièces merdiques et que je ne me gêne plus de leur renvoyer.
Quand tu auras dépensé des milliers euros comme moi chez tous les fournisseurs de pièces tu aura peut être une vision plus réaliste de la chose c’est la ou je veux en venir et que je dis que tu es un doux rêveur
Si tu assimile le made in japan au made in china c’est encore une autre histoire.
Sur ce bonne soirée

Avatar de l’utilisateur
renato13
Docteur deuchiste
Docteur deuchiste
Messages : 8657
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: 2 cv petarades,pas accéleration

Messagepar renato13 » 11 juin 2018, 08:39

:salut:

Je suis du même avis que Fred.

Se n'ai plus approuvé ,que la plus part des pièces son de la merde en barre.
les moteurs qui re construise son avec les pièces d'aujourd'hui, et l'allumage et culbuteurs son a régler au montage .

Juste pour info

Jai eu sur ma 2cv une panne d'allumage ,( plus d'étincelle au bougies , une panne franche très facile a trouvé , quant on connais !!).
Ben j'ai mis 6 h pour trouver , Jai perdu ma 'journée a chercher pourquoi je n'avais pas d'allumage, avec vis et condo neuf,
heureusement j'avais deux autres sachet de vis et condo , ben j'ai changer utilisé les trois acheter un chez cipère , un chez tpv 2cv, et un sur oscaro
ben les 3 sortie de l'emballage na jamais fonctionner, toujours pas d'allumage , et je c'est très bien monté un jeux de vis et condo bien régler.

Ma voiture a redémarrer après avoir trouvé dans une bourse un jeux de vis condo de l'époque,

et je passe pour un carbu neuf , qui na jamais fonctionner , une couronne centrifuge rivet cassé 1 ans et deux moi après l'achat , merci MCDA il me l'on
changer en garantie, une capote hs 6 mois , pris en garantie aussi part 2cv passion. et je passe sur tout les autres petit truc .
Et c'est pareil sur tout les forum , presque tout le monde se plaind avec les pièces ,

maintenant bien sur faut pas généralisé il y a des pièces qui son bonne . ( c'est juste mon avis !!). :salut:
une Deuch qui roule va plus loin qu'une Mercedes à l' arrêt :scoot: :danse:





.

Avatar de l’utilisateur
renato13
Docteur deuchiste
Docteur deuchiste
Messages : 8657
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: 2 cv petarades,pas accéleration

Messagepar renato13 » 11 juin 2018, 08:41

:salut:

BON on reviens au sujet de notre ami , sil veut bien nous répondre . :salut:
une Deuch qui roule va plus loin qu'une Mercedes à l' arrêt :scoot: :danse:





.

Avatar de l’utilisateur
must
Deuchiste intéressé
Deuchiste intéressé
Messages : 91
Inscription : 01 juin 2014, 09:42
Ma deuche : 2cv6 Spécial, AZKA 1990
Date de naissance : 02 septembre 1952
Localisation : Lyon 9eme

Re: 2 cv petarades,pas accéleration

Messagepar must » 11 juin 2018, 08:56

Bonjour à tous, merci pour l’intérêt que vous portez à mon soucis.
-C'est vrai que je me suis un peu dispersé, et que le moteur étant neuf, j'aurai du resté concentré sur le carbu qui avait le plus de chance de s’être déréglé.
-ou sur les pièces extérieur de l'allumage, bougies, bobine et câbles.
-Le moteur est refait par quelqu'un qui me semble sérieux dans son travail.
-Pour ce qui est de vidéo j'ai mis 2 liens sur Free.
membrane.JPG
membrane.JPG (102.61 Kio) Consulté 169 fois
[quote="
2 liens concernant mon problème:
http://dl.free.fr/v4kzEIwOc
http://dl.free.fr/i8h7IaIix
merci et bonne journéé.

Avatar de l’utilisateur
renato13
Docteur deuchiste
Docteur deuchiste
Messages : 8657
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: 2 cv petarades,pas accéleration

Messagepar renato13 » 11 juin 2018, 09:28

:salut:

C'est pas la pompe de reprise cette photo .

C' la capsule de dénoyage ,,tu peut très bien la supprimer et mettre une plaque pour boucher. Ou la remplacer.

SINON
La comme elle et percer et peut occasionner une prise d'air . :salut:
une Deuch qui roule va plus loin qu'une Mercedes à l' arrêt :scoot: :danse:





.

Avatar de l’utilisateur
RICMAN41
Docteur deuchiste
Docteur deuchiste
Messages : 2082
Inscription : 03 août 2014, 18:47
Ma deuche : 2cv(79,85)AK400(78)AKpickup(76)
Date de naissance : 03 février 1972
Localisation : Ouzouer le marché 41

Re: 2 cv petarades,pas accéleration

Messagepar RICMAN41 » 11 juin 2018, 09:52

:salut: -As-tu démonté ta pompe de reprise pour valider la membrane (poreuse ou percée)
Dans la vidéo (carbu vu de dessus)pour résumer elle tient le bien le ralenti mais dès que tu accélère elle s'étouffe. Est ce que quand tu accélère ton gicleur de pompe de reprise (bec ou col de cygne) envoie bien de l'essence .

Avatar de l’utilisateur
must
Deuchiste intéressé
Deuchiste intéressé
Messages : 91
Inscription : 01 juin 2014, 09:42
Ma deuche : 2cv6 Spécial, AZKA 1990
Date de naissance : 02 septembre 1952
Localisation : Lyon 9eme

Re: 2 cv petarades,pas accéleration

Messagepar must » 11 juin 2018, 11:00

Où se trouve la pompe à reprise?


Revenir vers « Moteur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Google [Bot], lalal et 2 invités