2 cv petarades,pas accéleration

Moteur bloqué, fuite d'huile, nettoyage et remontage du reniflard, démontage des soupapes, redémarrage difficile, perte de puissance, vidange, claquement moteur, ralenti instable...

Modérateurs : Deuchémoi, yerom85, zamzam, Domi, renato13

Avatar de l’utilisateur
must
Deuchiste intéressé
Deuchiste intéressé
Messages : 91
Inscription : 01 juin 2014, 09:42
Ma deuche : 2cv6 Spécial, AZKA 1990
Date de naissance : 02 septembre 1952
Localisation : Lyon 9eme

Re: petarades,pas accéleration

Messagepar must » 05 juin 2018, 20:07

Pour l'étanchéité du pointeau je l'ai tester en soufflant dans l’entrée essence du carbu les flotteurs en position fermée, pas
d'air qui s'échappe .
-le carbu est un solex 26/35 double cuve et les clapets fonctionnent à l’accélération. Ci dessous le lien pour le carburateur.
http://eric2chman.free.fr/page17.html

papytravaux
Deuchiste intéressé
Deuchiste intéressé
Messages : 95
Inscription : 17 mars 2018, 10:23
Ma deuche : 2CV type AZ
Date de naissance : 09 février 1947
Localisation : REIMS

Re: petarades,pas accéleration

Messagepar papytravaux » 05 juin 2018, 21:06

[quote="must"]Pour l'étanchéité du pointeau je l'ai tester en soufflant dans l’entrée essence du carbu les flotteurs en position fermée, pas
d'air qui s'échappe .

-le carbu est un solex 26/35 double cuve et les clapets fonctionnent à l’accélération. Ci dessous le lien pour le carburateur.
http://eric2chman.free.fr/page17.html[/quote]

j'étais justement entrain de chercher de la doc sur le carbu...je vais donc regarder le lien...
si pas, je viens de voir que ta voiture est une azak comme celle de mon gendre.....je regarderai la RTA qui est chez lui dès que j'en ai l'occasion...

Le test en soufflant est certes encourageant, mais à mon sens pas révélateur...
pour pratiquer ce test, je suppose que les pointeaux puisqu'il semble y en avoir deux étaient maintenus en appui à la main....
ce ne sont pas les conditions de fonctionnement , la force exercée par le ou les flotteurs étant toute autre.....

Avatar de l’utilisateur
RICMAN41
Docteur deuchiste
Docteur deuchiste
Messages : 2169
Inscription : 03 août 2014, 18:47
Ma deuche : 2cv(79,85)AK400(78)AKpickup(76)
Date de naissance : 03 février 1972
Localisation : Ouzouer le marché 41

Re: petarades,pas accéleration

Messagepar RICMAN41 » 05 juin 2018, 22:38

:salut: Il y a qu'un pointeau sur le double corps.

Avatar de l’utilisateur
RICMAN41
Docteur deuchiste
Docteur deuchiste
Messages : 2169
Inscription : 03 août 2014, 18:47
Ma deuche : 2cv(79,85)AK400(78)AKpickup(76)
Date de naissance : 03 février 1972
Localisation : Ouzouer le marché 41

Re: petarades,pas accéleration

Messagepar RICMAN41 » 05 juin 2018, 22:54

RICMAN41 a écrit :
must a écrit :ce pourrait être un problème de condensateur?


Pour moi oui , le fait qu'elle pétarade me fais penser au condo si tu peux faire un test avec un autre pour éliminer cette piste.


:salut: je dis ça parce qu'il m'est arrivé la même chose ( pétarades à l'accélération et fumée gris noir )après avoir changé le condensateur et le réglage des vis platinées le problème a disparu , c'est pas dur de changer un condensateur et peu onéreux pour éliminer cette piste.

Avatar de l’utilisateur
must
Deuchiste intéressé
Deuchiste intéressé
Messages : 91
Inscription : 01 juin 2014, 09:42
Ma deuche : 2cv6 Spécial, AZKA 1990
Date de naissance : 02 septembre 1952
Localisation : Lyon 9eme

Re: petarades,pas accéleration

Messagepar must » 05 juin 2018, 23:18

Bonsoir, merci RICMAN41,
demain je change le condo, j'en ai un de réserve.

Avatar de l’utilisateur
bob41
Docteur deuchiste
Docteur deuchiste
Messages : 2786
Inscription : 09 mai 2016, 16:00
Ma deuche : 2CV A 50 ; 2CV AZ 59 ; 2CV azam 65 ; 2CV 6 79 ; Dyane 67 ; AMI6 62 ; AMI8 77 ; HY 72 69
Date de naissance : 10 mars 1940
Localisation : Sologne viticole (Contres)

Re: petarades,pas accéleration

Messagepar bob41 » 06 juin 2018, 10:10

:salut:

Je ne suis pas un spécialiste des carbus, mais j'ai toujours constaté que lorsqu'on fait tourner le moteur au démarreur, la pompe à essence débite dans le carbu, et si le moteur ne démarre pas l'essence coule sous la pipe d'admission par le petit trou qui est fait pour ça, même avec un flotteur bien réglé et un pointeau qui ferme bien.

C'est lorsque l'essence coule en dessous, moteur tournant, qu'il y a un problème, et... un risque d'incendie :shock:

:salut:

Avatar de l’utilisateur
must
Deuchiste intéressé
Deuchiste intéressé
Messages : 91
Inscription : 01 juin 2014, 09:42
Ma deuche : 2cv6 Spécial, AZKA 1990
Date de naissance : 02 septembre 1952
Localisation : Lyon 9eme

Re: petarades,pas accéleration

Messagepar must » 06 juin 2018, 11:20

Bonjour à tous, j'ai changé le condo, ça n'a pas résolu mon problème,elle démarre pas d'accélération puis en s'étouffe.

Avatar de l’utilisateur
Clem
Apprenti deuchiste
Apprenti deuchiste
Messages : 213
Inscription : 13 févr. 2017, 08:39
Ma deuche : 2cv 6 special
Date de naissance : 28 décembre 2000
Localisation : Agen

Re: petarades,pas accéleration

Messagepar Clem » 06 juin 2018, 14:21

Salut
Est-ce que quand tu appuie sur ton accélérateur tu passe de ralenti a pied au plancher ou est ce que tu y vas progressivement ?
Et je sais pas si ça peut venir d un detail comme ça mais as tu le petit ressort qui tient le volet de starter en position ouverte ?

papytravaux
Deuchiste intéressé
Deuchiste intéressé
Messages : 95
Inscription : 17 mars 2018, 10:23
Ma deuche : 2CV type AZ
Date de naissance : 09 février 1947
Localisation : REIMS

Re: petarades,pas accéleration

Messagepar papytravaux » 06 juin 2018, 15:13

bonbjour,
j'ai regardé et lu le lien que tu as communiqué

déjà j'ai pu constater qu'il y avait un problème de compréhension entre nous.....le flotteur ne fait pas office de pointeau comme j'avais fini par l'imaginer....
la donne change donc de ce côté et on en revient à ce que je pensais au départ;le flotteur agit sur " le robinet pointeau "...
par contre ma remarque considérant que l'essai fait pour l'étanchéité n'était pas révélateur...

j'en reviens également à me poser, te poser la question de savoir tout ce que tu as pu faire sur le carburateur...

1) il y a deux papillons des gaz avec un décalage d'ouverture à régler
2) il y a une côte à respecter entre le plan de pose du joint et le bas du flotteur
3) mais il y a également une position à respecter du "robinet pointeau ".( et être assuré que tu as bien le modèle qui correspond à ton carbu)...qui dépend de l'épaisseur de la ou des rondelles mises au montage
en cas d'insuffisance de rondelles, le flotteur doit monter plus haut pour pousser et étancher...
ce qui peut avoir pour conséquence d'avoir un niveau de cuve trop haut avec les conséquences que je suppose et voudrais pouvoir vérifier...

désolé, mais je n'ai pas eu le temps d'éplucher mieux la chose...
par contre, j'ai trouvé un site qui apporte les infos que je souhaitais....
je l'éplucherai ce soir pour déjà à partir de la vue en coupe pouvoir t'expliquer mon approche
voici le lien qui me semble à priori plus intéressant que le premier....dans lequel il me semble qu'il y ait quelques confusions comme le rôle du tube d'émulsion...
https://batteuxcompetition.fr/carburate ... -reglages/

je repasserai sans doute ce soir après avoir fait le tour attentivement de ce lien

papytravaux
Deuchiste intéressé
Deuchiste intéressé
Messages : 95
Inscription : 17 mars 2018, 10:23
Ma deuche : 2CV type AZ
Date de naissance : 09 février 1947
Localisation : REIMS

Re: petarades,pas accéleration

Messagepar papytravaux » 06 juin 2018, 15:20

must a écrit :Bonjour à tous, j'ai changé le condo, ça n'a pas résolu mon problème,elle démarre pas d'accélération puis en s'étouffe.


tu te disperses et y vas à tâton en remplaçant comme beaucoup tout ce qui peut être remplacé et tu mets de côté ce qui t'es demandé pour vérifier avec méthode un point particulier...

Je ne suis pas avare de temps à consacrer aux autres, mais à une condition, c'est qu'un minimum de confiance me soit accordée et d'effort faits dans les infos pour me donner les moyens d'aider...

si tel n'est pas le cas, je décroche car j'ai pas mal d'activités et n'aime pas gaspiller mon temps...

Il n'est pas question de colère ni d'égo, que la chose soit bien claire, mais ce que je fais doit être utile

Avatar de l’utilisateur
RICMAN41
Docteur deuchiste
Docteur deuchiste
Messages : 2169
Inscription : 03 août 2014, 18:47
Ma deuche : 2cv(79,85)AK400(78)AKpickup(76)
Date de naissance : 03 février 1972
Localisation : Ouzouer le marché 41

Re: petarades,pas accéleration

Messagepar RICMAN41 » 06 juin 2018, 16:00

:salut: sans te manquer de respect, c'est un forum ou chacun peut s'exprimer le moment que l'on parle de mécanique, ceci dit je me tais donc et m'excuse d'avoir dissipé Must . :pleurs:

papytravaux
Deuchiste intéressé
Deuchiste intéressé
Messages : 95
Inscription : 17 mars 2018, 10:23
Ma deuche : 2CV type AZ
Date de naissance : 09 février 1947
Localisation : REIMS

Re: petarades,pas accéleration

Messagepar papytravaux » 06 juin 2018, 17:44

RICMAN41 a écrit ::salut: sans te manquer de respect, c'est un forum ou chacun peut s'exprimer le moment que l'on parle de mécanique, ceci dit je me tais donc et m'excuse d'avoir dissipé Must . :pleurs:


oh la, je me suis encore mal ou incomplètement exprimé...
tu n'as pas à t'excuser, par contre moi je te demande pardon si je t'ai froissé ou en ai froissé d'autres, ça n'est pas du tout l'objectif.....

et fort heureusement que l'on puisse s'exprimer les uns et les autres....et qu'il n'est pas imposé d'être tous du même avis...ça serait bien triste et sans doute moins efficace...

d'expérience, lorsqu'un problème de dysfonctionnement se produit sur une machine et à plus forte raison sur un moteur il n'est pas bon d'intervenir sur plusieurs organes en même temps....l'on perd les repères et si les choses s'améliorent, c'est tant mieux, mais dommage de ne pas savoir pourquoi.....
j'ai précisé plus haut , dans un autre message qu'il était possible que " ma " piste ne soit pas la bonne....mais pour le savoir, il faut se concentrer sur cette dernière et aller au bout de la démarche...
Si le problème n'est pas solutionné, l'on pousse les investigations vers autre chose..et ainsi de suite...

une autre solution consisterait à repartir de zéro pour tous les réglages; culbuteurs, avance, carburation avec tout ce qui tourne autour.....il m'est déjà arrivé de devoir le faire après des interventions de garagistes à quelques reprises.......qui ne voyaient que par les consoles et autres appareils sophistiqués....
Pour les moteurs modernes, certes je pense que c'est incontournable, mais pour nos anciennes c'est très discutable

en ce qui concerne le problème posé initialement, il est bien signalé que l'essence continue de couler et qu'une fuite la fait se répandre sur le collecteur...
il est donc bien nécessaire de solutionner ce problème , de connaitre la ou les causes de ce qui se produit....

le condensateur n'arrêtera jamais une fuite d'essence.....mais si tu relis mes messages tu verras que je n'ai pas exclu totalement le fait qu'il puisse être en cause.....bien que j'en doute fortement...

ceci dit, bien que je bricole sur des moteurs depuis le tout début des années 60,en ai refait quelques-uns, je ne suis pas du tout mécano auto....alors ??????

Avatar de l’utilisateur
must
Deuchiste intéressé
Deuchiste intéressé
Messages : 91
Inscription : 01 juin 2014, 09:42
Ma deuche : 2cv6 Spécial, AZKA 1990
Date de naissance : 02 septembre 1952
Localisation : Lyon 9eme

Re: petarades,pas accéleration

Messagepar must » 06 juin 2018, 17:46

Bonjour à tous, je récapitule, mercredi passé j'ai lavé le moteur dans une station de lavage , j'ai protégé avec du film plastique la bobine, les câbles près des bougies et le régulateur,fini le lavage je suis renté sans problème, j'ai roulé normalement la journée de mercredi, jeudi j'ai utilisé la voiture sans problème,vendredi je suis partie avec et au bout de 500mètres elle a commencée a avoir des ratées, comme je devais partir un peu loin, j'ai fait demi-tour et l'ai ramenée difficilement à la maison.
Je l'ai garée et depuis j'essaie de trouver ce qu'elle a:
je pensais que c'était un saleté dans les gicleurs, j'ai démonté le dessus de cuve du carbu vérifié, les gicleurs qui étaient propre, les fond de cuve n’avaient pas de dépôts, je n'ai rien touché d'autre sauf vérifier les flotteurs et leurs hauteurs, souffler dans la tétine d’admission essence du carbu pour vérifier l'étanchéité du pointeau.
-j'ai remplacé les bougies,qui sont propres au démontage, le condensateur, essayé une autre bobine, me reste à essayer d'autres fils de bougies.
pour ce qui es du trop plein d'essence comme elle le consomme pas forcement il déborde.
toujours pareil: elle démarre,j’accélère par a-coup pour essayer de monter le régime qui ne monte pas puis elle s'arrête.
je vous remercie pour votre sollicitude.
must

papytravaux
Deuchiste intéressé
Deuchiste intéressé
Messages : 95
Inscription : 17 mars 2018, 10:23
Ma deuche : 2CV type AZ
Date de naissance : 09 février 1947
Localisation : REIMS

Re: petarades,pas accéleration

Messagepar papytravaux » 06 juin 2018, 19:22

must a écrit :pour ce qui es du trop plein d'essence comme elle le consomme pas forcement il déborde.

must


comme je te l'ai déjà dit, l'essence est aspirée par les pistons....qu'elle soit brûlée ou pas, elle est aspiré dans les cylindres et ne déborde pas du carbu mais sort à l'échappement....

l'essence qui passe dans le carbu puis la pipe d'admission est aspirée par effet venturi au passage de l'air en fonction de la quantité et de la vitesse' de passage de ce dernier...
si ton moteur ne tourne pas, l'essence ne doit pas couler dans le carbu comme tu l'as signalé au début....

et en aucun cas , si j'ai bien compris ce que tu as écrit, couler à l'extérieur sur le collecteur..
si tel est le cas, il y a deux causes;
la première, le niveau trop haut dans la cuve
la deuxième, le joint de couvercle qui n'est pas étanche.......

mais ceci ne peut qu'être la conséquence d'un pointeau qui ferme mal.....

je ne trouve pas de vue en coupe de ton carbu....

Avatar de l’utilisateur
must
Deuchiste intéressé
Deuchiste intéressé
Messages : 91
Inscription : 01 juin 2014, 09:42
Ma deuche : 2cv6 Spécial, AZKA 1990
Date de naissance : 02 septembre 1952
Localisation : Lyon 9eme

Re: petarades,pas accéleration

Messagepar must » 06 juin 2018, 20:22

Bonjour Papytravaux, un constat: moteur à l'arrêt, action sur la pédale d’accélérateur, l'essence fuit sur le collecteur.
moteur tournant même pas rond, pas de fuite sur le collecteur, et il me semble que ça a toujours été comme ça.

Avatar de l’utilisateur
Clem
Apprenti deuchiste
Apprenti deuchiste
Messages : 213
Inscription : 13 févr. 2017, 08:39
Ma deuche : 2cv 6 special
Date de naissance : 28 décembre 2000
Localisation : Agen

Re: petarades,pas accéleration

Messagepar Clem » 06 juin 2018, 20:33

J ai la meme fuite et ça empeche pas ma voiture d avoir la patate. Je pense que ça vien pas de la .

Avatar de l’utilisateur
renato13
Docteur deuchiste
Docteur deuchiste
Messages : 9011
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: petarades,pas accéleration

Messagepar renato13 » 06 juin 2018, 20:52

:salut:

Salut a tous

je vais donner mon avis sur cette panne .

1 avant de toucher au carbus , il faut validé l'allumage réglage des vis , et l'avance ( masselottes ) réglage de l'avance avec la pige et lampe témoin .
une fois validé.
On passe au carbu

1 Etre sur de L'ouverture du papillon des gaz ouvert a font pédale au plancher ( réglage câble ou tringle .)

2 filtre air encrassé.
3 vérifie si le volet du starter reviens bien dans sa position repos .
4 humidité sur les isolants . des vis ou boitier d'allumage.
5 humidité sur les fils de bougies et tête de la bobine .
6 prise d'air sur l'admission . :salut:

La fuite d'essence sous le collecteur c'est normal , si le moteur démarre pas le moteur aspire mais pas la totalité du carburant ,
tant que le moteur et pas en route , c'est pour çà qu'il y a un trous sous le collecteur pour pas noyer les cylindre .)
une Deuch qui roule va plus loin qu'une Mercedes à l' arrêt :scoot: :danse:





.

Avatar de l’utilisateur
zamzam
Docteur deuchiste
Docteur deuchiste
Messages : 4861
Inscription : 22 juin 2011, 21:10
Ma deuche : azam 11/64 ; azlp po 06/59
Date de naissance : 27 juillet 1959
Localisation : Nord bassin d'Arcadichon / Couches du trhone

Re: petarades,pas accéleration

Messagepar zamzam » 06 juin 2018, 20:55

must a écrit :Bonjour Papytravaux, un constat: moteur à l'arrêt, action sur la pédale d’accélérateur, l'essence fuit sur le collecteur.
moteur tournant même pas rond, pas de fuite sur le collecteur, et il me semble que ça a toujours été comme ça.

Dans ce cas il peut s"agir de la membrane de pompe de reprise qui est HS.
Je reviens aussi sur ce qui à été dit plus haut :
J'irais dans le sens de Papy car la mécanique est une science, c'est une matière de la physique (avec aussi un peu de chimie !) et comme toute science les problèmes y sont résolus avec méthode, étape par étape, point par point et ce dans un ordre bien défini. Il ne sert à rien de démonter un carburateur si l'on n'a pas mis de l'essence dans le réservoir avant. Aider à distance demande un certain effort mental ainsi que du temps pour essayer de donner des méthodes et des techniques pour solutionner le problème d'autrui ; cela s’appelle l'altruisme et c'est une qualité qui se fait rare ; il est bon de respecter ceux qui en font preuve et à commencer par suivre leurs conseils (même si parfois ils peuvent se tromper) :wink:
ça fait longtemps que je le couvais ... j'ai fait une rechute !
La 2CV : la seule voiture "open source"

papytravaux
Deuchiste intéressé
Deuchiste intéressé
Messages : 95
Inscription : 17 mars 2018, 10:23
Ma deuche : 2CV type AZ
Date de naissance : 09 février 1947
Localisation : REIMS

Re: petarades,pas accéleration

Messagepar papytravaux » 06 juin 2018, 20:56

must a écrit :Bonjour Papytravaux, un constat: moteur à l'arrêt, action sur la pédale d’accélérateur, l'essence fuit sur le collecteur.
moteur tournant même pas rond, pas de fuite sur le collecteur, et il me semble que ça a toujours été comme ça.


c'est un élément nouveau que tu apportes
on parle bien de fuite extérieure au carbu n'est-ce pas ?
il faut savoir qu'à chaque coup de pédale d'accélérateur tu agis sur la pompe de reprise et que plus tu le fais, plus tu gaves ton moteur....lorsque la pompe de reprise est en bon état...

pour le coup, il te faut regarder dans la zone de cette dernière si ça n'est pas son joint qui fuit.....

Mais ce point ne joue en rien sur le fonctionnement que tu as décrit au début....à moins de t’exciter en permanence sur la pédale d'accélérateur comme situ étais atteint de Parkinson....

doit-on comprendre que c'est une deuxième fuite extérieure que tu viens de découvrir ?

papytravaux
Deuchiste intéressé
Deuchiste intéressé
Messages : 95
Inscription : 17 mars 2018, 10:23
Ma deuche : 2CV type AZ
Date de naissance : 09 février 1947
Localisation : REIMS

Re: petarades,pas accéleration

Messagepar papytravaux » 06 juin 2018, 21:11

must a écrit :OK Papytravaux,
-les connections des fils de bougies sont bien enclenchés sur les bornes et bougies, les tétines ont été déjà recoupées, ne gênent pas la connections.
-il n'y pas d'humidité sur les fils de bougies.
-le papillon de starter s'ouvre complétement stater repoussé.
-l’accélérateur s'ouvre à fond,l'injection de l'essence par la buse se fait, et comme l'essence n'est pas consommée ,elle coule sur la pipe.
et aujourd'hui, elle démarre difficilement et ne tiens pas bien le ralenti.
Merci.


je souhaiterais compte tenu des dernières infos que tu précises ce qui est en gras
1)l’accélérateur s'ouvre à fond,l'injection de l'essence par la buse se fait
je suppose que tu parles de la petite buse ( tuyau ) qui se situe dans le passage de l'air du carbu.....est-ce bien çà ?
si oui, ce que je souhaite savoir depuis le début c'est si moteur arrêté ça arrête de couler. Je crois avoir lu et mémorisé que l'essence continuait de couler un petit peu de temps après l'arrêt du moteur.
2) l'essence n'est pas consommée ,elle coule sur la pipe...
c'est bien sur l'extérieur de la pipe, du collecteur dont ilo est question n'est-ce pas ?

Avatar de l’utilisateur
RICMAN41
Docteur deuchiste
Docteur deuchiste
Messages : 2169
Inscription : 03 août 2014, 18:47
Ma deuche : 2cv(79,85)AK400(78)AKpickup(76)
Date de naissance : 03 février 1972
Localisation : Ouzouer le marché 41

Re: petarades,pas accéleration

Messagepar RICMAN41 » 06 juin 2018, 21:42

papytravaux a écrit :oh la, je me suis encore mal ou incomplètement exprimé...
tu n'as pas à t'excuser, par contre moi je te demande pardon si je t'ai froissé ou en ai froissé d'autres, ça n'est pas du tout l'objectif.....


:salut: Pas de soucis , je ne suis pas là pour me prendre la tête :wink:
Bonne continuation.

Avatar de l’utilisateur
must
Deuchiste intéressé
Deuchiste intéressé
Messages : 91
Inscription : 01 juin 2014, 09:42
Ma deuche : 2cv6 Spécial, AZKA 1990
Date de naissance : 02 septembre 1952
Localisation : Lyon 9eme

Re: petarades,pas accéleration

Messagepar must » 07 juin 2018, 00:28

Papytravaux,
oui l'essence est injectée par la buse dans le passage d'air.
moteur arrêté l'essence ne fuit pas si je ne touche pas l'accélérateur.
Ranato13,
tout les points concernant l'allumage ont été vérifiés, vis platinées réglées à 40, condensateur changé,avance réglée, bougies changées, bobine testée par une autre, câbles de bougies testés.
filtre à air neuf.
L'ouverture des 2 papillon de gaz se fait, pied au plancher.
le starter revient en position verticale une fois repoussé.
pas d’humidité sur les éléments de l'allumage.
Une prise d'air, peut-être, comment la détecter?
j’espère avoir répondu à tout les points.
Bonsoir.

Avatar de l’utilisateur
renato13
Docteur deuchiste
Docteur deuchiste
Messages : 9011
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: petarades,pas accéleration

Messagepar renato13 » 07 juin 2018, 06:01

:salut:

Bon ok si l'allumage et validé , on y viens plus .
Ben si ton niveau de cuve et bon , c'est que le pointeau fonctionne bien .

Essaie avec une bouteille d'essence propre en direct sur la pompe a essence . des fois que l'essence soi charger en eau, çà peut arriver
j'ai déjà vu çà . :salut:
une Deuch qui roule va plus loin qu'une Mercedes à l' arrêt :scoot: :danse:





.

Avatar de l’utilisateur
renato13
Docteur deuchiste
Docteur deuchiste
Messages : 9011
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: petarades,pas accéleration

Messagepar renato13 » 07 juin 2018, 06:19

:salut:

Pour la prise d'air c'est sur l'admission soi pied de carbu, ( joints cale thermique ),ou joints du collecteur Admission, ou collecteur lui même .
vérifie le serrage et l'états des joints , pour trouver une prise d'air moi je vaporise du gasoil , avec un pinceau ou un truc pour les vitres, un après l'autre
les partie admission ,pied de carbu , si le moteur aspire le gasoil , il fume blanc ,puis le collecteur admission ,morceau part morceau.

Mais se contrôle c'est mieux de le faire moteur en route ou au ralentie . Mais si tu peut pas , !!juste un contrôle visuel des joints et serrage des pièces ,
suffira pour la faire démarrer :salut: .
une Deuch qui roule va plus loin qu'une Mercedes à l' arrêt :scoot: :danse:





.

papytravaux
Deuchiste intéressé
Deuchiste intéressé
Messages : 95
Inscription : 17 mars 2018, 10:23
Ma deuche : 2CV type AZ
Date de naissance : 09 février 1947
Localisation : REIMS

Re: petarades,pas accéleration

Messagepar papytravaux » 07 juin 2018, 09:42

bonjour,
les choses se précisent must au travers du dernier résumé....et d'une certaine façon tu as fini par répondre à mes interrogation..pour une première étape

pour les copains, dont les remarques de renato, le moteur étant neuf, j'ai laissé la côté calage et condo de côté car sauf erreur ( et j'avais demandé confirmation ) tout ceci est monté d'origine sur le moteur et placé derrière le ventilo...

concernant "les pétarades ", après que tu aies réglé les vis platinées,
1) est-ce que ça se produit toujours ?
2) si oui, est-ce en accélérant ou en relâchant l'accélérateur ?
mais bon, ça sera à vérifier une fois que tu auras réparé la fuite de la pompe de reprise.....il faut que chaque point soit en ordre avant de pouvoir passer au suivant...

profites en pour déposer le carbu et contrôler les planéités des plans de pose et l'état des joints....ç'est directement lié à la prise d'air potentielle à cet endroit....
Le souci généralement est lié à une déformation de la base du carbu, voir une fissure car nombreux sont ceux qui serrent excessivement et déforment l'embase...

une fois que ces points seront éclaircis, nous verrons ce que celà donne, comment le moteur réagit et si tu as toujours ces " pétarades "
refaire des essais sans avoir vérifié le plan de pose et réparer ta pompe de reprise c'est passer du temps pour rien


Revenir vers « Moteur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Google [Bot] et 2 invités