Démarrage... 2 cv

Moteur bloqué, fuite d'huile, nettoyage et remontage du reniflard, démontage des soupapes, redémarrage difficile, perte de puissance, vidange, claquement moteur, ralenti instable...

Modérateurs : Deuchémoi, zamzam, renato13

Avatar de l’utilisateur
Loïc74
Deuchiste intéressé
Deuchiste intéressé
Messages : 45
Inscription : 06 août 2018, 13:25
Ma deuche : 2CV AZ
Date de naissance : 20 novembre 1974
Localisation : Rouen Haute-Normandie 76

Démarrage... 2 cv

Messagepar Loïc74 » 01 mai 2019, 22:10

Bonsoir à tous,
j'ai besoin de vos lumières!!

Je continue le remontage de mon AZ de 62.


J'ai reposé mon moteur et tout rebranché en suivant mes notes et mes photos.
Arrive le moment de tenter un démarrage pour voir le résultat.
Et là, je bloque un peu.
Le démarreur se lance bien, batterie chargée, bougies neuves et réglées, idem pour les vis patinées.
Mais rien, je n'ai pas de toussotements...
J'ai l'impression que l'essence n'arrive pas et en effet, ça ne sent pas l'essence.
J'ai démonté la partie haute du carbu et nettoyé les buses.
En actionnant l'accélérateur, il n'y a pas d'essence qui passe de la cuve à l'autre partie du carbu (j'espère que vous allez me comprendre :ignorant: ).
Je pensais démonter la pompe qui aspire bien pourtant, il y a de l'essence qui arrive...

J'espère que mes masses sont bonnes, c'est une question que je me pose également car je n'ai pas d'éclairage à part les veilleuses...

Merci d'avance pour vos réponses

Bonne soirée

Loïc

Avatar de l’utilisateur
Mikey 71
Docteur deuchiste
Docteur deuchiste
Messages : 1263
Inscription : 30 sept. 2018, 13:05
Ma deuche : 2cv6 AZ KA 21/01/1985
Date de naissance : 04 juillet 1978
Localisation : Chambilly 71

Re: Démarrage...

Messagepar Mikey 71 » 02 mai 2019, 06:36

:salut:

Salut Loïc, si tu as bien de l'essence qui arrive, vérifie que tu as de l'étincelle sur les bougies. Si tu as un problème d'éclairage, c'est effectivement, comme tu dis, un problème de masse. Ta bobine est elle bien alimenté ?

:salut:
Mikaël :laughing: " Ceci n'est pas une voiture, c'est un art de vivre... "

Ma présentation: viewtopic.php?f=1&p=127143#p127143

renato13
Docteur deuchiste
Docteur deuchiste
Messages : 11386
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: Démarrage...

Messagepar renato13 » 02 mai 2019, 08:21

:salut:

Contrôle ton allumage en premier ,je c'est plus combien de fois on a dit ,!!! :lol: en premier contrôle l’allumage . :salut:
.

Avatar de l’utilisateur
Micka2cv
Deuchiste confirmé
Deuchiste confirmé
Messages : 335
Inscription : 05 août 2017, 15:24
Ma deuche : 2cv6
Date de naissance : 25 mars 1992
Localisation : Pleure

Re: Démarrage...

Messagepar Micka2cv » 02 mai 2019, 08:46

Ce que tu peut fair pour tester tes masses tu prend des câbles de démarrage et tu en met 1 sur le moteur à 1 endroit non peint et relier au - de ta batterie et 1 autre sur le châssis ou la caisse sur une vis ou 1 endroit non peint et sur ta masse - batterie, si sa fonctionne avec ce branchement c'est que tu belle et bien une masse qui fait sa maline :danse:
(°\==/°)

renato13
Docteur deuchiste
Docteur deuchiste
Messages : 11386
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: Démarrage... 2 cv

Messagepar renato13 » 02 mai 2019, 09:02

[quote="Loïc74"]

J'espère que mes masses sont bonnes, c'est une question que je me pose également car je n'ai pas d'éclairage à part les veilleuses...

:salut:

Pour avoir un bon démarrage et un bon éclairage ,il faut obligatoirement ,posé la bobine et les phares . :ptdr: :salut:

( je plaisante ) en voyant ta photo, et ta question . :???:
.

Avatar de l’utilisateur
Math 2cv
Docteur deuchiste
Docteur deuchiste
Messages : 1161
Inscription : 26 juil. 2016, 11:18
Ma deuche : 2cv type A de février 1952
Date de naissance : 25 mai 2000
Localisation : Haute Savoie - Lac Léman

Re: Démarrage... 2 cv

Messagepar Math 2cv » 02 mai 2019, 18:42

:salut:
oui vérifie l'étincelle aux bougies. Si elle est ok, recommence le démarrage. Si toujours rien, c'est surement le carbu, met une ''pissette'' d'essence direct dans le trou d'aspiration du carbu (filtre à air retiré) et essai de démarrer comme ça (éventuellement en ayant remis le filtre à air dessus après avoir mis l'essence mais c'est pas obligé). Elle doit partir. C'est une petite astuce qui ne coute rien. Mais avant tout, c'est l'allumage .
:salut: :salut:
:pot: 2cv type A 1952 :pot:

Avatar de l’utilisateur
Loïc74
Deuchiste intéressé
Deuchiste intéressé
Messages : 45
Inscription : 06 août 2018, 13:25
Ma deuche : 2CV AZ
Date de naissance : 20 novembre 1974
Localisation : Rouen Haute-Normandie 76

Re: Démarrage... 2 cv

Messagepar Loïc74 » 02 mai 2019, 19:12

:D :D
Bonsoir,
oui, en effet, la photo a été prise avant le remontage et j'ai bien mis en place la barre de phares :lol:

Je vous remercie pour vos conseils et je vais suivre les pistes quand je serai sur le véhicule.
Donc l'allumage, tester la bobine et le reste.
J'avais essayé de mettre un peu de carburant dans le carbu mais rien du tout, juste le trop plein qui coulait sur l'échappement... :oops:
Je précise que la voiture fonctionnait avant la restauration :laughing:

Pourriez-vous m'indiquer les masses à traiter pour une bonne efficacité?
En repeignant le châssis, j'ai surement modifié les contacts...

Merci d'avance!!

:salut: :salut: :salut:

Avatar de l’utilisateur
bob41
Docteur deuchiste
Docteur deuchiste
Messages : 5864
Inscription : 09 mai 2016, 16:00
Ma deuche : 2CV A 50 ; 2CV AZ 59 ; 2CV azam 65 ; 2CV 6 79 ; Dyane 67 ; AMI6 62 ; AMI8 77 ; HY 72 67
Date de naissance : 10 mars 1940
Localisation : Sologne viticole (Contres) et Corse (Loreto-di-Casinca)

Re: Démarrage... 2 cv

Messagepar bob41 » 02 mai 2019, 20:08

:salut:

Tu dis que l'essence arrive. Tu as bien vérifié en débranchant le tuyau d'arrivée sur le carburateur et en donnant quelques coups de démarreur : l'essence doit gicler.

Ensuite, comme dit plus haut, vérifie si tu as une étincelle aux bougies.
Si oui, il faut contrôler et régler l'allumage.
Si non, vérifie si ta bobine est bien alimentée : contact mis tu dois avoir les 6 V. sur le fil plus.
Si pas de courant il va falloir chercher pourquoi.
S'il y a du courant, il faut contrôler et régler l'allumage.
Si toujours rien, essaie avec une autre bobine.

Et si ça ne démarre toujours pas, il va falloir investiguer ailleurs : condensateur, carburateur, jeu des culbuteurs...

:salut:

Avatar de l’utilisateur
Loïc74
Deuchiste intéressé
Deuchiste intéressé
Messages : 45
Inscription : 06 août 2018, 13:25
Ma deuche : 2CV AZ
Date de naissance : 20 novembre 1974
Localisation : Rouen Haute-Normandie 76

Re: Démarrage... 2 cv

Messagepar Loïc74 » 02 mai 2019, 20:29

:salut:

Non Bob, je n'ai pas fait le coup de débrancher la durite du carbu :|
Pour l'allumage, j'ai des bougies neuves, un condo et des rupteurs... Je vais déjà remplacer tout ça et faire le réglage.

Elle tournait plutôt bien avant le démontage... :cry:

Bonne soirée :salut: :salut:

Avatar de l’utilisateur
Deuchémoi
Docteur deuchiste
Docteur deuchiste
Messages : 8925
Inscription : 19 sept. 2009, 17:09
Ma deuche : 2cv6 Spécial AZKA Bleue céleste 11/87
Date de naissance : 30 octobre 1968
Localisation : Vitrolles (13) ... au soleil !!!

Re: Démarrage... 2 cv

Messagepar Deuchémoi » 02 mai 2019, 20:50

Loïc74 a écrit ::salut:

Non Bob, je n'ai pas fait le coup de débrancher la durite du carbu :|
Pour l'allumage, j'ai des bougies neuves, un condo et des rupteurs... Je vais déjà remplacer tout ça et faire le réglage.

Elle tournait plutôt bien avant le démontage... :cry:

Bonne soirée :salut: :salut:

Débranche d'abord la durite du carbu et vérifie que la pompe crache ... C'est plus simple que de démonter tout l'allumage !
:wink:
Tu dis:
J'ai l'impression que l'essence n'arrive pas et en effet, ça ne sent pas l'essence.

En actionnant l'accélérateur, il n'y a pas d'essence qui passe de la cuve à l'autre partie du carbu
et juste après tu dis:
Je pensais démonter la pompe qui aspire bien pourtant, il y a de l'essence qui arrive...

Elle arrive ou pas cette essence ? :o
:gnark:

Si la pompe aspire, elle doit recracher ... :pense:
Qu'est-ce qui te fais dire qu'elle aspire bien ? :???:
Pas de demande d'aide mécanique en Message Privé. Toutes les demandes se font dans les salons publics. Merci !

    /¯\
(°\=/°)
... Ma présentation
2cv6 Spécial AZKA Bleue céleste 11/87
Image                               Image


       Image

Avatar de l’utilisateur
Loïc74
Deuchiste intéressé
Deuchiste intéressé
Messages : 45
Inscription : 06 août 2018, 13:25
Ma deuche : 2CV AZ
Date de naissance : 20 novembre 1974
Localisation : Rouen Haute-Normandie 76

Re: Démarrage... 2 cv

Messagepar Loïc74 » 02 mai 2019, 21:02

:boulet:

Ok, désolé...
Pour moi, il y a une partie du carbu qui n'est pas alimentée.
La cuve avec le flotteur se remplie mais j'ai l'impression que la petite buse ne crache rien vers l'autre partie du carbu...
Même avec un ajout en direct sans le filtre, ça ne part pas et ça ne sent pas. C'est pour ça que j'ai écrit cela mais je me trompe peut-être.
Et c'est donc pour ça que je voulais démonter ma pompe et voir si elle n'était pas en défaut.
Puis ensuite, l'allumage.

Qu'en pensez vous ?

:enerve2: :salut:

Avatar de l’utilisateur
Deuchémoi
Docteur deuchiste
Docteur deuchiste
Messages : 8925
Inscription : 19 sept. 2009, 17:09
Ma deuche : 2cv6 Spécial AZKA Bleue céleste 11/87
Date de naissance : 30 octobre 1968
Localisation : Vitrolles (13) ... au soleil !!!

Re: Démarrage... 2 cv

Messagepar Deuchémoi » 02 mai 2019, 21:06

Loïc74 a écrit ::boulet:

Ok, désolé...
Pour moi, il y a une partie du carbu qui n'est pas alimentée.
La cuve avec le flotteur se remplie mais j'ai l'impression que la petite buse ne crache rien vers l'autre partie du carbu...
Même avec un ajout en direct sans le filtre, ça ne part pas et ça ne sent pas. C'est pour ça que j'ai écrit cela mais je me trompe peut-être.
Et c'est donc pour ça que je voulais démonter ma pompe et voir si elle n'était pas en défaut.
Puis ensuite, l'allumage.

Qu'en pensez vous ?

:enerve2: :salut:

Vérifie que la pompe crache !
:wink:
Pas de demande d'aide mécanique en Message Privé. Toutes les demandes se font dans les salons publics. Merci !

    /¯\
(°\=/°)
... Ma présentation
2cv6 Spécial AZKA Bleue céleste 11/87
Image                               Image


       Image

Avatar de l’utilisateur
Loïc74
Deuchiste intéressé
Deuchiste intéressé
Messages : 45
Inscription : 06 août 2018, 13:25
Ma deuche : 2CV AZ
Date de naissance : 20 novembre 1974
Localisation : Rouen Haute-Normandie 76

Re: Démarrage... 2 cv

Messagepar Loïc74 » 02 mai 2019, 21:20

Ouaip!!
J'y retourne très vite et vous tiens au jus :)

Merci pour vos réponses @++

L.

:salut: :salut:

Avatar de l’utilisateur
Math 2cv
Docteur deuchiste
Docteur deuchiste
Messages : 1161
Inscription : 26 juil. 2016, 11:18
Ma deuche : 2cv type A de février 1952
Date de naissance : 25 mai 2000
Localisation : Haute Savoie - Lac Léman

Re: Démarrage... 2 cv

Messagepar Math 2cv » 05 mai 2019, 17:10

:salut:
Je ne pense pas que ça vienne de l'arrivée d'essence (pompe ou gicleurs bouchés), parce que tu dis que lorsque tu as mis de l'essence direct dans le carbu elle n'a pas démarré, donc ce n'est pas un problème de carburation car elle aurait au moins toussée pendant quelques secondes.
Tu peux tout de même tester la pompe ça ne coute rien, mais ce test montre donc que c'est bien l'allumage qui est mis en défaut.
:salut:
:pot: 2cv type A 1952 :pot:

Avatar de l’utilisateur
Loïc74
Deuchiste intéressé
Deuchiste intéressé
Messages : 45
Inscription : 06 août 2018, 13:25
Ma deuche : 2CV AZ
Date de naissance : 20 novembre 1974
Localisation : Rouen Haute-Normandie 76

Re: Démarrage... 2 cv

Messagepar Loïc74 » 06 mai 2019, 16:55

Hello,
oui, j'ai prévu de regarder la partie allumage également...
Un bon check up et ça repart!! :salut: :salut:

Avatar de l’utilisateur
Loïc74
Deuchiste intéressé
Deuchiste intéressé
Messages : 45
Inscription : 06 août 2018, 13:25
Ma deuche : 2CV AZ
Date de naissance : 20 novembre 1974
Localisation : Rouen Haute-Normandie 76

Re: Démarrage... 2 cv

Messagepar Loïc74 » 11 mai 2019, 12:05

Bonjour à tous et bon samedi!!

J'ai pu retourner travailler sur ma 2cv qui ne démarrait pas la dernière fois.
J'ai suivi vos conseils.
J'ai démonté et nettoyé ma pompe à essence, réglé l'écartement des bougies, vérifié le point de calage, l'écartement des rupteurs, vérifié les cosses et les contacts.
Avec une nourrice et du sp95 j'ai mis le contact et... elle est partie dans les tours comme il faut!! :clap: :clap: :clap:
Même pas besoin de mettre de l'essence dans le carbu.
Après un petit réglage de carburation, le ralenti me semble stable mais elle fume un petit peu à l'accélération, donc on va attendre les vidanges.
J'ai même essayé de la déplacer en première et en MA avec le centrifuge qui siffle un peu, donc voir le réglage du câble d'embrayage (comment fait-on d'ailleurs!? :oops: ), mais ça roule.

Prochaine étape, vidanges des fluides, et voir pour la purge des freins.

Par contre, toujours pas de klaxons, et les veilleuses s'éteignent quand je passe au feux de route... :cry: donc je soupçonne mon commodo... :wink:

Au plaisir et merci :salut: :salut: :salut:
Pièces jointes
DSCN7338.JPG
DSCN7336.JPG
DSCN7335.JPG
DSCN7329.JPG

Avatar de l’utilisateur
Deuchémoi
Docteur deuchiste
Docteur deuchiste
Messages : 8925
Inscription : 19 sept. 2009, 17:09
Ma deuche : 2cv6 Spécial AZKA Bleue céleste 11/87
Date de naissance : 30 octobre 1968
Localisation : Vitrolles (13) ... au soleil !!!

Re: Démarrage... 2 cv

Messagepar Deuchémoi » 11 mai 2019, 13:22

Ha ben ça avance ... et ça recule :gnark: !!
:clap:
Loïc74 a écrit :Par contre, toujours pas de klaxons, et les veilleuses s'éteignent quand je passe au feux de route... :cry: donc je soupçonne mon commodo... :wink:

Ca, c'est moins grave !! :wink:
Pas de demande d'aide mécanique en Message Privé. Toutes les demandes se font dans les salons publics. Merci !

    /¯\
(°\=/°)
... Ma présentation
2cv6 Spécial AZKA Bleue céleste 11/87
Image                               Image


       Image

renato13
Docteur deuchiste
Docteur deuchiste
Messages : 11386
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: Démarrage... 2 cv

Messagepar renato13 » 11 mai 2019, 13:50

:salut:


Pour le démarrage :clap: .

Pour le sifflement ,ton cable na rien avoir ,le réglage du câble c'est simplement pour le passage des vitesses quant tu roule.
Un centrifuge qui fonctionne bien !! , tu peut passer la première ,ou la marche arrière sans débrayer.

Pour ton klaxon , test le fil qui se branche sur le klaxon sil y a du 6 volt quant tu klaxonne , il y a deux fil droite klaxon de ville ,gauche klaxon de route, ou vis et versa.

Si sur les deux fil il y a du jus quant tu appui sur le commodo pour klaxonner, c'est tes klaxons qui merde. Le commodo fonctionne premier appui le klaxon ville,tu appui
à font tu va avoir les deux , ville et route,. Si tu veut plus de détail? j'ai un commodo au garage ,pour te montrer. :salut:
.

Avatar de l’utilisateur
Loïc74
Deuchiste intéressé
Deuchiste intéressé
Messages : 45
Inscription : 06 août 2018, 13:25
Ma deuche : 2CV AZ
Date de naissance : 20 novembre 1974
Localisation : Rouen Haute-Normandie 76

Re: Démarrage... 2 cv

Messagepar Loïc74 » 11 mai 2019, 14:10

:lol:

Oui, ça avance et ça recule!!
Je pense n'avoir pas eu besoin de débrayer pour passer la MA et la première, je referai l'essai de toute façon, elles passaient pas mal d'ailleurs, il faut y aller en douceur par contre :)

Je suis preneur pour le commodo et les infos rénato !!

Question?
Pour la vidange du moteur, je pense que ça ira (ce sera ma première car sur ma R8, c'était mon mécano qui gérait :P ) ; par contre pour la BV, avec la tôle de protection du moteur, l'accès est un peu complexe. Comment faites-vous?
Pièces jointes
DSCN7318.JPG

François44
Deuchiste de renommée
Deuchiste de renommée
Messages : 489
Inscription : 29 août 2015, 17:47
Ma deuche : 2cv6 special 1981
Date de naissance : 15 juillet 1964
Localisation : Rezé,tout près de Nantes...

Re: Démarrage...

Messagepar François44 » 11 mai 2019, 14:37

renato13 a écrit ::salut:

Contrôle ton allumage en premier ,je c'est plus combien de fois on a dit ,!!! :lol: en premier contrôle l’allumage . :salut:


Non, pas d'accord! En premier, s'assurer qu'il y a de l'essence dans le réservoir!

Avatar de l’utilisateur
Loïc74
Deuchiste intéressé
Deuchiste intéressé
Messages : 45
Inscription : 06 août 2018, 13:25
Ma deuche : 2CV AZ
Date de naissance : 20 novembre 1974
Localisation : Rouen Haute-Normandie 76

Re: Démarrage... 2 cv

Messagepar Loïc74 » 11 mai 2019, 17:11

Yep!!

Hello François,
oui, je suis d'accord mais ayant démonté le réservoir pour un gros nettoyage, j'ai préféré passer par une nourrice.
Et comme je ne vais pas me servir de la voiture tout de suite, je n'ai pas voulu mettre de l'essence dans celui-ci.

D'abord les vidanges et changements des fluides :pouce:

:salut: :salut:

renato13
Docteur deuchiste
Docteur deuchiste
Messages : 11386
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: Démarrage...

Messagepar renato13 » 11 mai 2019, 20:26

François44 a écrit :
renato13 a écrit ::salut:

Contrôle ton allumage en premier ,je c'est plus combien de fois on a dit ,!!! :lol: en premier contrôle l’allumage . :salut:


Non, pas d'accord! En premier, s'assurer qu'il y a de l'essence dans le réservoir!


...............................................................

:salut:
Ben tu est pas d'accord! mais çà reste ma réponse.

Parce que d'ébrancher un fil de bougie et mettre une bougie neuve ou une bonne au bout ,demande 10 seconde.

c'est la première chose qu'un apprenti apprend ,quant une voiture démarre pas , on regarde si c'est une panne d'allumage ,ou d'essence.

tu peut avoir ton réservoir plein et pas démarrer, une voiture qui n'est pas tomber en panne d'essence , ou qui est rester longtemps a l’arrêt.
Peut démarrer, sans réservoir , sans pompe a essence , :pense: :salut:
.

renato13
Docteur deuchiste
Docteur deuchiste
Messages : 11386
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: Démarrage... 2 cv

Messagepar renato13 » 11 mai 2019, 20:59

[quote="Loïc74"]:lol:

Je suis preneur pour le commodo et les infos rénato !!

:salut:

Comme je tes proposer , une photo dun commodo ouvert avec des explications .

le commodo et en deux partie ,la partie en bakélite ,avec les lamelles en cuivre ,corresponde au fils qui sont brancher derrière.

vielleuse code phare et klaxon .

l'alimentation de la platine , c'est la lamelle du bas centrale. les 4 autres debout c'est les veilleuse code phares.et les deux du bout ,c'est les klaxons ,

première lamelle premier klaxon , la premiere quant elle touche la deuxième les deux klaxonne .

Tout çà c'est commandé part le cylindre en cuivre, qui lui et positionner dans le carter en plastic ,part les deux trous sur la patte en fer.

le cylindre en cuivre tourne , selon la position les lamelles vont être alimenter, ou pas ,en tournent le bouton du commodo.

Pour les klaxons , c'est le petit téton en bout du commodo derrière la plaque en fer ,quant on appui va toucher la première lame ,klaxon ville ,si on appui encore

la lame du klaxon ville ,va toucher la lame du klaxon route ,et les deux klaxonne . Voila j espère avoir était a c'est clair . :salut:
Pièces jointes
DSCN2548.JPG
.

renato13
Docteur deuchiste
Docteur deuchiste
Messages : 11386
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: Démarrage... 2 cv

Messagepar renato13 » 11 mai 2019, 21:17

:salut:

J'oublier pour tes veilleuses qui s’éteigne ,quant tu a les phares ,c'est normal ,la mienne c'est pareil, les veilleuse , en code ou en phares
ne serve plus a rien .

Pour la vidange de ta boite, tu prend un morceau de tuyaux en PVC , tu le découpe pour te faire une goulotte , qui s'écoule devant :pense: :salut:
.

François44
Deuchiste de renommée
Deuchiste de renommée
Messages : 489
Inscription : 29 août 2015, 17:47
Ma deuche : 2cv6 special 1981
Date de naissance : 15 juillet 1964
Localisation : Rezé,tout près de Nantes...

Re: Démarrage... 2 cv

Messagepar François44 » 12 mai 2019, 10:38

renato13 a écrit ::salut:

J'oublier pour tes veilleuses qui s’éteigne ,quant tu a les phares ,c'est normal ,la mienne c'est pareil, les veilleuse , en code ou en phares
ne serve plus a rien .

Quand tu parles veilleuses c'est celles dans les phares j'espère. Parce que celles à l'arrière sont plutôt utiles...


Revenir vers « Moteur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invités