Remise en route moteur 2CV AK 400

Moteur bloqué, fuite d'huile, nettoyage et remontage du reniflard, démontage des soupapes, redémarrage difficile, perte de puissance, vidange, claquement moteur, ralenti instable...

Modérateurs : Deuchémoi, zamzam

Répondre
Boris88
Deuchiste intéressé
Deuchiste intéressé
Messages : 80
Inscription : 30 déc. 2018, 15:41
Ma deuche : 2CV AZAM 1965
Date de naissance : 14 avril 1953
Localisation : 88000 EPINAL Vosges

Remise en route moteur 2CV AK 400

Message par Boris88 »

Bonsoir,
Qui peut m'aider à la remise en route d'un moteur AK 4OO ?
- Mon allumage donne très correctement aux bougies quand je les démonte et les mets à la masse : belles étincelles;
- Mon carburateur 34 PICS est nettoyé et soufflé sur tous les gicleurs;
- La pompe à essence crache en la débranchant du carburant, mais je trouve le jet d'essence peu puissant;
- Les bougies restent sèches aux électrodes malgré les essais au démarreur, je pensais qu'elles pouvaient être noyées mais ce n'est pas du tou le cas.
Personnellement, je me demande si la pompe à essence est assez puissante, mais je doute de mon diagnostic, car elle fonctionne tout de même. Le carburateur quant à lui, est totalement nettoyé et en bon état.
Que pouvez-vous me dire sur ce problème de redémarrage difficile ? Le moteur ne tousse même pas !
Merci à l'avance pour votre aide. Cordialement. B88


Avatar de l’utilisateur
michel28
Deuchiste intermédiaire
Deuchiste intermédiaire
Messages : 174
Inscription : 22 sept. 2019, 07:19
Ma deuche : 2CV Charleston 1983
Date de naissance : 10 février 1943
Localisation : Maintenon (28)

Re: Remise en route moteur 2CV AK 400

Message par michel28 »

Bonjour
Difficile avec ce qui est dit, de donner des réponses précises

Y a t'il de la compression (avec la manivelle)
le point d'avance à l'allumage est t'il correct (O/N)
les culbuteurs ont t'ils étés contrôlés (jeu de 0.2mm)
le carbu à été nettoyé et vérifié OK
l'essence arrive au Carbu OK
les bougies on de l' étincelle OK
ça c'est le minimum à vérifier
la pompe à essence fonctionne (OK)

Après, si ça démarre pas, voir si la cuve du carbu se rempli (pointeau bloqué)
ne pas hésiter à en mettre un neuf
à la limite on peu mettre un peu d'essence dans la cuve
et essai avec du start pilote ... souvent ça débloque des situations
Avatar de l’utilisateur
bob41
Docteur deuchiste
Docteur deuchiste
Messages : 6831
Inscription : 09 mai 2016, 16:00
Ma deuche : 2CV A 50 ; 2CV AZ 59 ; 2CV azam 65 ; 2CV 6 79 ; Dyane 67 ; AMI6 62 ; AMI8 77 ; HY 72 67
Date de naissance : 10 mars 1940
Localisation : Sologne viticole (Contres) et Corse (Loreto-di-Casinca)

Re: Remise en route moteur 2CV AK 400

Message par bob41 »

:salut:

Vérifier les compressions à la manivelle, c'est pas très précis !!! Mieux vaut un compressiomètre.

Vérifie d'abord si la cuve du carbu se remplit bien, puis le point d'allumage, puis le jeu des culbuteurs, comme dit par Michel28.
Et pour démarrer et tourner au ralentit, pas besoin que la pompe à essence débite beaucoup.

:salut:
Boris88
Deuchiste intéressé
Deuchiste intéressé
Messages : 80
Inscription : 30 déc. 2018, 15:41
Ma deuche : 2CV AZAM 1965
Date de naissance : 14 avril 1953
Localisation : 88000 EPINAL Vosges

Re: Remise en route moteur 2CV AK 400

Message par Boris88 »

Bonsoir à tous,
Et merci les gars pour vos réponses. Ma cuve de carburateur se remplit correctement, le pointeau fonctionne bien, le point d'allumage est bon, vérifié à la pige dans le volant. Seul mon réglage de culbuteurs à 0,20 n'a pas été vérifié, mais le moteur étant quasiment neuf (très peu tourné), je n'ai pas cru bon de le faire. Ce qui me contrarie, c'est le fait que mes bougies restent sèches après de grands essais au démarreur. Bref je vais continuer mes recherches en vérifiant cette fois mon jeu aux culbuteurs. Merci de votre aide. B88
Boris88
Deuchiste intéressé
Deuchiste intéressé
Messages : 80
Inscription : 30 déc. 2018, 15:41
Ma deuche : 2CV AZAM 1965
Date de naissance : 14 avril 1953
Localisation : 88000 EPINAL Vosges

Re: Remise en route moteur 2CV AK 400

Message par Boris88 »

Je complète : j'ai essayé effectivement de mettre un peu d'essence avec une seringue directement dans la buse, et aucun effet, le moteur ne "tousse" même pas ! Mon moteur est plein de compression, ça devrait péter ! Mais rien du tout. B88
Avatar de l’utilisateur
bob41
Docteur deuchiste
Docteur deuchiste
Messages : 6831
Inscription : 09 mai 2016, 16:00
Ma deuche : 2CV A 50 ; 2CV AZ 59 ; 2CV azam 65 ; 2CV 6 79 ; Dyane 67 ; AMI6 62 ; AMI8 77 ; HY 72 67
Date de naissance : 10 mars 1940
Localisation : Sologne viticole (Contres) et Corse (Loreto-di-Casinca)

Re: Remise en route moteur 2CV AK 400

Message par bob41 »

:salut:

Si tout est bon : allumage, essence, culbuteurs, il faudra voir si les soupapes ferment bien ! Parce que le contrôle à la manivelle c'est pas terrible...
Si le moteur n'a pas tourné depuis un bon moment il est possible que des cochonneries se soient immiscées entre soupape restée ouverte et le siège... Ca c'est vu !

:salut:
Avatar de l’utilisateur
lucky40
Docteur deuchiste
Docteur deuchiste
Messages : 2135
Inscription : 10 août 2015, 14:36
Ma deuche : 2cv Azam Enac 1967-AK400AK
Date de naissance : 22 mars 1955
Localisation : Landes

Re: Remise en route moteur 2CV AK 400

Message par lucky40 »

:salut:
Tu dis que tes bougies sont sèches après avoir tiré sur le démarreur ? pour mo,i c'est que l'essence n'arrive pas. Problème de gicleur au carburateur ou de trous de progression bouchés au niveau du papillon...
Je recontrôlerai le carburateur minutieusement à ta place...avant d'aller déculasser... :salut:
Avatar de l’utilisateur
lucky40
Docteur deuchiste
Docteur deuchiste
Messages : 2135
Inscription : 10 août 2015, 14:36
Ma deuche : 2cv Azam Enac 1967-AK400AK
Date de naissance : 22 mars 1955
Localisation : Landes

Re: Remise en route moteur 2CV AK 400

Message par lucky40 »

c'est quoi ce bin's je peux pas supprimer les doublons !
Avatar de l’utilisateur
zamzam
Docteur deuchiste
Docteur deuchiste
Messages : 6188
Inscription : 22 juin 2011, 21:10
Ma deuche : azam 11/64 ; azlp po 06/59
Date de naissance : 27 juillet 1959
Localisation : Nord bassin d'Arcadichon / Couches du trhone

Re: Remise en route moteur 2CV AK 400

Message par zamzam »

lucky40 a écrit :c'est quoi ce bin's je peux pas supprimer les doublons !
voici ;)
ça fait longtemps que je le couvais ... j'ai fait une rechute !
La 2CV : la seule voiture "open source"
Avatar de l’utilisateur
michel28
Deuchiste intermédiaire
Deuchiste intermédiaire
Messages : 174
Inscription : 22 sept. 2019, 07:19
Ma deuche : 2CV Charleston 1983
Date de naissance : 10 février 1943
Localisation : Maintenon (28)

Re: Remise en route moteur 2CV AK 400

Message par michel28 »

Bonjour
je pense un peu la même chose
Bougies sèches, pas de carburant dans les cylindres !!!
Quand le carburant est la, et que ça démarre pas, les bougies sont bien mouillées
T'a essayé le Start Pilote pour voir
Boris88
Deuchiste intéressé
Deuchiste intéressé
Messages : 80
Inscription : 30 déc. 2018, 15:41
Ma deuche : 2CV AZAM 1965
Date de naissance : 14 avril 1953
Localisation : 88000 EPINAL Vosges

Re: Remise en route moteur 2CV AK 400

Message par Boris88 »

Bonsoir à Tous,
Ça y est, j'ai réussi cet après- midi à démarrer mon moteur : mon réglage de culbuteurs était bon à 0,20. J'ai repris complètement mon boîtier d'allumage, mon nettoyage initial et mon réglage à la pige n'ont visiblement pas été suffisants.
En démontant complètement mon boîtier et tous ses éléments, je me suis aperçu d'un certain grippage sur l'axe des vis platinées, la vis basse avait du mal d'être mobile et ne revenait que difficilement malgré sa lame ressort. Un nouveau grand nettoyage à la bombe pour freins et ensuite un léger graissage de cet axe m'ont sauvé la vie, je pense. J'ai recalé le boîtier à la lampe témoin.
Tout ça remonté minutieusement, le moteur a commencé à tousser et a finalement démarré en crachant un peu de fumée sombre. Et à présent il tourne impeccablement sans fumer ! Je suis content car ce moteur semble quasiment neuf.
En tout cas, merci beaucoup à vous qui m'avez conseillé très utilement. Merci ! Très cordialement. B88
Avatar de l’utilisateur
Le_solognot_41
Deuchiste confirmé
Deuchiste confirmé
Messages : 487
Inscription : 25 juil. 2019, 10:15
Ma deuche : 2cv type AZA
Date de naissance : 01 février 1974
Localisation : sud du loir et cher

Re: Remise en route moteur 2CV AK 400

Message par Le_solognot_41 »

Boris88 a écrit :Bonsoir à Tous,
Ça y est, j'ai réussi cet après- midi à démarrer mon moteur : mon réglage de culbuteurs était bon à 0,20. J'ai repris complètement mon boîtier d'allumage, mon nettoyage initial et mon réglage à la pige n'ont visiblement pas été suffisants.
En démontant complètement mon boîtier et tous ses éléments, je me suis aperçu d'un certain grippage sur l'axe des vis platinées, la vis basse avait du mal d'être mobile et ne revenait que difficilement malgré sa lame ressort. Un nouveau grand nettoyage à la bombe pour freins et ensuite un léger graissage de cet axe m'ont sauvé la vie, je pense. J'ai recalé le boîtier à la lampe témoin.
Tout ça remonté minutieusement, le moteur a commencé à tousser et a finalement démarré en crachant un peu de fumée sombre. Et à présent il tourne impeccablement sans fumer ! Je suis content car ce moteur semble quasiment neuf.
En tout cas, merci beaucoup à vous qui m'avez conseillé très utilement. Merci ! Très cordialement. B88
c'est bizarre que tes bougies restaient sèches, mais le principale est que tu aies trouvé ton problème ! :pouce:
Avatar de l’utilisateur
Deuchémoi
Docteur deuchiste
Docteur deuchiste
Messages : 9512
Inscription : 19 sept. 2009, 17:09
Ma deuche : 2cv6 Spécial AZKA Bleue céleste 11/87
Date de naissance : 30 octobre 1968
Localisation : Vitrolles (13) ... au soleil !!!

Re: Remise en route moteur 2CV AK 400

Message par Deuchémoi »

Pour une fois que j'ai fermé ma bouche sur la vérification de l'allumage ...
:valide:
Pas de demande d'aide mécanique en Message Privé. Toutes les demandes se font dans les salons publics. Merci !

    /¯\
(°\=/°)
... Ma présentation
2cv6 Spécial AZKA Bleue céleste 11/87
Image                               Image
       Image
Avatar de l’utilisateur
lucky40
Docteur deuchiste
Docteur deuchiste
Messages : 2135
Inscription : 10 août 2015, 14:36
Ma deuche : 2cv Azam Enac 1967-AK400AK
Date de naissance : 22 mars 1955
Localisation : Landes

Re: Remise en route moteur 2CV AK 400

Message par lucky40 »

zamzam a écrit :
lucky40 a écrit :c'est quoi ce bin's je peux pas supprimer les doublons !
voici ;)
:pouce:
Répondre