[phpBB Debug] PHP Notice: in file /includes/session.php on line 1007: Cannot modify header information - headers already sent by (output started at /viewtopic.php:2)
[phpBB Debug] PHP Notice: in file /includes/session.php on line 1007: Cannot modify header information - headers already sent by (output started at /viewtopic.php:2)
[phpBB Debug] PHP Notice: in file /includes/session.php on line 1007: Cannot modify header information - headers already sent by (output started at /viewtopic.php:2)
Afficher le sujet - Problème de démarrage moteur 425 cc de ma 2cv

Problème de démarrage moteur 425 cc de ma 2cv


Moteur bloqué, fuite d'huile, nettoyage et remontage du reniflard, démontage des soupapes, redémarrage difficile, perte de puissance, vidange, claquement moteur, ralenti instable...

Modérateurs: Domi, yerom85, Damien60840, Michaël

Nouveau deuchiste
Nouveau deuchiste

Messages: 10

Inscription: 03 Fév 2011, 23:53

Localisation: ALLIER(03) Moulins sur allier

Message 13 Fév 2011, 00:50

Problème de démarrage moteur 425 cc de ma 2cv

Bonsoir à  tous,

Possédant une azam de67 en cours de restauration, un problème est survenu pour le redémarrage du moteur. Il n'y a pas d'étincelles aux bougies sachant que le condensateur est changé les bougies aussi, la bobine elle est en bon état. La pompe à  essence à  été démonté nettoyé mais n'aspire pas, elle expire par contre.

Pouvez-vous m'aidez à  trouver d'ou vient le problème de démarrage de ce 425cc que ce soit pour la pompe et des étincelles aux bougies?

Un gros merci d'avance à  tous ceux qui me répondront.
Avatar de l’utilisateur

Docteur deuchiste
Docteur deuchiste

Messages: 1275

Inscription: 08 Déc 2009, 01:31

Localisation: 13340

Message 13 Fév 2011, 01:38

Re: Problème de démarrage moteur 425 cc

bonsoir
si la bobine est bonne et le condensateur neuf il y a un probleme de transmission des etincelles avec une mise a la masse quelque part
l'allumage a ete bien calé avec l'ampoule et la pige?
quand a la pompe je ne comprends pas le probleme?? elle expire??
2cv6 1981

Nouveau deuchiste
Nouveau deuchiste

Messages: 10

Inscription: 03 Fév 2011, 23:53

Localisation: ALLIER(03) Moulins sur allier

Message 13 Fév 2011, 01:45

Re: Problème de démarrage moteur 425 cc

OUI alors quand elle était monté sur le moteur elle ne faisait pas son rôle. Je l'ai démonté pour voir manuellement si elle aspire l'essence ou pas mais rien elle n'aspire pas par contre elle expire bien de l'air.
Qu'est ce que ça veut dire.
Avatar de l’utilisateur

Docteur deuchiste
Docteur deuchiste

Messages: 1275

Inscription: 08 Déc 2009, 01:31

Localisation: 13340

Message 15 Fév 2011, 00:46

Re: Problème de démarrage moteur 425 cc

euh...............l'essence arrive quand meme a la pompe?? ou alors le systeme est desamorcé??
2cv6 1981

Nouveau deuchiste
Nouveau deuchiste

Messages: 10

Inscription: 03 Fév 2011, 23:53

Localisation: ALLIER(03) Moulins sur allier

Message 15 Fév 2011, 21:34

Re: Problème de démarrage moteur 425 cc

le système est désamorcé car c'est en essayant de redémarrer le moteur que cela est arrivé. Donc j'ai démonté la pompe, nettoyage puis remontage et ensuite test pour voir le bon fonctionnement hors moteur mais manuellement. Et la elle n'aspire pas l'essence, mais expire par contre.
Dans la logique, si la pompe est morte, ni elle aspire , ni elle expire sauf que la elle ne semble pas aspirer mais elle expire. Comment faire?
Avatar de l’utilisateur

Deuchiste intéressé
Deuchiste intéressé

Messages: 51

Inscription: 19 Jan 2011, 01:21

Localisation: Avignon

Message 15 Fév 2011, 22:05

Re: Problème de démarrage moteur 425 cc

Perso pour vérifier la bobinne je met le doigt dans la cause a fixer sur la bougie
Test, si tu prend une chateigne quant tu démarre c'est que ya pas de soucis éléctrique.
Pour la pompe c'est surement une histoire de désamorcage mais la je suis mal placé pour te conseiller.
L'imagination est plus importante que le savoir, le savoir est limité et l'imagination sans frontiére... A.Einstein
Avatar de l’utilisateur

Docteur deuchiste
Docteur deuchiste

Messages: 1275

Inscription: 08 Déc 2009, 01:31

Localisation: 13340

Message 16 Fév 2011, 02:23

Re: Problème de démarrage moteur 425 cc

si le systeme est desamorcé.... il faut soit aspirer jusqu'a ce que l'essence arrive par la durit avant la pompe (beurk) soit j'ai lu sur le forum en soufflant dans le réservoir et en agissant sur le demarreur.......
quand aux etincelles...les bougies sont elles bien propres et bien réglées??
2cv6 1981
Avatar de l’utilisateur

Docteur deuchiste
Docteur deuchiste

Messages: 6446

Inscription: 10 Aoû 2008, 01:58

Localisation: Viesville BELGIQUE

Ma deuche: 2 CV 6 Spécial 1986

Date de naissance: 01 Oct 1961

Message 18 Fév 2011, 03:25

Re: Problème de démarrage moteur 425 cc

:o En principe, un 425 possède une pompe d'alimentation à  levier, ce qui permet d'amorcer le circuit manuellement !
Tu peux effectuer un test avec une simple bouteille en plastique contenant un peu de carburant que tu pourras raccorder directement à  la pompe, après avoir déposé l'aile AV D, c'est plus facile pour travailler. :)
Ensuite, commence par t'assurer que ta bobine est alimentée quand tu mets le contact, on avisera ensuite ! :wink:
Je suis un électron libre, salutation et amitiés !
CitroShop Team, entre Charleroi et Nivelles...

Nouveau deuchiste
Nouveau deuchiste

Messages: 10

Inscription: 03 Fév 2011, 23:53

Localisation: ALLIER(03) Moulins sur allier

Message 18 Fév 2011, 13:20

Re: Problème de démarrage moteur 425 cc

Merci pour ce conseil, j'effectue tous ces changements et je vous tiens tous au courant des évolutions par rapport à  cette restauration de cette grenouille.
Avatar de l’utilisateur

Docteur deuchiste
Docteur deuchiste

Messages: 4504

Inscription: 25 Juil 2010, 13:04

Localisation: Oise

Message 18 Fév 2011, 16:20

Re: Problème de démarrage moteur 425 cc

Méthode "à  l'africaine" (pour reprendre mon expression habituelle: débranches la durite d'arrivée à  la pompe et laisse la "pendre" au dessus d'un récipient. Mets le cric derrière comme pour changer la roue arrière droite. En jouant sur les différence de niveau ça aide à  réamorce le circuit.
Voir la descente de garage au sous sol en marche arrière, toujours sur le même principe. L'amorçage sur une 2cv doit se faire assez facilement, sinon il ets probable qu'il y est une prise d'air à  la sortie du réservoir. Regarde l'état de la durite de ce côté là , sur une 67 tu as une trappe sous la banquette, c'est facile.

Pour ton souci d'allumage, quand est-il des fils de bougie?
Point n'est besoin d'espérer pour entreprendre ni de réussir pour persévérer.
Guillaume d'Orange
Avatar de l’utilisateur

Nouveau deuchiste
Nouveau deuchiste

Messages: 9

Inscription: 15 Fév 2011, 20:29

Localisation: Lyon

Message 18 Fév 2011, 18:45

Re: Problème de démarrage moteur 425 cc

Donner quelques tours de manivelle (sans mettre le contact) ne réamorce pas le circuit?
(°\=/°)

Nouveau deuchiste
Nouveau deuchiste

Messages: 10

Inscription: 03 Fév 2011, 23:53

Localisation: ALLIER(03) Moulins sur allier

Message 18 Fév 2011, 21:06

Re: Problème de démarrage moteur 425 cc

Alors messieurs, j'ai pris une nouvelle bobine 6v avec les vis platinés changés, la pompe elle ne fonctionne pas et le moteur lui voudrait donner son cri de jouissance mais quelque chose l'empêche et il ne démarre pas. J'ai essayé tous l'après midi à  vouloir le faire démarrer mais niet. Monsieur le 425 ne veut rien savoir. Hum celui-ci est chiant , énervant et agaçant. Mais bon on les aime ces bi-cyliondres.

J'y retourne demain dessus alors si vous avez des idées à  me faire parvenir ou bien autre chose cela serait bien aimable de votre part à  tous.

Merci d'avance.
Avatar de l’utilisateur

Docteur deuchiste
Docteur deuchiste

Messages: 3313

Inscription: 15 Nov 2009, 00:30

Localisation: loire atlantique

Message 18 Fév 2011, 21:24

Re: Problème de démarrage moteur 425 cc

pour éliminer les sources de problèmes;

prends un bidon de 5l ou 3 l juste avec un litre d'essence dedans et tu le raccorde directement sur le carbu à  la place de l'arrivée de la pompe, et tu le maintien (ou quelqu'un, ou tu le fixe provisoirement avec quelque chose de sure ) au dessus du carburateur , essaye d'avoir amorcé le tuyaux pour qu'il soit plein d'essence, et rapidement ça doit démarrer

si ça ne démarre pas trouve le soucis qui viendrait de l'allumage, mauvais calage, ou autre,

si ça démarre , c'est un problème d'admission, crépine bouchée, pompe HS, etc etc, si tu veux vérifier que ton circuit d'essence est correct envoie un coup d'air comprimée dans la tubulure qui va par l'arrière tu dois entendre les bulle d'air faire bouillon dans le réservoir, si c'est ok, au moment ou tu arrête l'air comprimé tu penche la tubulure au ras du sol (dans un récipient ) ça va réamorcer le circuit pas effet de contre coup de l'essence chassée de la tubulure qui veut reprendre sa place et si la sortie est plus basse que le niveau du réservoir tu amorces un siphonnage de cette façon,

au fait il y a de l'essence dans le réservoir ??? :roll:

je dis ça par hasard, mon fils doit se souvenirs encore de sa recherche de panne sur son poney 2T :mrgreen: :mrgreen:
--------------------------------------------------------------------------------------
Apprenez des erreurs des autres;
votre vie sera trop courte pour les faire toutes vous-même...

Nouveau deuchiste
Nouveau deuchiste

Messages: 10

Inscription: 03 Fév 2011, 23:53

Localisation: ALLIER(03) Moulins sur allier

Message 18 Fév 2011, 21:33

Re: Problème de démarrage moteur 425 cc

c'est dans le cadre de la restauration. Le moteur n'est plus sur le chassis. Vis platinés et bobine changés. Donc pour le réservoir avec l'essence dedans c'est loupé. Mais il ne veut pas pousser de cri pourtant il voudrait mais quelque chose l'en empêche quoi je ne sait pas. Je vais réfléchir, demain j'y retourne on verra bien ce qu'il va dire.
Avatar de l’utilisateur

Docteur deuchiste
Docteur deuchiste

Messages: 3313

Inscription: 15 Nov 2009, 00:30

Localisation: loire atlantique

Message 18 Fév 2011, 21:58

Re: Problème de démarrage moteur 425 cc

désolé j'avais pas compris,

j'ai rien dit, tu en sais plus que moi sur la situation, :oops:
--------------------------------------------------------------------------------------
Apprenez des erreurs des autres;
votre vie sera trop courte pour les faire toutes vous-même...

Nouveau deuchiste
Nouveau deuchiste

Messages: 10

Inscription: 03 Fév 2011, 23:53

Localisation: ALLIER(03) Moulins sur allier

Message 18 Fév 2011, 22:20

Re: Problème de démarrage moteur 425 cc

C'est pas grave mais je voudrais savoir pourquoi il ne veut pas démarrer sachant que les vis platinés sont neufs, la bobine elle est en dépannage mais bonne.
Vous auriez pas une idée à  tout hasard ou un coup de main
Avatar de l’utilisateur

Docteur deuchiste
Docteur deuchiste

Messages: 4504

Inscription: 25 Juil 2010, 13:04

Localisation: Oise

Message 19 Fév 2011, 15:19

Re: Problème de démarrage moteur 425 cc

Si tu mets de l'essence directement dans le carbu, ça démarre ou pas?

2patte6 pour répondre à  ta question, ça ne marche pas si le circuit est totalement désamorcé, tu ne feras que dépressurisé l'air dans la canalisation. Il faut au moins avoir une partie remplie d'essence à  la pompe pour que ca avale l'air.
Point n'est besoin d'espérer pour entreprendre ni de réussir pour persévérer.
Guillaume d'Orange

Retourner vers Moteur

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités

© 2cv-legende.com le site français référence sur la 2CV

Traduction par: phpBB-fr.com