ralenti bas bruit métallique panne ami 6

Moteur bloqué, fuite d'huile, nettoyage et remontage du reniflard, démontage des soupapes, redémarrage difficile, perte de puissance, vidange, claquement moteur, ralenti instable...

Modérateurs : Deuchémoi, zamzam, Eric13190

Répondre
Titi 38
Docteur deuchiste
Docteur deuchiste
Messages : 1141
Inscription : 27 avr. 2011, 12:33
Ma deuche : 2CV type AZ
Date de naissance : 01 novembre 1970
Localisation : Région de Voiron Isère

ralenti bas bruit métallique panne ami 6

Message par Titi 38 »

Bonjour à tous,

Je viens vers vous car mon Ami 6 a fait des caprices ce week end.

Je pars pour une mini balade, je gare l'auto. 2 heures plus tard, je redémarre mais impossible de monter dans les tours. (Même en jouant avec l'accélérateur) . Le ralentit est très bas et fini par caler. J'entends un bruit métalique (Ouh la la...) dans le moteur. J'attends un peu et elle redémarre avec le même problème. Je décide de partir comme ça et au bout de 1 km elle se met à marcher normalement. Ralentit normal et reprise normale. Mais arrivé chez moi, après 4 kms, elle retombe en panne. Un bruit au niveau du carbu se fait entendre comme un souffle d'air qui s'échappe de temps en temps. Prise d'air ?

J'ai vérifié:

Pompe à essence: OK.
Vérification des gicleurs carbu: OK.
Vérification état des bougies: OK.
L'allumage a été changé complètement, il a environ 800 kms.

Je suis preneur d'idées. Merci.

Modèle: Ami 6 602 cm3 sans embrayage centrifuge ; Novembre 1968 ; carbu double corps 26/35.

Titi 38.


juju2cv
Deuchiste intéressé
Deuchiste intéressé
Messages : 55
Inscription : 14 mai 2014, 13:13
Ma deuche : pas encore de deudeuch
Date de naissance : 11 mai 1999

Re: Panne Ami 6.

Message par juju2cv »

Hello :) , même si ton allumage à été mis à neuf il y'a 800 km, peut être que les vis de ton boitier on été mal serré ? contrôle quand même le calage de ton allumage et l'écartement du rupteur ,si jamais l'écartement c'est 0,4mm :wink: .
Avatar de l’utilisateur
zamzam
Docteur deuchiste
Docteur deuchiste
Messages : 6202
Inscription : 22 juin 2011, 21:10
Ma deuche : azam 11/64 ; azlp po 06/59
Date de naissance : 27 juillet 1959
Localisation : Nord bassin d'Arcadichon / Couches du trhone

Re: Panne Ami 6.

Message par zamzam »

Hello ! :)
En relisant ton problème ça fait penser à une arrivée d'essence "aléatoire" (comme ta panne d'ailleurs) genre des saletés qui viendraient empêcher l'essence d'arriver normalement par moments : vérifie tes filtres (crépine dans réservoir, filtre additionnel avant carbu ou mieux avant pompe si il y en a un et entrée carbu) ... :|
ça fait longtemps que je le couvais ... j'ai fait une rechute !
La 2CV : la seule voiture "open source"
Titi 38
Docteur deuchiste
Docteur deuchiste
Messages : 1141
Inscription : 27 avr. 2011, 12:33
Ma deuche : 2CV type AZ
Date de naissance : 01 novembre 1970
Localisation : Région de Voiron Isère

Re: Panne Ami 6.

Message par Titi 38 »

Bonjour,

Merci pour les réponses.

Hier soir, j'ai vérifié le carbu. Je vais le nettoyer et changer tous les joints ça ne fera pas de mal.

Par contre, il y avait 1 vis de desserrée sur la tubulure d'admission sur les 4 vis (2 par cylindre). J'ai resserré l'ensemble des vis et l'auto a redémarré normalement. Je n'ai pas fait d'essai sur route (Pluie).
Pensez vous que la panne peut venir de là ? Quel était ce bruit métallique qui a disparu subitement ?

Bonne journée.

Titi 38.
Thomas29
Deuchiste intéressé
Deuchiste intéressé
Messages : 45
Inscription : 14 nov. 2012, 06:35
Ma deuche : 2CV6 spécial 1981
Date de naissance : 19 avril 1982

Re: Panne Ami 6.

Message par Thomas29 »

Salut,

ça peut tout a fait venir de là! Une prise d'air et c'est la cata... En plus a cet endroit les changements de température peuvent parfois boucher la prise d'air ou au contraire l'aggraver, donnant l'impression d'une panne aleatoire...
Image
Titi 38
Docteur deuchiste
Docteur deuchiste
Messages : 1141
Inscription : 27 avr. 2011, 12:33
Ma deuche : 2CV type AZ
Date de naissance : 01 novembre 1970
Localisation : Région de Voiron Isère

Re: Panne Ami 6.

Message par Titi 38 »

Bonjour à tous,

J'ai changé tous les joints du carburateur et fait un bon nettoyage. La voiture marche bien 9 fois sur 10. Je ne suis pas tomber en panne sur la route (Je n'ai presque pas roulé...) . Elle a parfois du mal à démarrer du moins à se stabiliser à froid. Je pense comme Thomas à une prise d'air sur la tubulure par exemple.
Comment faites vous pour détecter une prise d'air ? Pinceau + un solvant ?

Bonne journée.

Titi 38.
Thomas29
Deuchiste intéressé
Deuchiste intéressé
Messages : 45
Inscription : 14 nov. 2012, 06:35
Ma deuche : 2CV6 spécial 1981
Date de naissance : 19 avril 1982

Re: Panne Ami 6.

Message par Thomas29 »

Pinceau et essence ca marche bien.
Pense a bien passer à la base du carbu également, c'est une prise d'air classique aussi...

Attention a avoir un extincteur a portée de main au cas où, un accident est si vite arrivé...

Bonne recherche!
Image
Titi 38
Docteur deuchiste
Docteur deuchiste
Messages : 1141
Inscription : 27 avr. 2011, 12:33
Ma deuche : 2CV type AZ
Date de naissance : 01 novembre 1970
Localisation : Région de Voiron Isère

Re: Panne Ami 6.

Message par Titi 38 »

Bonjour,

Merci. J'ai un peu peur avec de l'essence. Je cherchais un produit non inflammable style "mille bulles "ou autres. Je vais continuer mes recherches en septembre.

Titi 38.
Avatar de l’utilisateur
JC 34
Docteur deuchiste
Docteur deuchiste
Messages : 1882
Inscription : 02 févr. 2011, 19:51
Ma deuche : 2 CV 6 Special du 18/01/1988
Date de naissance : 01 octobre 1951
Localisation : Frontignan dans l'Herault

Re: Panne Ami 6.

Message par JC 34 »

Bonjour,
Le nettoyant pour frein en bombe à la place de l'essence ça marche bien aussi .....
JC :)
Titi 38
Docteur deuchiste
Docteur deuchiste
Messages : 1141
Inscription : 27 avr. 2011, 12:33
Ma deuche : 2CV type AZ
Date de naissance : 01 novembre 1970
Localisation : Région de Voiron Isère

Re: Panne Ami 6.

Message par Titi 38 »

Bonjour,


Je prendrais un solvant pas trop inflammable. Je tiens à mon Ami 6....

Je verrais si je trouve quelque chose.

Bonne journée.

Titi 38
Titi 38
Docteur deuchiste
Docteur deuchiste
Messages : 1141
Inscription : 27 avr. 2011, 12:33
Ma deuche : 2CV type AZ
Date de naissance : 01 novembre 1970
Localisation : Région de Voiron Isère

Re: Panne Ami 6.

Message par Titi 38 »

Bonjour à tous,

Je déterre mon sujet.

Alors voilà je suis toujours avec ma panne aléatoire.

Je n'ai pas trouvé de prise d'air sur la tubulure. Les réglages du carbu réagissent bien . Vis de richesse, ralentit....
La compression est correcte sur les 2 cylindres. 8.5 environ.
J'ai trouvé l'allumage un peu faible sur un cylindre. J'ai changé les bougies et l'étincelle est meilleure. Les bougies étaient noires mais séches.
Depuis leurs changements elle démarre bien et tourne rond. A vérifier sur un grand parcours.....

Maintenant, je m'oriente vers un problème de soupapes.
Pensez vous qu'une soupape puisse mal se fermer/ouvrir de temps en temps ?
Je pense à ça car j'entendais un cliquetis et un souffle d'air sur un cylindre lors des pannes précédentes.

Merci.

Titi 38.

Modèle: Ami 6 602 cm3 sans embrayage centrifuge ; Novembre 1968 ; carbu double corps 26/35.
renato13
Docteur deuchiste
Docteur deuchiste
Messages : 11383
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: Panne Ami 6.

Message par renato13 »

:salut:

non une soupapes qui ferme pas bien tu a obligatoirement, une perte de compression, mauvais démarrage,( une soupape ne peut pas s’ouvrir de temps en temps c'est ou oui ou non)

8.5 sur les deux cylindres c'est nickel, tu les a prise culbuteur bien régler,à 0.20 ,moteur chaud accélérateur pied au plancher , ?

regarde plutôt ton condo, et tes masselottes, souvent çà merde c'est truc la. :salut:
.
Titi 38
Docteur deuchiste
Docteur deuchiste
Messages : 1141
Inscription : 27 avr. 2011, 12:33
Ma deuche : 2CV type AZ
Date de naissance : 01 novembre 1970
Localisation : Région de Voiron Isère

Re: Panne Ami 6.

Message par Titi 38 »

Bonjour,

Merci. C'est bien ce que je pensais pour les soupapes. Malgré tout il faut que je reprenne, un jour, le réglage des culbuteurs. Un cliquetis se fait entendre sur le cylindre droit. Les compressions ont été prises moteur froid sans accélérer. A chaud ça va être moins bon..... (140 000 kms)

Bonne journée.

Titi 38.
renato13
Docteur deuchiste
Docteur deuchiste
Messages : 11383
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: Panne Ami 6.

Message par renato13 »

:salut:

les compressions se prenne toujours a chaud comme je te dit plus haut, a froid çà peut être bon ,et a chaud avec la dilatation , les soupapes ne plus fermer correctement. :salut:
.
Titi 38
Docteur deuchiste
Docteur deuchiste
Messages : 1141
Inscription : 27 avr. 2011, 12:33
Ma deuche : 2CV type AZ
Date de naissance : 01 novembre 1970
Localisation : Région de Voiron Isère

Re: Panne Ami 6.

Message par Titi 38 »

Bonsoir,

Oui, j'avais bien compris. Je referais l'essai à chaud.

Titi 38.
windmill
Deuchiste de référence
Deuchiste de référence
Messages : 742
Inscription : 09 juin 2011, 18:05

Re: Panne Ami 6.

Message par windmill »

Hello :)

Pour moi problème de rélglage des soupapes, quasi-sur !
Titi 38
Docteur deuchiste
Docteur deuchiste
Messages : 1141
Inscription : 27 avr. 2011, 12:33
Ma deuche : 2CV type AZ
Date de naissance : 01 novembre 1970
Localisation : Région de Voiron Isère

Re: Panne Ami 6.

Message par Titi 38 »

Bonjour,

Réglage de soupapes ? Il y a effectivement un bruit métallique sur le cylindre droit.
Mais comment expliquer qu'elle démarre parfois au quart de tour aussi bien à chaud ou à froid ?

Titi 38.
windmill
Deuchiste de référence
Deuchiste de référence
Messages : 742
Inscription : 09 juin 2011, 18:05

Re: Panne Ami 6.

Message par windmill »

Quand tu arrêtes ton moteur, il redescend très vite en température. Les soupapes et les sièges de soupape se rétractent et prennent des positions bizarres qui peuvent générer un bon ou mauvais fonctionnement, et ce sur quelques minutes seulement... Ca dépend du réglage des culbus, de l'usure des sièges et des soupapes (et d'un moteur à l'autre, ça ne s'use pas pareil...) Bref, une 2cv ça encaisse des changements de température moteur assez importants et desfois on a des trous au délarrage, même avec des culbus bien réglés et des soupapes en état :)
Titi 38
Docteur deuchiste
Docteur deuchiste
Messages : 1141
Inscription : 27 avr. 2011, 12:33
Ma deuche : 2CV type AZ
Date de naissance : 01 novembre 1970
Localisation : Région de Voiron Isère

Re: Panne Ami 6.

Message par Titi 38 »

Bonjour,

Je reviens sur ce sujet.

J'ai pris les compressions moteur chaud.
7.8 bars pour le cylindre droit.
8.1 bars pour le cylindre gauche.

Pour moi c'est correct avec 140 000 kms au compteur. Je n'arrive pas à expliquer ma panne du mois d'aout.... En ce moment, elle démarre très bien à froid comme à chaud. (J'ai seulement changé les bougies...)

Titi 38
renato13
Docteur deuchiste
Docteur deuchiste
Messages : 11383
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: Panne Ami 6.

Message par renato13 »

:salut:

ben les bougies on pour mission de faire bien démarrer ou mal selon le degrés thermique , ( bougies froide ou bougies chaude,) la marque aussi

faut en principe respecter les bonne bougies, exemple ac 42 ff , Eyquem 755 , marchal 35 ,champion xl 85 ,lodge 2 HN pour 2cv 6 ,et pour la 2cv 4 HN

voila ce que la RTA donne page 7 ,c'est important les chiffres correspond au degrés thermique qu'il faut sur nos 2cv , selon la marque des bougies

de simple bougie pas prévue pour la 2cv, peut occasionner ton soucies du mois d'aout. :salut:
.
Titi 38
Docteur deuchiste
Docteur deuchiste
Messages : 1141
Inscription : 27 avr. 2011, 12:33
Ma deuche : 2CV type AZ
Date de naissance : 01 novembre 1970
Localisation : Région de Voiron Isère

Re: Panne Ami 6.

Message par Titi 38 »

Bonsoir,

Oui je suis d'accord pour les bougies. (C'est encore plus vrai avec mon Solex)

C'est curieux car les bougies ne m'avaient jamais posé de problème en 800 kms (2ans)

Quand la météo le permettra je ferais un essai routier plus long.

Titi 38.
Titi 38
Docteur deuchiste
Docteur deuchiste
Messages : 1141
Inscription : 27 avr. 2011, 12:33
Ma deuche : 2CV type AZ
Date de naissance : 01 novembre 1970
Localisation : Région de Voiron Isère

Re: Panne Ami 6.

Message par Titi 38 »

Bonjour à tous,

Je déterre ce sujet. J'ai réglé mes culbuteurs mais ils étaient bons.

Par contre, après un bref arrêt le moteur ne tient plus le ralentit. Après avoir testé pleins de choses, (Voir messages précédents). Je m'oriente maintenant vers les vis platinés ou mauvaise masse. Qu'en pensez vous ?

Titi 38.
Titi 38
Docteur deuchiste
Docteur deuchiste
Messages : 1141
Inscription : 27 avr. 2011, 12:33
Ma deuche : 2CV type AZ
Date de naissance : 01 novembre 1970
Localisation : Région de Voiron Isère

Re: Panne Ami 6.

Message par Titi 38 »

Re bonjour à tous,


Je viens de régler l'allumage de mon Ami 6. Elle avait trop d'avance à l'allumage ce qui pourrait expliquer mes pannes citées précédemment.

Je souhaite également faire un réglage du carbu principalement la richesse. Je ne trouve plus une méthode simple style "tourner la vis de richesse de 3 tours......."
Si quelqu'un peut m'aider. Merci.

Pour info, c'est une Ami 6. Moteur 33 cv M28 carburateur double corps Solex. (Elle fume noire à chaque accélération et rejette beaucoup d'eau par l'échappement au premier démarrage)


A bientôt.

Titi 38.
Cypcabs
Deuchiste intéressé
Deuchiste intéressé
Messages : 64
Inscription : 15 août 2018, 12:41
Ma deuche : 2cv6 Am2
Date de naissance : 19 mars 1981
Localisation : 04100 manosque

Re: Panne Ami 6.

Message par Cypcabs »

Bonjour je déterre de sujet car il me semble bien que la réponse amon souci se trouve dans ce sujet.
Même problème sur le même moteur M28..

Mon symptômes est un souffle par l'entrée d'air du carburateur, j'ai eu a peu près le même cheminement et je voulais juste demander si le réglage de l'avance a l'allumage avait bien réglé le problème???
Titi 38
Docteur deuchiste
Docteur deuchiste
Messages : 1141
Inscription : 27 avr. 2011, 12:33
Ma deuche : 2CV type AZ
Date de naissance : 01 novembre 1970
Localisation : Région de Voiron Isère

Re: ralenti bas bruit métallique panne ami 6

Message par Titi 38 »

Bonjour,

Après le nettoyage du carburateur plus de souci. J'ai également changer les vis platinées et réglé l'allumage. Elle a toujours un peu du mal à démarrer à chaud l'été. Je voulais faire un nettoyage du carbu aux ultrasons.

Titi 38.
Cypcabs
Deuchiste intéressé
Deuchiste intéressé
Messages : 64
Inscription : 15 août 2018, 12:41
Ma deuche : 2cv6 Am2
Date de naissance : 19 mars 1981
Localisation : 04100 manosque

Re: ralenti bas bruit métallique panne ami 6

Message par Cypcabs »

Merci, alors ça doit être ça
J'avais nettoyer mes carbu au ultrason, l'allumage est très frais mais le callage est approximatif donc ça pourrait bien...croisons les doigts.

J'ai également le démarrage a chaud inexplicablement difficile malgré beaucoup de temps, d'énergie et de recherche a tenté de comprendre le pourquoi du comment.
:merci:
Avatar de l’utilisateur
bob41
Docteur deuchiste
Docteur deuchiste
Messages : 7242
Inscription : 09 mai 2016, 16:00
Ma deuche : 2CV A 50 ; 2CV AZ 59 ; 2CV azam 65 ; 2CV 6 79 ; Dyane 67 ; AMI6 62 ; AMI8 77 ; HY 72 67
Date de naissance : 10 mars 1940
Localisation : Sologne viticole (Contres) et Corse (Loreto-di-Casinca)

Re: ralenti bas bruit métallique panne ami 6

Message par bob41 »

:salut:

Le démarrage à chaud se fait toujours accélérateur à fond. Fais-tu bien comme ça ?

:salut:
Cypcabs
Deuchiste intéressé
Deuchiste intéressé
Messages : 64
Inscription : 15 août 2018, 12:41
Ma deuche : 2cv6 Am2
Date de naissance : 19 mars 1981
Localisation : 04100 manosque

Re: ralenti bas bruit métallique panne ami 6

Message par Cypcabs »

Oui bob, j'avais oublié mais le pied planché au redémarrage a franchement améliorer le souci a chaud.

La mon souci mageur est autre, un souffle par la bouche du carburateur qui fait perdre des tours voir caler le moteur et que je n'arrive pas a résoudre malgré toute ma bonne volonté et des heures passées.
Suite au remplacement et au rodage du kit big-bore le moteur ne tenant plus le ralenti j'ai tenté le nettoyage/réglage carbu et finalement tout le circuit de carburant.
en plus il y toujours cette fuite d'essence qui mon fait remplacer le joints d'axes de papillon du carbu, sans amélioreration pour la fuite.
Puis maintenant j'ai des souffle par l'entrée d'air du carburateur, j'ai cherché une prises d'air aux brides d'admission et sur la semelle du carbu mais rien trouvé ( au nettoyant frein)
J'ai redecullassé,pensant qu'une soupapes d'admission ne devait pas être bien étanche alors re petit rodage des soupapes au grain fin pour finalement me tourner vers le réglage de l'avance a l'allumage en retirant un peu d'avance qui ce qui pouvais me donner ce symptômes de syncope pour me retrouver ...a ne plus du tout savoir quoi faire :pleurs:
Avatar de l’utilisateur
zamzam
Docteur deuchiste
Docteur deuchiste
Messages : 6202
Inscription : 22 juin 2011, 21:10
Ma deuche : azam 11/64 ; azlp po 06/59
Date de naissance : 27 juillet 1959
Localisation : Nord bassin d'Arcadichon / Couches du trhone

Re: ralenti bas bruit métallique panne ami 6

Message par zamzam »

Hello!
Es-tu sûr de l'étanchéité de ton araignée (réchauffeur)?
ça fait longtemps que je le couvais ... j'ai fait une rechute !
La 2CV : la seule voiture "open source"
renato13
Docteur deuchiste
Docteur deuchiste
Messages : 11383
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: ralenti bas bruit métallique panne ami 6

Message par renato13 »

:salut:
Salut cypcabs et à tous

ben a mon avis tes soucis vienne de ton kit big-bore, tu a passer d'un 602 cm a un 652 cm avec se kit,mais il faut aussi que tout le reste
suive carbu ,gicleurs collecteur ADM-ECH,et avoir surtout un vilo en bon état,bref

Déjà il te faut régler ton avance et les vis 0.40 et l'avance a la pige .
Ensuite pour un moteur classique (602,ou autre ) qui souffle au carbu
çà viens souvent de la cylindrée,( segmentation, reniflard ,usure moteur,.) ne pas confondre avec pété au carbu.

Pour tes démarrage difficile a chaud ,çà peut venir de beaucoup de chose.
1 fonctionnement du starter défectueux
2 réglage des vis
3 bougies hs ou pas du bon degrés thermique
4 réglage de l'avance
5 Noyage du moteur ( starter moteur chaud, niveau de cuve ,pointeau.)
6 prise d'air pied du carbu,collecteur ADM
7 carbu trop chaud evaporation ( cale isolante )
8 compression trop basse a chaud
9 bobine ,fils de bougies défectueux
voila fait le tour de tout çà, :salut:
.
Répondre