Démarreur 2cv... c'est l'hiver !

Clignotants, alternateurs, allumage électronique, panne d'essuie-glaces, batterie qui fuit, tension batterie, point de masse, remontage des faisceaux, branchement de la bobine...

Modérateurs : Deuchémoi, Domi, yerom85, zamzam, renato13

Avatar de l’utilisateur
Fred91
Nouveau deuchiste
Nouveau deuchiste
Messages : 11
Inscription : 12 nov. 2017, 12:28
Ma deuche : 2cv6 club
Date de naissance : 21 février 1959
Localisation : Essonne

Démarreur 2cv... c'est l'hiver !

Messagepar Fred91 » 12 nov. 2017, 14:31

Hello,

Lundi dernier, moins 2° au thermo de la fenêtre, au moment de démarrer la 2cv, roooohh rooohhh ça tournait à 10 tours/minutes. Bon, la batterie est HS, je me dis, je file chez Nortoto, je la change avec une neuve (c'est mieux) et paf! pareil, ça tourne pas plus vite...

Après moults réflexions, j'ai réussi à pulvériser du lubrifiant silicone sur le pignon lanceur, grâce à un tube capillaire sans rien démonter. Attente de 30mn, et hop, miracle, le démarreur tourne normalement, et la 2cv démarre impec.

Sans doute le lanceur sur son axe plein de m.... qui se fige par grand froid. En tout cas, le démarreur tourne bien depuis.

Il va falloir que je le démonte pour un nettoyage en règle, et en profiter pour contrôler un peu tout.

Avatar de l’utilisateur
Deuchémoi
Docteur deuchiste
Docteur deuchiste
Messages : 5689
Inscription : 19 sept. 2009, 17:09
Ma deuche : 2cv6 Spécial AZKA Bleue 11/87
Date de naissance : 30 octobre 1968
Localisation : Vitrolles (13) ... au soleil !!!

Re: Démarreur 2cv... c'est l'hiver !

Messagepar Deuchémoi » 12 nov. 2017, 15:19

:megaphone: Faut aussi penser à mettre le cache-nez ...!!!
:wink:
Pas de demande d'aide en Message Privé. Toutes les demandes se font dans les salons publics. Merci !

   /¯\
(°\=/°)
... Ma présentation
Image
Image
(2cv6 Spécial AZKA Bleue 11/87, 86500 Km)

Avatar de l’utilisateur
Fred91
Nouveau deuchiste
Nouveau deuchiste
Messages : 11
Inscription : 12 nov. 2017, 12:28
Ma deuche : 2cv6 club
Date de naissance : 21 février 1959
Localisation : Essonne

Re: Démarreur 2cv... c'est l'hiver !

Messagepar Fred91 » 12 nov. 2017, 15:31

Deuchémoi a écrit ::megaphone: Faut aussi penser à mettre le cache-nez ...!!!
:wink:


Il y est, depuis 15 jours. Faut que je mette aussi celui de la Trac :cafe:

Avatar de l’utilisateur
renato13
Docteur deuchiste
Docteur deuchiste
Messages : 7601
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: Démarreur 2cv... c'est l'hiver !

Messagepar renato13 » 12 nov. 2017, 17:53

:salut:

Il te faut en premier être sur du bon contact des cosses plus et moins , sur la batterie, sur le démarreur, et le petit fil du lanceur, un bon nettoyage
au papier fin et un bon serrage, , ensuite si çà marche touche plus rien, attend la vrais panne pour voir,
soi les charbons son usé ou le lanceur, ou le contacteur a clé ( neiman), au moment venu on t’expliquera la procédure a faire . :salut:
une Deuch qui roule va plus loin qu'une Mercedes à l' arrêt :scoot: :danse:





.

Avatar de l’utilisateur
Fred91
Nouveau deuchiste
Nouveau deuchiste
Messages : 11
Inscription : 12 nov. 2017, 12:28
Ma deuche : 2cv6 club
Date de naissance : 21 février 1959
Localisation : Essonne

Re: Démarreur 2cv... c'est l'hiver !

Messagepar Fred91 » 12 nov. 2017, 20:04

renato13 a écrit ::salut:

Il te faut en premier être sur du bon contact des cosses plus et moins , sur la batterie, sur le démarreur, et le petit fil du lanceur, un bon nettoyage
au papier fin et un bon serrage, , ensuite si çà marche touche plus rien, attend la vrais panne pour voir,
soi les charbons son usé ou le lanceur, ou le contacteur a clé ( neiman), au moment venu on t’expliquera la procédure a faire . :salut:


Pas de soucis, mais je suis éléctroméca de formation, et je bricole des voitures depuis longtemps. Avant, par force car je n'avais que des poubelles, maintenant par intérêt car ce sont des anciennes.

J'ai bien vérifié les connexions. Je penche plutôt pour l'axe du pignon soit un peu "dur" ou oxydé, ou bien plein de cambouis qui fige avec le froid. Une fois déposé, je vérifierais tout cela, y compris le solenoïde, les contacts, charbons, induit, collecteur, etc...

J'ai eu une panne de ouf, sur la dynamo de la Trac, cela a duré 6 mois, mais j'ai fini par trouver. Faudra que je vous raconte ça au coin du feu, cet hiver :mdr:


Revenir vers « Electricité »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité