schéma électrique tableau de bord 2cv

Clignotants, alternateurs, allumage électronique, panne d'essuie-glaces, batterie qui fuit, tension batterie, point de masse, remontage des faisceaux, branchement de la bobine...

Modérateurs : Deuchémoi, yerom85, zamzam, Domi, renato13

Avatar de l’utilisateur
Deuchémoi
Docteur deuchiste
Docteur deuchiste
Messages : 6808
Inscription : 19 sept. 2009, 17:09
Ma deuche : 2cv6 Spécial AZKA Bleue 11/87
Date de naissance : 30 octobre 1968
Localisation : Vitrolles (13) ... au soleil !!!

Re: schéma électrique tableau de bord 2cv

Messagepar Deuchémoi » 01 déc. 2017, 20:26

Tu m'en vois désolé !
Pourtant, c'est bien le branchement que j'ai, et qui fonctionne. Le témoin est bien à la masse ? :|
Pas de demande d'aide mécanique en Message Privé. Toutes les demandes se font dans les salons publics. Merci !

    /¯\
(°\=/°)
... Ma présentation
2cv6 Spécial AZKA Bleue 11/87, 86500 Km
Image                               Image


       Image

Avatar de l’utilisateur
Poyducotam
Deuchiste de référence
Deuchiste de référence
Messages : 551
Inscription : 02 nov. 2015, 19:41
Ma deuche : 2CV6 Spécial E 1983
Date de naissance : 23 août 1966
Localisation : Indre et Loire

Re: schéma électrique tableau de bord 2cv

Messagepar Poyducotam » 22 déc. 2017, 07:56

Deuchemoi, je suis d'accord avec les schémas :pouce:
En revanche, si le voyant est hs la centrale ne peut pas clignoter.

Pour faire un lever de doute, il est possible de remplacer le voyant par une fil direct vers la masse.
Si cela fonctionne c'est un problème soit d'ampoule de voyant de de ses fils.

Pour info, j'ai installé un voyant par côté par repiquage sur les fils vers les clignotants et la masse remplace le voyant tel qu'indiqué dans le schéma.
Ça marche sans problème :volant:

Avatar de l’utilisateur
Deuchémoi
Docteur deuchiste
Docteur deuchiste
Messages : 6808
Inscription : 19 sept. 2009, 17:09
Ma deuche : 2cv6 Spécial AZKA Bleue 11/87
Date de naissance : 30 octobre 1968
Localisation : Vitrolles (13) ... au soleil !!!

Re: schéma électrique tableau de bord 2cv

Messagepar Deuchémoi » 23 déc. 2017, 09:57

Poyducotam a écrit :En revanche, si le voyant est hs la centrale ne peut pas clignoter.

Très juste !!
La "panne" toute bête ... :siffle:
:wink:
Pas de demande d'aide mécanique en Message Privé. Toutes les demandes se font dans les salons publics. Merci !

    /¯\
(°\=/°)
... Ma présentation
2cv6 Spécial AZKA Bleue 11/87, 86500 Km
Image                               Image


       Image


Revenir vers « Electricité »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité