Ma dynamo 2 cv se démagnétise...[résolu]

Clignotants, alternateurs, allumage électronique, panne d'essuie-glaces, batterie qui fuit, tension batterie, point de masse, remontage des faisceaux, branchement de la bobine...

Modérateurs : Deuchémoi, yerom85, zamzam, Domi, renato13

Avatar de l’utilisateur
renato13
Docteur deuchiste
Docteur deuchiste
Messages : 9112
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: Ma dynamo 2 cv se démagnétise...

Messagepar renato13 » 07 juin 2018, 12:23

zamzam a écrit :
renato13 a écrit :
zamzam a écrit :Bon ben après presque 14 démontages du ventilateur, j'ai enfin trouvé le souci : c'était une coupure pas franche du fil d'excitation au niveau de la dynamo (léger frottement sur le rotor !) j'ai fait une connexion avec une cosse que j'ai écrasé et scellé le tout à la soudure étain et maintenant ma deuch charge comme un hussard ! :fete:
Merci les gars pour votre aide, ça m'a bien fait réviser le fonctionnement du couple dynamo/régulateur. :pense: :tchin:

:salut:

Bien content pour toi :pouce: :salut: .

Je commençais à craquer, j'arrivais même à commencer à douter de mon voltmètre ! :enerve2:


:salut:

Il faut jamais craquer, en mécanique il y a toujours une solution . Si toutes les pièces son bonne bien monter ,çà doit fontionner
il faut toujours avoir çà dans la tête. :salut:
une Deuch qui roule va plus loin qu'une Mercedes à l' arrêt :scoot: :danse:





.

Avatar de l’utilisateur
renato13
Docteur deuchiste
Docteur deuchiste
Messages : 9112
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: Ma dynamo 2 cv se démagnétise...[résolu]

Messagepar renato13 » 07 juin 2018, 12:29

Fredjojo a écrit :Voila l orientation des poles a la boussoleImage



:salut: Fred

Tu peut me donner des explications sur ta boussole stp ,je connais pas se truc ,pour contrôler ,le bobinage !! :???:
il faut quoi et comment !!! :salut: , :merci:
une Deuch qui roule va plus loin qu'une Mercedes à l' arrêt :scoot: :danse:





.

Avatar de l’utilisateur
Fredjojo
Deuchiste de référence
Deuchiste de référence
Messages : 666
Inscription : 28 mai 2017, 20:13
Ma deuche : 2CV AZA1966 ENAC
Date de naissance : 30 novembre 1963
Localisation : Bois-Colombes

Ma dynamo 2 cv se démagnétise...[résolu]

Messagepar Fredjojo » 07 juin 2018, 13:41

C pas pour tester bobinage c pour tester le magnetisme residuel des 4 "ferrailles" qui sont entoures par les bobinage qui permet a la dynamo de s auto amorcer au démarrage ,un aimant a un nord et un sud tu passe ta boussole près de la ferraille et tu dois etre comme mon schéma enfin j espere essaie sur une de ton stock ensuite les bobines sont alimentés par le regu.si tu branche une petite alim au deux bornes tu peux tester les 4 quatres bobines elles forment 4 electroaimants tu passe un tournevis il sera attire
Ps: cela veux dire si mon schema est juste que 2 des bobines ne sont pas bobine dans le mêmes sens car c est le sens d entré du courant qui determine le pole si tu démonte sans les repérer la dynamo ne marchera plus jamais

Avatar de l’utilisateur
Fredjojo
Deuchiste de référence
Deuchiste de référence
Messages : 666
Inscription : 28 mai 2017, 20:13
Ma deuche : 2CV AZA1966 ENAC
Date de naissance : 30 novembre 1963
Localisation : Bois-Colombes

Re: Ma dynamo 2 cv se démagnétise...[résolu]

Messagepar Fredjojo » 18 juin 2018, 16:22

En cherchant des schémas de dynamo dans des vieux bouquin je suis tombé la dessus donc c'est bien la bonne orientation des pôles et attention au démontage car le fait d'inverser les 2 cosses celle du dessous a la masse et celle du haut a l' excitation isolé par les canons aurait pour but d'inverser le sens le courant donc la dynamo ne fonctionnera jamais meme apres une remagnetisation .
IMG_8269.JPG

Avatar de l’utilisateur
zamzam
Docteur deuchiste
Docteur deuchiste
Messages : 4880
Inscription : 22 juin 2011, 21:10
Ma deuche : azam 11/64 ; azlp po 06/59
Date de naissance : 27 juillet 1959
Localisation : Nord bassin d'Arcadichon / Couches du trhone

Re: Ma dynamo 2 cv se démagnétise...[résolu]

Messagepar zamzam » 18 juin 2018, 18:13

:merci: Fred ! :pouce:
ça fait longtemps que je le couvais ... j'ai fait une rechute !
La 2CV : la seule voiture "open source"

Avatar de l’utilisateur
lucky40
Docteur deuchiste
Docteur deuchiste
Messages : 909
Inscription : 10 août 2015, 14:36
Ma deuche : 2cv Azam Enac
Date de naissance : 22 mars 1955
Localisation : Landes

Re: Ma dynamo 2 cv se démagnétise...[résolu]

Messagepar lucky40 » 19 juin 2018, 15:55

Fredjojo a écrit :En cherchant des schémas de dynamo dans des vieux bouquin je suis tombé la dessus donc c'est bien la bonne orientation des pôles et attention au démontage car le fait d'inverser les 2 cosses celle du dessous a la masse et celle du haut a l' excitation isolé par les canons aurait pour but d'inverser le sens le courant donc la dynamo ne fonctionnera jamais meme apres une remagnetisation .
IMG_8269.JPG

Fred
En théorie il y a le risque d'inversion mais en pratique il me semble que les cosses des bornes + et - sont de dimensions différentes justement pour ne pas se tromper lors du branchement sur le stator ?

Avatar de l’utilisateur
Fredjojo
Deuchiste de référence
Deuchiste de référence
Messages : 666
Inscription : 28 mai 2017, 20:13
Ma deuche : 2CV AZA1966 ENAC
Date de naissance : 30 novembre 1963
Localisation : Bois-Colombes

Re: Ma dynamo 2 cv se démagnétise...[résolu]

Messagepar Fredjojo » 19 juin 2018, 19:38

oui , mais moi j'ai tout démonté pour changer les fils+ cosses et re enrubanner. De coup la panne de Zamzam m'a bien aidé sinon j'etais marron.
oui la plus petite a la masse et la plus grosse sur le canon isolant.


Revenir vers « Electricité »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités