enquête de connexion / Tab de bord 2CV (RESOLU)

Clignotants, alternateurs, allumage électronique, panne d'essuie-glaces, batterie qui fuit, tension batterie, point de masse, remontage des faisceaux, branchement de la bobine...

Modérateurs : Deuchémoi, yerom85, zamzam, Domi, renato13

Avatar de l’utilisateur
Dami1
Nouveau deuchiste
Nouveau deuchiste
Messages : 7
Inscription : 22 mai 2018, 18:54
Ma deuche : 2CV6 DOLLY 1985
Date de naissance : 10 décembre 1969
Localisation : Orléans

enquête de connexion / Tab de bord 2CV (RESOLU)

Messagepar Dami1 » 23 mai 2018, 09:01

Bonjour,

2 CV 6 Spéciale DOLLY de mars 1985, 46.000 Km

j'ouvre mon tableau de bord pour changer une ampoule et je trouve (voir en haut sur la photo) : 4 connecteur électriques dont je cherche la fonction
2 cables marrons )à connecteur marron
1 câble vert à connecteur bleu
1 câble vert à connecteur vert
Vu les codes couleur, et vu que je ne les ai pas au tableau de bord, je penche pour l'alimentation des diodes de feux de route et feux de croisement

Comment m'en assurer sans rien griller ? , brancher une diode ? sur les quels ?

merci de vos conseils avisés amis deuchistes
Pièces jointes
TdB 2CV.jpeg

François44
Apprenti deuchiste
Apprenti deuchiste
Messages : 191
Inscription : 29 août 2015, 17:47
Ma deuche : 2cv6 special 1981
Date de naissance : 15 juillet 1964
Localisation : Rezé,tout près de Nantes...

Re: enquête de connexion / Tab de bord 2CV

Messagepar François44 » 23 mai 2018, 09:19

Diodes?? Pas de diodes sur une 2cv (du moins d'origine...)

Pour tester, une ampoule 12v montée sur un porte-ampoule avec 2 longs fils ; un relié au moins batterie, et l'autre pour tester les connecteurs...

Avatar de l’utilisateur
bob41
Docteur deuchiste
Docteur deuchiste
Messages : 2529
Inscription : 09 mai 2016, 16:00
Ma deuche : 2CV A 1950 ; 2CV AZ 1959 ; 2CV azam 1965 ; 2CV 6 1979 ; Dyane 1967 ; AMI6 1962 ; AMI8 1977
Date de naissance : 10 mars 1940
Localisation : Sologne viticole (Contres)

Re: enquête de connexion / Tab de bord 2CV

Messagepar bob41 » 23 mai 2018, 09:42

:salut:

Ou un voltmètre, c'est pas plus mal :shock:
C'est utile quand on travaille sur une 2 CV et ça coute pas cher....

Sinon, en général les Marrons sont des masses.
Le bleu pourrait être le voyant de feux de route - repère 23 sur le schéma ci-dessous;
Le vert pourrait être le voyant de feux de direction - repère 24.
Ces fils ne sont utilisés que sur certains modèles de 2 CV.

Schéma électrique 2 CV 6_2.jpg


:salut:

Avatar de l’utilisateur
Dami1
Nouveau deuchiste
Nouveau deuchiste
Messages : 7
Inscription : 22 mai 2018, 18:54
Ma deuche : 2CV6 DOLLY 1985
Date de naissance : 10 décembre 1969
Localisation : Orléans

Re: enquête de connexion / Tab de bord 2CV

Messagepar Dami1 » 23 mai 2018, 11:46

@ Francois44 : Oui, je parlais bien de branchement d'un VOYANT (et pas forcément d'une diode)

@ Bob41 : MERCI pour l'idée du Voltmètre !

=> après test, la cosse bleue sert bien à alimenter un témoin de feux de route

par contre, la cosse verte ne fonctionne pas avec les feux de croisement
=>. ? ! ?
d'autres idées ?

Avatar de l’utilisateur
bob41
Docteur deuchiste
Docteur deuchiste
Messages : 2529
Inscription : 09 mai 2016, 16:00
Ma deuche : 2CV A 1950 ; 2CV AZ 1959 ; 2CV azam 1965 ; 2CV 6 1979 ; Dyane 1967 ; AMI6 1962 ; AMI8 1977
Date de naissance : 10 mars 1940
Localisation : Sologne viticole (Contres)

Re: enquête de connexion / Tab de bord 2CV

Messagepar bob41 » 23 mai 2018, 12:10

Dami1 a écrit :
par contre, la cosse verte ne fonctionne pas avec les feux de croisement
=>. ? ! ?
d'autres idées ?


Pas les feux de croisement, les clignotants...

:salut:

Avatar de l’utilisateur
Deuchémoi
Docteur deuchiste
Docteur deuchiste
Messages : 6540
Inscription : 19 sept. 2009, 17:09
Ma deuche : 2cv6 Spécial AZKA Bleue 11/87
Date de naissance : 30 octobre 1968
Localisation : Vitrolles (13) ... au soleil !!!

Re: enquête de connexion / Tab de bord 2CV

Messagepar Deuchémoi » 23 mai 2018, 12:49

Quels sont les témoins présents sur ton tableau de bord ?
On peut aussi procédé par éliminations/suppositions ...
:wink:
Pas de demande d'aide en Message Privé. Toutes les demandes se font dans les salons publics. Merci !

    /¯\
(°\=/°)
... Ma présentation
2cv6 Spécial AZKA Bleue 11/87, 86500 Km
Image                               Image


       Image

Avatar de l’utilisateur
Gilles10
Deuchiste confirmé
Deuchiste confirmé
Messages : 429
Inscription : 11 mars 2018, 20:08
Ma deuche : 2CV Spécial 1985
Date de naissance : 07 octobre 1955
Localisation : TORVILLIERS 10

Re: enquête de connexion / Tab de bord 2CV

Messagepar Gilles10 » 23 mai 2018, 14:30

:salut:

J'ai exactement les mêmes fils que toi non branchés !!!!
Sur les 3, j'ai un + avant contact et les 2 autres ....et bah mystère !!!
Il se pourrait que ce soient les fils qui étaient utilisés pour les feux de stationnement....mais sous toute réserve
:salut:
Gilles :enchante:

Avatar de l’utilisateur
renato13
Docteur deuchiste
Docteur deuchiste
Messages : 8688
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: enquête de connexion / Tab de bord 2CV

Messagepar renato13 » 23 mai 2018, 16:27

:salut:

Je te conseillerais pas a distance , sur se coup la !!!! pour pas te dire des connerie,
des fils sur des faisceaux , non brancher c'est souvent que çà arrive ,si ta deuch tout fonctionne ,ben c'est peut être une option pour autres chose !
çà peut aussi être un faisceaux d'un autre modèle , vu l'âge que nos 2cv on toutes , :pense: , bref si tout fonctionne !! moi a ta place je test les 4 fils
avec une lampe témoin ou voltmètre pour trouver le ou les plus , tu les isole avec du scotch , et tu remonte tout . :salut:
une Deuch qui roule va plus loin qu'une Mercedes à l' arrêt :scoot: :danse:





.

Avatar de l’utilisateur
Gilles10
Deuchiste confirmé
Deuchiste confirmé
Messages : 429
Inscription : 11 mars 2018, 20:08
Ma deuche : 2CV Spécial 1985
Date de naissance : 07 octobre 1955
Localisation : TORVILLIERS 10

Re: enquête de connexion / Tab de bord 2CV

Messagepar Gilles10 » 23 mai 2018, 16:48

renato13 a écrit ::salut:

Je te conseillerais pas a distance , sur se coup la !!!! pour pas te dire des connerie,
des fils sur des faisceaux , non brancher c'est souvent que çà arrive ,si ta deuch tout fonctionne ,ben c'est peut être une option pour autres chose !
çà peut aussi être un faisceaux d'un autre modèle , vu l'âge que nos 2cv on toutes , :pense: , bref si tout fonctionne !! moi a ta place je test les 4 fils
avec une lampe témoin ou voltmètre pour trouver le ou les plus , tu les isole avec du scotch , et tu remonte tout . :salut:


:salut:
Hello René...c'est également ce que tu m'avais conseillé il y quelques semaines .....et c'est ce que j'ai fait... :wink:
Et le disait les Shadoks : si y'a pas de solution...c'est qu'y a pas de problème !!!! :mdr:

:salut:
Gilles :enchante:

Avatar de l’utilisateur
Dami1
Nouveau deuchiste
Nouveau deuchiste
Messages : 7
Inscription : 22 mai 2018, 18:54
Ma deuche : 2CV6 DOLLY 1985
Date de naissance : 10 décembre 1969
Localisation : Orléans

Re: enquête de connexion / Tab de bord 2CV (RESOLU)

Messagepar Dami1 » 24 mai 2018, 09:33

Alors, après avoir galère avec mes gros doigts et le voltmètre dans un espace réduit (ça m'a coûté un fusible 10A !),

j'ai finalement testé directement en branchant des LED (soyons fous) et le verdict c'est :

la cosse bleue (+) et un retour masse marron => voyant pleins phares
la cosse verte (+) et un retour masse marron => voyant clignotants

= Bob41 avait la bonne intuition (bravo)

Mais alors pourquoi n'étaient-ils pas branchés d'origine (les emplacements dur le tableau de bord sont rebouchés par des caches) ? ou bien un précédent propriétaire qui ne voulait plus payer les voyants grillés ? Mystère ...

Merci les amis pour votre aide, à bientôt

Avatar de l’utilisateur
bob41
Docteur deuchiste
Docteur deuchiste
Messages : 2529
Inscription : 09 mai 2016, 16:00
Ma deuche : 2CV A 1950 ; 2CV AZ 1959 ; 2CV azam 1965 ; 2CV 6 1979 ; Dyane 1967 ; AMI6 1962 ; AMI8 1977
Date de naissance : 10 mars 1940
Localisation : Sologne viticole (Contres)

Re: enquête de connexion / Tab de bord 2CV (RESOLU)

Messagepar bob41 » 24 mai 2018, 09:59

Dami1 a écrit :Alors, après avoir galère avec mes gros doigts et le voltmètre dans un espace réduit (ça m'a coûté un fusible 10A !),

j'ai finalement testé directement en branchant des LED (soyons fous) et le verdict c'est :

la cosse bleue (+) et un retour masse marron => voyant pleins phares
la cosse verte (+) et un retour masse marron => voyant clignotants

= Bob41 avait la bonne intuition (bravo)

Mais alors pourquoi n'étaient-ils pas branchés d'origine (les emplacements dur le tableau de bord sont rebouchés par des caches) ? ou bien un précédent propriétaire qui ne voulait plus payer les voyants grillés ? Mystère ...

Merci les amis pour votre aide, à bientôt


:salut:

Ce n'était pas de l'intuition, c'est sur le schéma que j'ai envoyé, avec les couleurs des connections. Il suffisait de bien regarder et lire.

Pourquoi ? parce que les 2 CV Spécial sont des bas de gamme. Certains équipements existent sur les Club et pas sur la Spécial, et aussi sur les 2 CV pour l'exportation. Mais pour des raisons de cout de fabrication, un seul faisceau est fabriqué.

C'est toujours vrai aujourd'hui sur les voitures modernes. Des équipements ne sont pas installés sur certains modèles mais toute la connectique existe sur tous les modèles. Ce qui permet de les ajouter facilement.

:salut:

Avatar de l’utilisateur
renato13
Docteur deuchiste
Docteur deuchiste
Messages : 8688
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: enquête de connexion / Tab de bord 2CV (RESOLU)

Messagepar renato13 » 24 mai 2018, 13:34

[quote="Dami1"]

Mais alors pourquoi n'étaient-ils pas branchés d'origine (les emplacements dur le tableau de bord sont rebouchés par des caches) ? ou bien un précédent propriétaire qui ne voulait plus payer les voyants grillés ? Mystère ...

:salut:

Donc tu les a brancher ou tes fils , si tout fonctionner avant !! :siffle: :salut:
une Deuch qui roule va plus loin qu'une Mercedes à l' arrêt :scoot: :danse:





.


Revenir vers « Electricité »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités