phare ar en panne

Clignotants, alternateurs, allumage électronique, panne d'essuie-glaces, batterie qui fuit, tension batterie, point de masse, remontage des faisceaux, branchement de la bobine...

Modérateurs : Deuchémoi, zamzam, renato13

Avatar de l’utilisateur
bastien
Nouveau deuchiste
Nouveau deuchiste
Messages : 36
Inscription : 04 août 2011, 15:57
Ma deuche : 2cv 1974
Date de naissance : 12 juin 1994

phare ar en panne

Messagepar bastien » 18 nov. 2012, 18:01

bonsoir, tout le monde
mon phare arrière droit ne marche pas , mais j'ai ciblé la panne:
en fait l'ampoule est bonne ainsi que le fil qui la relie a l'avant de la voiture,
j'ai procédé ainsi : au dessus de la batterie, il y a des connecteurs pour le faisseau qui va a l'arrière du véhicule et en branchant le fil du feu stop sur celui du feu arrière droit, bah quand je freine, mon feu s'allume ! :mrgreen:
le probléme vient donc du fil qui part (prise femelle)de ce connecteur qui ce situt au dessus de la batterie et qui va ...ou qui semble se diriger vers l'avant du véhicule. :o
ma question : qu'est ce que je fait?
jaimerais savoir ou ressort ce maudit fil... :twisted:

Avatar de l’utilisateur
s.remy51
Deuchiste de référence
Deuchiste de référence
Messages : 742
Inscription : 08 déc. 2010, 15:53
Date de naissance : 0- 0-1970

Re: phare ar en panne

Messagepar s.remy51 » 18 nov. 2012, 19:05

bastien a écrit :bonsoir, tout le monde
mon phare arrière droit ne marche pas , mais j'ai ciblé la panne:
en fait l'ampoule est bonne ainsi que le fil qui la relie a l'avant de la voiture,
j'ai procédé ainsi : au dessus de la batterie, il y a des connecteurs pour le faisseau qui va a l'arrière du véhicule et en branchant le fil du feu stop sur celui du feu arrière droit, bah quand je freine, mon feu s'allume ! :mrgreen:
le probléme vient donc du fil qui part (prise femelle)de ce connecteur qui ce situt au dessus de la batterie et qui va ...ou qui semble se diriger vers l'avant du véhicule. :o
ma question : qu'est ce que je fait?
jaimerais savoir ou ressort ce maudit fil... :twisted:




bonsoir,


une petite précision : quand tu te met en veilleuse, les deux avant et l'arrière gauche marche ?
Sylvain

2cv AZAM de 1964 (ma voiture de tout les jours) > 7 et 8 juillet 2011 à la sortie 6v > viewtopic.php?f=8&t=5005
2 cv 6 spéciale AZKA de 1984 (grandes occasions et parcours autoroutiers)
Miss Fanny 2cv AZA de 1969

Image

renato13
Docteur deuchiste
Docteur deuchiste
Messages : 11386
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: phare ar en panne

Messagepar renato13 » 18 nov. 2012, 21:26

bonjour

ben faut voir d’abord si quand ton commodo et en position veuille, ( sur le V) l'avant droit si ça marche.

la fiche femelle que tu cherche la ou elle va, doit se diriger vers l'avant sur la rampe des phares ,il y a 3 fil qui vienne du faisceaux et rentre dans la potence .

mais avant teste avec un voltmètre le feux arrière sont alimentation et la masse, avant de chercher plus loin :wink: .
.

Avatar de l’utilisateur
s.remy51
Deuchiste de référence
Deuchiste de référence
Messages : 742
Inscription : 08 déc. 2010, 15:53
Date de naissance : 0- 0-1970

Re: phare ar en panne

Messagepar s.remy51 » 19 nov. 2012, 09:42

Si je me souviens un peu,


sur 2cv6,
les "veilleuses" droites (c'est à dire l'avant et l'arrière) passe par un fusible (10 A surement)

et

les veilleuses gauches passe par un autre fusible.

commence par vérifier la connectique (état, oxydation) et aussi par voir si tu as la veilleuse droite qui marche. c'est peut être juste ton fusible qui est mort.
Sylvain

2cv AZAM de 1964 (ma voiture de tout les jours) > 7 et 8 juillet 2011 à la sortie 6v > viewtopic.php?f=8&t=5005
2 cv 6 spéciale AZKA de 1984 (grandes occasions et parcours autoroutiers)
Miss Fanny 2cv AZA de 1969

Image

Avatar de l’utilisateur
bastien
Nouveau deuchiste
Nouveau deuchiste
Messages : 36
Inscription : 04 août 2011, 15:57
Ma deuche : 2cv 1974
Date de naissance : 12 juin 1994

Re: phare ar en panne

Messagepar bastien » 19 nov. 2012, 18:55

bonjour!
quand je met en veilleuse mon phare ar gauche s'allume mais pas la veilleuse gauche(je pense que ce n'est pas lié, car sa serait plutot la veilleuse droite qui ne fonctionnerait pas , or elle brille de mille feux :mrgreen:

renato13
Docteur deuchiste
Docteur deuchiste
Messages : 11386
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: phare ar en panne

Messagepar renato13 » 19 nov. 2012, 19:06

les fil qui arrive a la potence des phares sont tous bien brancher


tes ampoules son bonne.
.

Avatar de l’utilisateur
bastien
Nouveau deuchiste
Nouveau deuchiste
Messages : 36
Inscription : 04 août 2011, 15:57
Ma deuche : 2cv 1974
Date de naissance : 12 juin 1994

Re: phare ar en panne

Messagepar bastien » 19 nov. 2012, 21:05

mes ampoules sont bonne et tous les branchement sont correct.
pour ce qui est des fusibles, visuellement ils ont l'air bon , mais je ne les ait pas testé.

Avatar de l’utilisateur
bastien
Nouveau deuchiste
Nouveau deuchiste
Messages : 36
Inscription : 04 août 2011, 15:57
Ma deuche : 2cv 1974
Date de naissance : 12 juin 1994

Re: phare ar en panne

Messagepar bastien » 21 nov. 2012, 17:47

bon , alors j'ai testé mes fusible et il y en a un ne marchait plus! jai donc "emprunté" :mrgreen: le fusible de la jauge d'essence et mes veilleuses et mes phares se sont éclairés au complet :o
mais, est-ce normal que le phare arriere DROIT est relié a la veilleuse GAUCHE et vice versa sur ma deuche car j'ai cru comprendre le coté droit et le coté gauche :? ?

renato13
Docteur deuchiste
Docteur deuchiste
Messages : 11386
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: phare ar en panne

Messagepar renato13 » 21 nov. 2012, 18:34

bonjour

ben tu a le faisceau de phare avant droite et le faisceau de phare avant gauche, puis tu a le faisceau avant et le faisceau arrière,

le faisceau arrière et pour les deux feux un pontage et fait pour les veilleuse et les stop qui marche ensemble , les clignotant eu on leur ligne de chaque coté. :wink:
.

Avatar de l’utilisateur
Damien60840
Docteur deuchiste
Docteur deuchiste
Messages : 4550
Inscription : 25 juil. 2010, 12:04
Date de naissance : 0- 0-1970

Re: phare ar en panne

Messagepar Damien60840 » 21 nov. 2012, 21:06

s.remy51 a écrit :Si je me souviens un peu,


sur 2cv6,
les "veilleuses" droites (c'est à dire l'avant et l'arrière) passe par un fusible (10 A surement)

et

les veilleuses gauches passe par un autre fusible.

commence par vérifier la connectique (état, oxydation) et aussi par voir si tu as la veilleuse droite qui marche. c'est peut être juste ton fusible qui est mort.


D'origine dans ces années là, un seul fusible pour les 4 veilleuses!
Point n'est besoin d'espérer pour entreprendre ni de réussir pour persévérer.
Guillaume d'Orange


Revenir vers « Electricité »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 6 invités