Jauge qui jauge pas! résolu

Clignotants, alternateurs, allumage électronique, panne d'essuie-glaces, batterie qui fuit, tension batterie, point de masse, remontage des faisceaux, branchement de la bobine...

Modérateurs : Deuchémoi, yerom85, zamzam, Domi, renato13

Avatar de l’utilisateur
deuch25
Deuchiste confirmé
Deuchiste confirmé
Messages : 343
Inscription : 19 mai 2017, 20:18
Ma deuche : 2cv 4 1972
Date de naissance : 01 avril 1972
Localisation : Doubs

Jauge qui jauge pas! résolu

Messagepar deuch25 » 17 août 2017, 15:08

Bonjour à tous, après mon soucis de durites essence résolus,voir sujet autre endroit.

je voudrais cette fois m'atteler à ma jauge à essence qui n'a jamais fonctionné, et que j'aimerai bien voir un jour fonctionner en roulant...

Je précise que ma deuche est de 1972, qu'il y a une trappe sous la banquette pour accéder à la jauge, je précise que j'ai vérifié qu'il y a de l'essence dans le réservoir :lol: et qu'accessoirement j'ai acheté une jauge neuve, qui ne fonctionne pas plus une fois branchée...j'ai aussi gardé l'ancienne au cas ou!...

je voudrais quelques conseils pour tester tout ca j'ai un voltmètre , mais je ne vois pas comment 'utiliser sur la jauge...
bref je demande donc conseils aux amis experts deuchistes du forum

par quoi commencer...??
:D

Avatar de l’utilisateur
renato13
Docteur deuchiste
Docteur deuchiste
Messages : 9207
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: Jauge qui jauge pas!

Messagepar renato13 » 17 août 2017, 15:40

:salut:

déjà regarde les fusibles sil son bon et font bien contact.
ensuite si les fusible son OK, tu mais le contact et tu va a la jauge sous la trappe, si le jus arrive sur un des deux fil,et vérifie aussi
la masse , :salut:
une Deuch qui roule va plus loin qu'une Mercedes à l' arrêt :scoot: :danse:





.

Avatar de l’utilisateur
deuch25
Deuchiste confirmé
Deuchiste confirmé
Messages : 343
Inscription : 19 mai 2017, 20:18
Ma deuche : 2cv 4 1972
Date de naissance : 01 avril 1972
Localisation : Doubs

Re: Jauge qui jauge pas!

Messagepar deuch25 » 18 août 2017, 08:32

Merci Renato, :D

Alors du coté des fusibles ,je me demandais: si les autres organes électriques reliés aux fusibles fonctionnent c'est que les fusibles sont ok, non? :roll:

pour la masse reliée à la jauge, j'en ai fais une autre que celle initiale qui part sous le réservoir, je l'ai prise sur la tôle du sol du coffre vers les câbles électriques avec une petite vis qui trainait là ca devrait aller?
par contre c'est pour vérifier les autres connections de la jauge que là je ne sais pas faire avec mon appareil voltmetre, puis-je avoir une explication? je dois régler le voltmetre sur combien? quel fil dois-je placer sur quel fil? :boulet2: :boulet2:
je suis un vrai boulet là.... :boulet2: :roll: :roll: :roll: :laughing: :laughing:

Avatar de l’utilisateur
Micka2cv
Apprenti deuchiste
Apprenti deuchiste
Messages : 230
Inscription : 05 août 2017, 15:24
Ma deuche : 2cv6
Date de naissance : 25 mars 1992
Localisation : Pleure

Re: Jauge qui jauge pas!

Messagepar Micka2cv » 18 août 2017, 09:12

Salut :salut: , les problèmes électriques c'est toujours passionnant sur une deuch :D
En ce qui concerne ton voltmetre tu te met sur 20 v et tu met un pic sur ton fil qui passe de l'intérieur de ta deuch il passe sous la banquette et remonte sur le coter conducteur, bref tu le débranche et tu met le pic rouge de voltmetre dessus et le noir à la masse et si tu a 0 la est ton problème il faudra dévisser les 4 visses qui tienne ton compteur et tu verra sous ton compteur tu a 2 fil à cosse ronde qui i sont brancher tu les débranche et normalement l'un d'eux doit être un + contacte et l'autre va jusqu'à ta jauge ( c' est le fil que tu a tester tt a l'heure ) :enchante:
(°\==/°)

Avatar de l’utilisateur
bob41
Docteur deuchiste
Docteur deuchiste
Messages : 3071
Inscription : 09 mai 2016, 16:00
Ma deuche : 2CV A 50 ; 2CV AZ 59 ; 2CV azam 65 ; 2CV 6 79 ; Dyane 67 ; AMI6 62 ; AMI8 77 ; HY 72 69
Date de naissance : 10 mars 1940
Localisation : Sologne viticole (Contres)

Re: Jauge qui jauge pas!

Messagepar bob41 » 18 août 2017, 09:13

:salut:

Le fil qui arrive du tableau de bord à la jauge sur le réservoir est alimenté en 12 V.
Tu mets ton voltmètre sur le bon calibre, généralement 20 V en continu, et tu mets la borne + (rouge) sur ce fil, et la moins (noire) sur la masse. Ton voltmètre doit indiquer environ 12 V.
Ne pas oublier de mettre le contact :)

Voici un schéma d'e jauge tiré du site belge la 2 CV mania :

jauge2cv04.jpg
jauge2cv04.jpg (29.95 Kio) Consulté 650 fois


:salut:

Avatar de l’utilisateur
renato13
Docteur deuchiste
Docteur deuchiste
Messages : 9207
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: Jauge qui jauge pas!

Messagepar renato13 » 18 août 2017, 09:44

:salut:

Voila avec la photo de bob, et les explications de Mika, et bob ,tu peut plus te tromper :salut:
une Deuch qui roule va plus loin qu'une Mercedes à l' arrêt :scoot: :danse:





.

Avatar de l’utilisateur
deuch25
Deuchiste confirmé
Deuchiste confirmé
Messages : 343
Inscription : 19 mai 2017, 20:18
Ma deuche : 2cv 4 1972
Date de naissance : 01 avril 1972
Localisation : Doubs

Re: Jauge qui jauge pas!

Messagepar deuch25 » 18 août 2017, 18:58

bonsoir à tous, alors j'ai testé avec mon voltmetre en position ohm, cela indique de 0 à 3 suivant comme je bouge le flotteur, puis en réglant sur 20volts mon voltmetre cela indique 08volts sur le fil qui vient du compteur, j'en conclu quoi? :boulet2:

Avatar de l’utilisateur
bob41
Docteur deuchiste
Docteur deuchiste
Messages : 3071
Inscription : 09 mai 2016, 16:00
Ma deuche : 2CV A 50 ; 2CV AZ 59 ; 2CV azam 65 ; 2CV 6 79 ; Dyane 67 ; AMI6 62 ; AMI8 77 ; HY 72 69
Date de naissance : 10 mars 1940
Localisation : Sologne viticole (Contres)

Re: Jauge qui jauge pas!

Messagepar bob41 » 18 août 2017, 19:17

:salut:

Si tu as 8 V. au bout du fil c'est bon. Si c'est 0,8, c'est pas bon, le fil doit être coupé ou déconnecté ou les les connections oxydées.
La résistance qui varie de 0 à 3 ohms, c'est correct aussi, je pense.

Si ça ne fonctionne pas, ce serait donc le galvanomètre qui est HS.

:salut:

Avatar de l’utilisateur
deuch25
Deuchiste confirmé
Deuchiste confirmé
Messages : 343
Inscription : 19 mai 2017, 20:18
Ma deuche : 2cv 4 1972
Date de naissance : 01 avril 1972
Localisation : Doubs

Re: Jauge qui jauge pas!

Messagepar deuch25 » 18 août 2017, 19:32

Ok merci à toi... :D

alors en fait après avoir regardé mon multimètre, j'ai complétement oublié de regarder au compteur... :D :lol:

là je viens d'aller faire un tour et contact remis, ma jauge fonctionne !!! :lol:

ca devait etre mal branché, ou un peu oxydé.... et hop affaire réglée ! :france:

merci encore à vous pour les conseils... :tchin:

Avatar de l’utilisateur
Deuchémoi
Docteur deuchiste
Docteur deuchiste
Messages : 7080
Inscription : 19 sept. 2009, 17:09
Ma deuche : 2cv6 Spécial AZKA Bleue céleste 11/87
Date de naissance : 30 octobre 1968
Localisation : Vitrolles (13) ... au soleil !!!

Re: Jauge qui jauge pas!

Messagepar Deuchémoi » 18 août 2017, 21:10

deuch25 a écrit :et hop affaire réglée
Ben dis donc ... ça pleut comme un jour d'orage les affaires réglées en ce moment !!! :shock:
:D Tant mieux ... :wink:
Pas de demande d'aide mécanique en Message Privé. Toutes les demandes se font dans les salons publics. Merci !

    /¯\
(°\=/°)
... Ma présentation
2cv6 Spécial AZKA Bleue céleste 11/87
Image                               Image


       Image

Avatar de l’utilisateur
deuch25
Deuchiste confirmé
Deuchiste confirmé
Messages : 343
Inscription : 19 mai 2017, 20:18
Ma deuche : 2cv 4 1972
Date de naissance : 01 avril 1972
Localisation : Doubs

Re: Jauge qui jauge pas! résolu

Messagepar deuch25 » 19 août 2017, 21:53

Ce genre de pluie orageuse ne me gène pas , bien au contraire... :D :D :D


Revenir vers « Electricité »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités