Démarreur 2cv... c'est l'hiver !

Clignotants, alternateurs, allumage électronique, panne d'essuie-glaces, batterie qui fuit, tension batterie, point de masse, remontage des faisceaux, branchement de la bobine...

Modérateurs : Deuchémoi, yerom85, zamzam, Domi, renato13

Avatar de l’utilisateur
Fred91
Nouveau deuchiste
Nouveau deuchiste
Messages : 16
Inscription : 12 nov. 2017, 12:28
Ma deuche : 2cv6 club
Date de naissance : 21 février 1959
Localisation : Essonne

Démarreur 2cv... c'est l'hiver !

Messagepar Fred91 » 12 nov. 2017, 14:31

Hello,

Lundi dernier, moins 2° au thermo de la fenêtre, au moment de démarrer la 2cv, roooohh rooohhh ça tournait à 10 tours/minutes. Bon, la batterie est HS, je me dis, je file chez Nortoto, je la change avec une neuve (c'est mieux) et paf! pareil, ça tourne pas plus vite...

Après moults réflexions, j'ai réussi à pulvériser du lubrifiant silicone sur le pignon lanceur, grâce à un tube capillaire sans rien démonter. Attente de 30mn, et hop, miracle, le démarreur tourne normalement, et la 2cv démarre impec.

Sans doute le lanceur sur son axe plein de m.... qui se fige par grand froid. En tout cas, le démarreur tourne bien depuis.

Il va falloir que je le démonte pour un nettoyage en règle, et en profiter pour contrôler un peu tout.

Avatar de l’utilisateur
Deuchémoi
Docteur deuchiste
Docteur deuchiste
Messages : 6490
Inscription : 19 sept. 2009, 17:09
Ma deuche : 2cv6 Spécial AZKA Bleue 11/87
Date de naissance : 30 octobre 1968
Localisation : Vitrolles (13) ... au soleil !!!

Re: Démarreur 2cv... c'est l'hiver !

Messagepar Deuchémoi » 12 nov. 2017, 15:19

:megaphone: Faut aussi penser à mettre le cache-nez ...!!!
:wink:
Pas de demande d'aide en Message Privé. Toutes les demandes se font dans les salons publics. Merci !

   /¯\
(°\=/°)
... Ma présentation
2cv6 Spécial AZKA Bleue 11/87, 86500 Km
Image                               Image


       Image

Avatar de l’utilisateur
Fred91
Nouveau deuchiste
Nouveau deuchiste
Messages : 16
Inscription : 12 nov. 2017, 12:28
Ma deuche : 2cv6 club
Date de naissance : 21 février 1959
Localisation : Essonne

Re: Démarreur 2cv... c'est l'hiver !

Messagepar Fred91 » 12 nov. 2017, 15:31

Deuchémoi a écrit ::megaphone: Faut aussi penser à mettre le cache-nez ...!!!
:wink:


Il y est, depuis 15 jours. Faut que je mette aussi celui de la Trac :cafe:

Avatar de l’utilisateur
renato13
Docteur deuchiste
Docteur deuchiste
Messages : 8657
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: Démarreur 2cv... c'est l'hiver !

Messagepar renato13 » 12 nov. 2017, 17:53

:salut:

Il te faut en premier être sur du bon contact des cosses plus et moins , sur la batterie, sur le démarreur, et le petit fil du lanceur, un bon nettoyage
au papier fin et un bon serrage, , ensuite si çà marche touche plus rien, attend la vrais panne pour voir,
soi les charbons son usé ou le lanceur, ou le contacteur a clé ( neiman), au moment venu on t’expliquera la procédure a faire . :salut:
une Deuch qui roule va plus loin qu'une Mercedes à l' arrêt :scoot: :danse:





.

Avatar de l’utilisateur
Fred91
Nouveau deuchiste
Nouveau deuchiste
Messages : 16
Inscription : 12 nov. 2017, 12:28
Ma deuche : 2cv6 club
Date de naissance : 21 février 1959
Localisation : Essonne

Re: Démarreur 2cv... c'est l'hiver !

Messagepar Fred91 » 12 nov. 2017, 20:04

renato13 a écrit ::salut:

Il te faut en premier être sur du bon contact des cosses plus et moins , sur la batterie, sur le démarreur, et le petit fil du lanceur, un bon nettoyage
au papier fin et un bon serrage, , ensuite si çà marche touche plus rien, attend la vrais panne pour voir,
soi les charbons son usé ou le lanceur, ou le contacteur a clé ( neiman), au moment venu on t’expliquera la procédure a faire . :salut:


Pas de soucis, mais je suis éléctroméca de formation, et je bricole des voitures depuis longtemps. Avant, par force car je n'avais que des poubelles, maintenant par intérêt car ce sont des anciennes.

J'ai bien vérifié les connexions. Je penche plutôt pour l'axe du pignon soit un peu "dur" ou oxydé, ou bien plein de cambouis qui fige avec le froid. Une fois déposé, je vérifierais tout cela, y compris le solenoïde, les contacts, charbons, induit, collecteur, etc...

J'ai eu une panne de ouf, sur la dynamo de la Trac, cela a duré 6 mois, mais j'ai fini par trouver. Faudra que je vous raconte ça au coin du feu, cet hiver :mdr:

Avatar de l’utilisateur
Fred91
Nouveau deuchiste
Nouveau deuchiste
Messages : 16
Inscription : 12 nov. 2017, 12:28
Ma deuche : 2cv6 club
Date de naissance : 21 février 1959
Localisation : Essonne

Re: Démarreur 2cv... c'est l'hiver !

Messagepar Fred91 » 24 nov. 2017, 23:11

Bon, et bien voilà, ça refonctionne comme un neuf

Démontage, nettoyage, un peu d'huile fine sur les paliers, qui ne sont pas protégés ni muni de huileur/graisseur ! des balais neufs, bien que les anciens étaient encore bons au 2/3 et ça tourne comme un manège.

Tranquille de ce côté là

Avatar de l’utilisateur
Poyducotam
Deuchiste de renommée
Deuchiste de renommée
Messages : 524
Inscription : 02 nov. 2015, 19:41
Ma deuche : 2CV6 Spécial E 1983
Date de naissance : 23 août 1966
Localisation : Indre et Loire

Re: Démarreur 2cv... c'est l'hiver !

Messagepar Poyducotam » 25 nov. 2017, 08:12

Excellent ça :pouce:

jeyremy
Deuchiste intéressé
Deuchiste intéressé
Messages : 54
Inscription : 18 juin 2009, 16:09
Ma deuche : Dyane 6
Date de naissance : 05 février 1990
Localisation : Salernes (83)

Re: Démarreur 2cv... c'est l'hiver !

Messagepar jeyremy » 09 janv. 2018, 11:13

Bonjour, le titre du post m'a interpellé ce matin...

Je pense que je viens de vivre le même soucis,
cela fait 2 semaines que mon démarreur tourne "fatigué"
Ce matin impossible de démarrer. Vu les grosses pluie et la pauvre dyane qui à dormis à l'exterrieur cette nuit, j'hésite entre le démarreur ou l'humidité ! (j'ai vécu le problème il y as quelques années ave les fils de bougies)
Ou les deux !

Le petit soucis c'est que je n'ai aucune idée comment déposer l'alternateur.
avant de tous démonter, voila les "symptômes" :
1) Depuis deux semaines démarrage "faible" mais démarre quand même !
2) J'ai pris une grosse averse et de grosse flaques avec la tempête d'hier dans ma région.
3) Ce matin, peine à démarrer, et finalement, ne démarre pas.
4) Dans la précipitation, j'ai essayé de démarrer avec une vitesse (quelle bonne idée) après ça : le contact n'actionnait plus le démarreur...
5) Je sort la manivelle sous la pluie, et elle n'a pas voulu non plus démarrer (mais j'avoue avoir stopper car je sortait de l'axe toutes les 2 minutes)
6) Je re actionne le démarreur, et il est revenu, faible mais il s'accionne.

j'ai un chargeur de batterie, que je vais utiliser ce soir au cas où mais vu ma jauge de batterie je ne pense pas que cela vienne de la.

j'espère juste qu'elle n'a pas trop bu la tasse hier... :cry:

PS: pour rappel j'ai une Dyane 6, donc 12V et je roule avec tous les jours (sauf l'été ou je profite de mon 2 roues) mais il est rare qu'elle ne tourne pas pendant 7 jours d'affilés.

Merci d'avance à tous ceux qui aurons pris le temps de me lire,

Jeremy

Avatar de l’utilisateur
bob41
Docteur deuchiste
Docteur deuchiste
Messages : 2449
Inscription : 09 mai 2016, 16:00
Ma deuche : 2CV A 1950 ; 2CV AZ 1959 ; 2CV azam 1965 ; 2CV 6 1979 ; Dyane 1967 ; AMI6 1962 ; AMI8 1977
Date de naissance : 10 mars 1940
Localisation : Sologne viticole (Contres)

Re: Démarreur 2cv... c'est l'hiver !

Messagepar bob41 » 09 janv. 2018, 11:50

:salut:

Dans un premier temps je procéderais comme suit :
- charge bien ta batterie,
- vérifie les cosses sur la batterie et le démarreur : oxydation, serrage,
- idem sur la bobine et aux bougies,
- essuie et nettoie bien les fils de bougies, et assure-toi qu'ils ne touchent pas à des éléments métalliques : ailes, barre de phare...
- éventuellement met un coup de bombe anti-humidité sur la bobine et les fils de bougies (bien que je ne sois pas fan !)
- contrôle l'écartement des électrodes des bougies : 0,7 mm. et vérifie leur état ; il faut peut-être les changer.

Fais ça, après tu nous dis, avant de toucher au démarreur et encore moins à l'alternateur.

:salut:

jeyremy
Deuchiste intéressé
Deuchiste intéressé
Messages : 54
Inscription : 18 juin 2009, 16:09
Ma deuche : Dyane 6
Date de naissance : 05 février 1990
Localisation : Salernes (83)

Re: Démarreur 2cv... c'est l'hiver !

Messagepar jeyremy » 09 janv. 2018, 14:11

Merci pour ta réponse rapide,

je regarde dès ce soir, mais une de tes recommendation fait sens dans ma tête, il me semble avoir vu ce matin un des deux fils de bobine (en arrivée) semble abîmé il perd son caoutchouc (autour de la cosse) peut etre qu'avec l'humidité et surtout la flotte d'hier j'ai le droit à un court-circuit ?

en tous les cas ce soir, je passe tous en revue promis ! ;-)

Merci encore.

Avatar de l’utilisateur
bob41
Docteur deuchiste
Docteur deuchiste
Messages : 2449
Inscription : 09 mai 2016, 16:00
Ma deuche : 2CV A 1950 ; 2CV AZ 1959 ; 2CV azam 1965 ; 2CV 6 1979 ; Dyane 1967 ; AMI6 1962 ; AMI8 1977
Date de naissance : 10 mars 1940
Localisation : Sologne viticole (Contres)

Re: Démarreur 2cv... c'est l'hiver !

Messagepar bob41 » 09 janv. 2018, 18:34

:salut:

Non, c'est pas un court circuit, c'est une perte de courant par induction.
Si tu as un fil de bougie abîmé, change-le, les deux, même. Les fils de bougies, ça s'use, en ce sens qu'ils perdent peu à peu leur pouvoir isolant ; il y passe quand même plus de 10000 V.

:salut:

jeyremy
Deuchiste intéressé
Deuchiste intéressé
Messages : 54
Inscription : 18 juin 2009, 16:09
Ma deuche : Dyane 6
Date de naissance : 05 février 1990
Localisation : Salernes (83)

Re: Démarreur 2cv... c'est l'hiver !

Messagepar jeyremy » 10 janv. 2018, 09:19

Bonjour à tous,

J'ai des (bonnes) news !
j'ai chargé ma batterie, le résultat n'était pas satisfaisant (du tout)
après avoir nettoyer, sécher les fils bien tout vérifier + coup de bombe pour les contacts électriques j'ai quand même pensé à un truc :
- mon démarreur en forçant un peut changeait de régime de temps à autre.

j'ai donc mis (un petit) coup de WD40 à l'intérieur pour voir si j'avais une évolution, et quelle évolution ! il est reparti (progressivement) comme il y à quelques semaines énergiquement.

Mais, la voiture n'est pas repartie pour autant, j'ai donc repensé aux intempéries que j'ai traversé avant-hier soir, et surtout aux litres d'eau que j'ai du traversé (grosses flaques eau qui ruisselait dans les montées etc...)

J'ai ouvert mon filtre à air : TREMPÉ !! j'ai donc bien fait boire la tasse à ma titine.
J'ai laissé ouvert mon filtre, et essayé de forcer le démarrage (un moment) et PAN ! un bruit de petard au pot d'échappement.

5 minutes après, et par peur que ma voiture m'explose à la figure, j'ai re-essayé, et elle a démarrée !

Donc selon moi, j'avais deux problèmes :
1) Démarreur progressivement en tain de se grippé
2) De l'eau dans le moteur ?

Solutions :
1) Sachant que le WD40 n'est pas éternel, je vais me prévoir une séance de nettoyage et graissage de celui-ci
2) Je pense que j'ai aussi de l'eau dans l'huile car j'ai entendu après avoir coupé le contact comme des bulles qui remontent,
que faire ? une vidange suffira à retirer l'eau ? j'ai u aussi des belles coulures noires le long de la ligne d'échappement ce matin, je peux laisser comme ça ou je prévois de tous vider ?

Je vais quand meme changer les fils de bougies ça mange pas de pain !


Encore une fois merci, si ma voiture est toujours la c'est grace à vous tous.

Avatar de l’utilisateur
bob41
Docteur deuchiste
Docteur deuchiste
Messages : 2449
Inscription : 09 mai 2016, 16:00
Ma deuche : 2CV A 1950 ; 2CV AZ 1959 ; 2CV azam 1965 ; 2CV 6 1979 ; Dyane 1967 ; AMI6 1962 ; AMI8 1977
Date de naissance : 10 mars 1940
Localisation : Sologne viticole (Contres)

Re: Démarreur 2cv... c'est l'hiver !

Messagepar bob41 » 10 janv. 2018, 09:58

:salut:

Si tu penses qu'il y a de l'eau dans le carter moteur il faut faire une vidange. Pas de souci, l'eau étant plus dense que l'huile elle est au fond du carter et va sortir la première, à condition de ne pas avoir fait tourner le moteur juste avant ; il faut laisser reposer.

:salut:

Avatar de l’utilisateur
Poyducotam
Deuchiste de renommée
Deuchiste de renommée
Messages : 524
Inscription : 02 nov. 2015, 19:41
Ma deuche : 2CV6 Spécial E 1983
Date de naissance : 23 août 1966
Localisation : Indre et Loire

Re: Démarreur 2cv... c'est l'hiver !

Messagepar Poyducotam » 11 janv. 2018, 06:27

Pour le 1) (nettoyage et graissage du démarreur) je valide. Le WD est bien pour lubrifier/nettoyer mais la graisse dans le démarreur ne doit pas être terrible après en avoir reçu ^^

Pour le 2) je pense comme Bob41 :)

Allez, au boulot ;)

François44
Deuchiste intermédiaire
Deuchiste intermédiaire
Messages : 176
Inscription : 29 août 2015, 17:47
Ma deuche : 2cv6 special 1981
Date de naissance : 15 juillet 1964
Localisation : Rezé,tout près de Nantes...

Re: Démarreur 2cv... c'est l'hiver !

Messagepar François44 » 13 janv. 2018, 14:59

Mauvais lubrifiant le WD, très mauvais! Une fois que les solvants sont évaporés, ça colle tout!


Revenir vers « Electricité »

Qui est en ligne ?

Utilisateurs parcourant ce forum : bob41 et 2 invités