KIT embrayage 2cv ne fonctionne pas!

Bruit anormal de l'embrayage, 3ème qui craque, boîte HS, baisse du régime moteur, embrayage centrifuge, boîte de vitesse bloquée, changement huile de boîte, démontage et remontage levier de vitesse...

Modérateurs : Deuchémoi, Domi, yerom85, zamzam, renato13

ARNAUD 65
Nouveau deuchiste
Nouveau deuchiste
Messages : 1
Inscription : 21 janv. 2017, 07:37
Ma deuche : 2cv6 1975
Date de naissance : 03 novembre 1957
Localisation : Hautes Pyrénées.proche de Tarbes

KIT embrayage 2cv ne fonctionne pas!

Messagepar ARNAUD 65 » 21 janv. 2017, 09:40

Bonjour à tous,nouveau sur ce forum,je vous présente tous mes voeux pour 2017.
Voilà mon soucis,j'ai démonté l'embrayage de ma 2cv 6 et ai commandé un kit avec la carte grise ERREUR! la pédale est archi molle,et même en tendant le cable au maximum,la butée ne permet pas au mécanisme d'embrayer suffisament! Après vérification,mon moteur est un AM2A,c'est donc le moteur 28/1 monté sur les acadianes!Quelqu'un peut-il me dire si le kit acadiane est different du kit 2cv6.Compte tenu de la distance entre la butée et le mécanisme que j'observe par dessous,je ne vois pas d'autre explications !Malheureusement pour moi ,je n'ai plus l'ancien kit.Merci de votre réponse.

Avatar de l’utilisateur
renato13
Docteur deuchiste
Docteur deuchiste
Messages : 7681
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: KIT embrayage ne fonctionne pas!

Messagepar renato13 » 21 janv. 2017, 12:06

:salut:

Si tu veut bien te présenté au café deuchiste sil te plaît, avant toutes chose :merci:
une Deuch qui roule va plus loin qu'une Mercedes à l' arrêt :scoot: :danse:





.


Revenir vers « Boîte de vitesse »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Bing [Bot] et 1 invité