pompette lave glace 2cv

Capote à ouverture intérieure extérieure, antivol bloque-volant, remontage de la capote, pose d'un poste radio, casquette de phare, insonorisation, manette de chauffage, volant, compteur faussé, bouton tableau de bord, maintien de fenêtre, pose des garnitures, habillage de l'habitacle...

Modérateurs : Deuchémoi, Domi, yerom85, zamzam, renato13

jadibou
Nouveau deuchiste
Nouveau deuchiste
Messages : 12
Inscription : 12 mars 2017, 13:15
Ma deuche : 2CV6 1972 AZSIEKA
Date de naissance : 21 mai 1989
Localisation : VIANNE (47230)

pompette lave glace 2cv

Messagepar jadibou » 16 mars 2017, 23:35

bonjour :)

j'ai reçu ma
nouvelle pompette de lave glace, l'ancienne avait une pate cassé.

tout est deboucher, le reservoir a passer la nuit au vinaigre blanc, comme neuf :)

j'ai changer les tuyos.

seul probleme le systeme ce desamorce...
le liquide ne monte pas plus haut que le reservoir.

si je l'aspire par le tuyo a l'aide de ma
bouche, une foie le circuit plein ça marche mais quelque heure apres ça ne marche plus.

une idee ? merci encore

Avatar de l’utilisateur
renato13
Docteur deuchiste
Docteur deuchiste
Messages : 6530
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: pompette lave glace 2cv

Messagepar renato13 » 17 mars 2017, 05:49

:salut:

ben si tu est sur de la tuyauterie,!! propre, pas pincé, vérifie sil y a pas une prise d'air sur le tuyau, bien monté , pas percé,

sinon c’est ta pompette neuve qui est hs , vérifie avec l'ancienne si le problème disparais . :salut:
une Deuch qui roule va plus loin qu'une Mercedes à l' arrêt :scoot: :danse:





.

Avatar de l’utilisateur
bob41
Docteur deuchiste
Docteur deuchiste
Messages : 857
Inscription : 09 mai 2016, 16:00
Ma deuche : 2CV A 1950 ; 2CV AZ 1959 ; 2CV azam 1965 ; 2CV 6 1979 ; Dyane 1967 ; AMI6 1962 ; AMI8 1977
Date de naissance : 10 mars 1940
Localisation : Sologne viticole (Contres)

Re: pompette lave glace 2cv

Messagepar bob41 » 17 mars 2017, 10:27

:salut:

C'est peut-être aussi un tuyau trop gros. J'ai eu le problème sur ma DS.

:salut:


Revenir vers « L'habitacle - Accessoires »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité