lampe témoin allumage 2cv

Additif, réglage carburateur, trou à l'accélération, allumage électronique, starter, problème de démarrage à chaud, l'essence n'arrive pas au carburateur, ressort cassé...

Modérateurs : Deuchémoi, zamzam, renato13

anto50
Nouveau deuchiste
Nouveau deuchiste
Messages : 7
Inscription : 09 févr. 2019, 19:00
Ma deuche : 2cv AZKB
Date de naissance : 30 avril 1977
Localisation : Avranches (50)

lampe témoin allumage 2cv

Messagepar anto50 » 10 févr. 2019, 12:51

Bonjour à tous ,j'ai un souci d'allumage
La lampe témoin reste allumé lorsque je règle l'allumage!!!
Je branche sur le moins de la bobine et je prend la masse sur le reniflard. c'est bien comme ça ???

Et même lorsque le rupteur est écarté la lampe reste allumé :???:
Je crois j'ai un mauvais branchement
J'arrive pas à transférer des photos
merçi de votre aide

Avatar de l’utilisateur
Fredjojo
Docteur deuchiste
Docteur deuchiste
Messages : 1018
Inscription : 28 mai 2017, 20:13
Ma deuche : 2CV AZA1966 ENAC
Date de naissance : 30 novembre 1963
Localisation : Bois-Colombes // Bar Le Duc 55000

PB ALLUMAGE

Messagepar Fredjojo » 10 févr. 2019, 14:08

La vis qui passe dans le boitier ne doit pas etre isolée regarde figure bas de page
https://www.la2cvmania.be/07_technique_f02_allumage.htm

anto50
Nouveau deuchiste
Nouveau deuchiste
Messages : 7
Inscription : 09 févr. 2019, 19:00
Ma deuche : 2cv AZKB
Date de naissance : 30 avril 1977
Localisation : Avranches (50)

Re: PB ALLUMAGE

Messagepar anto50 » 10 févr. 2019, 14:40


La cosse bleu. Elle est connectée au plus de la bobine
C est normal?
Et la vis de fixation du support de condo est en contact avec le condo
Je sais pas si C est clair sur la photo

anto50
Nouveau deuchiste
Nouveau deuchiste
Messages : 7
Inscription : 09 févr. 2019, 19:00
Ma deuche : 2cv AZKB
Date de naissance : 30 avril 1977
Localisation : Avranches (50)

Re: PB ALLUMAGE

Messagepar anto50 » 10 févr. 2019, 15:28

J ai verifier la tension
Je bloque :enerve2:
J'ai 9vlt5 entre la masse et le moins de la bobine
9vlt5 entre la masse et le plus de la bobine
Et 9vlt5 entre la masse et le condensateur

Avatar de l’utilisateur
Deuchémoi
Docteur deuchiste
Docteur deuchiste
Messages : 7776
Inscription : 19 sept. 2009, 17:09
Ma deuche : 2cv6 Spécial AZKA Bleue céleste 11/87
Date de naissance : 30 octobre 1968
Localisation : Vitrolles (13) ... au soleil !!!

Re: PB ALLUMAGE

Messagepar Deuchémoi » 10 févr. 2019, 16:35

Regarde le circuit ici: Image
On voit que la cosse bleue doit remonter au - bobine !
Et la vis de fixation du support de condo est en contact avec le condo
Je sais pas si C est clair sur la photo

En ce qui me concerne, ça n'est clair ni sur la photo, ni dans ton propos ! :|
Essaye de mettre des photos plus explicites, on gagnera du temps ... :wink:

Voilà 2 photos du montage du condo:
Image
Image

:megaphone: Ces 3 photos viennent du site indiqué par Fredjojo ! :roll:

Pour finir, j'ai l'impression que ton condo est un condo "maison", non ?
Pas de demande d'aide mécanique en Message Privé. Toutes les demandes se font dans les salons publics. Merci !

    /¯\
(°\=/°)
... Ma présentation
2cv6 Spécial AZKA Bleue céleste 11/87
Image                               Image


       Image

anto50
Nouveau deuchiste
Nouveau deuchiste
Messages : 7
Inscription : 09 févr. 2019, 19:00
Ma deuche : 2cv AZKB
Date de naissance : 30 avril 1977
Localisation : Avranches (50)

Re: PB ALLUMAGE

Messagepar anto50 » 10 févr. 2019, 16:59

Ça y est elle pète ma 2cv
C est un condo que j'ai acheté

Avatar de l’utilisateur
bob41
Docteur deuchiste
Docteur deuchiste
Messages : 4202
Inscription : 09 mai 2016, 16:00
Ma deuche : 2CV A 50 ; 2CV AZ 59 ; 2CV azam 65 ; 2CV 6 79 ; Dyane 67 ; AMI6 62 ; AMI8 77 ; HY 72 67
Date de naissance : 10 mars 1940
Localisation : Sologne viticole (Contres)

Re: PB ALLUMAGE

Messagepar bob41 » 10 févr. 2019, 19:03

:salut:

Comme je l'ai déjà écrit dans plusieurs post, j'ai une 2 CV, l'AZAM, sur laquelle la lampe ne s'éteint pas quand on fait le réglage. J'ai bien tout vérifié et un copain qui s'y connait mieux que moi en 2 CV aussi. Il y aurait un retour de masse quelque part m'a t'on dit, jamais trouvé :shock:
Ca n'empêche pas le moteur de bien tourner. Je règle l'allumage à l'oreille, et ça ne va pas mal !

:salut:

Avatar de l’utilisateur
lucky40
Docteur deuchiste
Docteur deuchiste
Messages : 1640
Inscription : 10 août 2015, 14:36
Ma deuche : 2cv Azam Enac 1967
Date de naissance : 22 mars 1955
Localisation : Landes

Re: PB ALLUMAGE

Messagepar lucky40 » 10 févr. 2019, 19:06

:salut:
J'ai aussi une AZAM et la lampe s'éteint lorsque je fais le réglage dans les mêmes conditions que pratique Anto50 : ampoule du testeur relié au moins bobine et masse du châssis...

Avatar de l’utilisateur
Fredjojo
Docteur deuchiste
Docteur deuchiste
Messages : 1018
Inscription : 28 mai 2017, 20:13
Ma deuche : 2CV AZA1966 ENAC
Date de naissance : 30 novembre 1963
Localisation : Bois-Colombes // Bar Le Duc 55000

Re: PB ALLUMAGE

Messagepar Fredjojo » 11 févr. 2019, 09:17

@ bob41
Tu as déjà essayer de refaire la manip SANS le condo, mais je penserais plutot que le branchement de la bobine a l'envers du coup ton - bobine est toujours au + batterie apres contact, sinon j 'ai bien une idée :lol:


Avatar de l’utilisateur
bob41
Docteur deuchiste
Docteur deuchiste
Messages : 4202
Inscription : 09 mai 2016, 16:00
Ma deuche : 2CV A 50 ; 2CV AZ 59 ; 2CV azam 65 ; 2CV 6 79 ; Dyane 67 ; AMI6 62 ; AMI8 77 ; HY 72 67
Date de naissance : 10 mars 1940
Localisation : Sologne viticole (Contres)

Re: PB ALLUMAGE

Messagepar bob41 » 11 févr. 2019, 16:33

Fredjojo a écrit :@ bob41
Tu as déjà essayer de refaire la manip SANS le condo, mais je penserais plutot que le branchement de la bobine a l'envers du coup ton - bobine est toujours au + batterie apres contact, sinon j 'ai bien une idée :lol:


Le sens de branchement de la bobine n'a aucune incidence sur le réglage ou le fonctionnement.
Il peut seulement arriver, et surtout sur les anciennes bobines métalliques, une démagnétisation du noyau entraînant un mauvais fonctionnement, voire l'arrêt du moteur, mais tout revient dans l'ordre en inversant les branchements.

Avatar de l’utilisateur
Fredjojo
Docteur deuchiste
Docteur deuchiste
Messages : 1018
Inscription : 28 mai 2017, 20:13
Ma deuche : 2CV AZA1966 ENAC
Date de naissance : 30 novembre 1963
Localisation : Bois-Colombes // Bar Le Duc 55000

PB ALLUMAGE

Messagepar Fredjojo » 11 févr. 2019, 16:44

Oui ca je le sais mais tu n as pas compris mon message si ton + bobine n est pas relié au + apres contact mais l inverse donc le - bobine est relié au + apres contact , si tu branche ta lampe entre le - bobine et la masse c tous le temps allumé

anto50
Nouveau deuchiste
Nouveau deuchiste
Messages : 7
Inscription : 09 févr. 2019, 19:00
Ma deuche : 2cv AZKB
Date de naissance : 30 avril 1977
Localisation : Avranches (50)

Re: PB ALLUMAGE

Messagepar anto50 » 11 févr. 2019, 16:48

Merci pour les conseils
Après 2 années de réno
Le moteur est reparti :merci:
Encore un peu de carrosserie à terminé et intérieur à remonter
Je vous enverrai des photos

Avatar de l’utilisateur
bob41
Docteur deuchiste
Docteur deuchiste
Messages : 4202
Inscription : 09 mai 2016, 16:00
Ma deuche : 2CV A 50 ; 2CV AZ 59 ; 2CV azam 65 ; 2CV 6 79 ; Dyane 67 ; AMI6 62 ; AMI8 77 ; HY 72 67
Date de naissance : 10 mars 1940
Localisation : Sologne viticole (Contres)

Re: PB ALLUMAGE

Messagepar bob41 » 11 févr. 2019, 19:04

Fredjojo a écrit :Oui ca je le sais mais tu n as pas compris mon message si ton + bobine n est pas relié au + apres contact mais l inverse donc le - bobine est relié au + apres contact , si tu branche ta lampe entre le - bobine et la masse c tous le temps allumé


:salut:

Ah, oui OK ! Vu comme ça :pouce:
Mais non, la lampe reste allumée quel que soit le branchement de la bobine. On a essayé tu penses bien ! :enerve2:
Ca ne me turlupine (d'ours) pas plus que ça, puisque l'auto marche bien.

:salut:

Avatar de l’utilisateur
renato13
Docteur deuchiste
Docteur deuchiste
Messages : 10193
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: lampe témoin allumage 2cv

Messagepar renato13 » 11 févr. 2019, 20:45

:salut:
En principe la bobine fonctionne dans les deux sens +ou - .

Une lampe qui reste allumée c'est souvent un retour de masse sur le boitier ,
soi la fixation du vis platinée fixe ,ou vis trop long du vis platinée fixe ,soi les isolants hs , soi le boitier lui meme hs . :salut:
une Deuch qui roule va plus loin qu'une Mercedes à l' arrêt :scoot: :danse:





.


Revenir vers « Carburation - Allumage »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité