démarrage a froid extrêmement difficile pour la 2cv

Additif, réglage carburateur, trou à l'accélération, allumage électronique, starter, problème de démarrage à chaud, l'essence n'arrive pas au carburateur, ressort cassé...

Modérateurs : Deuchémoi, zamzam, renato13

Avatar de l’utilisateur
rod et mary
Nouveau deuchiste
Nouveau deuchiste
Messages : 34
Inscription : 21 mars 2018, 19:54
Ma deuche : 2cv6 1986 et AMI8 1970
Date de naissance : 19 février 1956
Localisation : Nozay 44

démarrage a froid extrêmement difficile pour la 2cv

Messagepar rod et mary » 13 nov. 2019, 14:51

bonjour ,
La 2cv de ma mère démarre tres tres difficilement lorsqu il fait froid ! cela peut prendre 30mn pour ce pauvre démarreur !
Une fois qu elle est chaude elle redémarre au quart de tour .
Je ne sais pas trop quoi faire car j ai changé en neuf l allumage pour DG nition , une bobine sèche ainsi que le régulateur ,,, les compression semble dans les normes ( un coté un peut mieux que l autre ) . j ais aussi revue le carbu mais j ais un doute sur celui-ci car l auto n a jamais vraiment correctement fonctionné . j ais aussi fait le jeux au soupapes ( 20 et 15 a froid ) .

La cause pourrait elle venir du carbu ? et est ce qu en rajoutant du jeux au soupapes cela pourrait etre mieux ,
Merci!

Avatar de l’utilisateur
bob41
Docteur deuchiste
Docteur deuchiste
Messages : 4767
Inscription : 09 mai 2016, 16:00
Ma deuche : 2CV A 50 ; 2CV AZ 59 ; 2CV azam 65 ; 2CV 6 79 ; Dyane 67 ; AMI6 62 ; AMI8 77 ; HY 72 67
Date de naissance : 10 mars 1940
Localisation : Sologne viticole (Contres)

Re: démarrage a froid extrêmement difficile pour la 2cv

Messagepar bob41 » 13 nov. 2019, 15:14

:salut:

Le jeu des soupapes c'est 0,20 et 0,20 à chaud. Perso, je mets 0,2 à froid très serré.

Démarrage à froid : starter tiré à fond, c'est à dire au deuxième cran, sans toucher à l'accélérateur, et starter repoussé au premier cran dès que le moteur tourne.

Une astuce personnelle et peut-être à ne pas suivre : lorsqu'une de mes 6 V démarre mal, j'utilise une batterie 12 V, juste une impulsion au démarrage du démarreur. En général, c'est très efficace. Ne pas laisser la batterie 12 V quand le moteur tourne, c'est pourquoi je dis juste une impulsion.

:salut:

Avatar de l’utilisateur
rod et mary
Nouveau deuchiste
Nouveau deuchiste
Messages : 34
Inscription : 21 mars 2018, 19:54
Ma deuche : 2cv6 1986 et AMI8 1970
Date de naissance : 19 février 1956
Localisation : Nozay 44

Re: démarrage a froid extrêmement difficile pour la 2cv

Messagepar rod et mary » 13 nov. 2019, 16:50

Merci bob41 ! C est justement ce que je viens d essayé tout a l heure , starter a fond sans touché a la pédale dès le départ ,, mais rien !
C est a force d insisté qu elle fait des petits toussotements de temps en temps puis ce met a démarrer en tournant parfaitement au bout d une quinzaine d essais en 20mn.
J ais remarqué de essence qui coule du carbu avant qu elle finisse par démarrer mais je ne vois pas ou ,,, je ne pense pas que ca soit normal , meme si le starter et l accélérateur la gave !!?
Mois c est du 12v ,, je ne connaissait pas cette technique de survolter les 6v pour booster !!
20 partout bien serré a froid , c est ce que j ais mis sur mon ami8 et je ferrais pareil sur la 2cv de ma mère !

Avatar de l’utilisateur
bomacars
Deuchiste confirmé
Deuchiste confirmé
Messages : 425
Inscription : 01 oct. 2016, 18:14
Ma deuche : AZKA 82 + AZKA 88
Date de naissance : 20 mars 1953
Localisation : Les mages 30960 (GARD) et Belgique (Région Wallonne)

Re: démarrage a froid extrêmement difficile pour la 2cv

Messagepar bomacars » 13 nov. 2019, 18:16

tu mets quelle essence dans ta titine?

Avatar de l’utilisateur
bob41
Docteur deuchiste
Docteur deuchiste
Messages : 4767
Inscription : 09 mai 2016, 16:00
Ma deuche : 2CV A 50 ; 2CV AZ 59 ; 2CV azam 65 ; 2CV 6 79 ; Dyane 67 ; AMI6 62 ; AMI8 77 ; HY 72 67
Date de naissance : 10 mars 1940
Localisation : Sologne viticole (Contres)

Re: démarrage a froid extrêmement difficile pour la 2cv

Messagepar bob41 » 13 nov. 2019, 18:28

rod et mary a écrit :Merci bob41 ! C est justement ce que je viens d essayé tout a l heure , starter a fond sans touché a la pédale dès le départ ,, mais rien !
C est a force d insisté qu elle fait des petits toussotements de temps en temps puis ce met a démarrer en tournant parfaitement au bout d une quinzaine d essais en 20mn.
J ais remarqué de essence qui coule du carbu avant qu elle finisse par démarrer mais je ne vois pas ou ,,, je ne pense pas que ca soit normal , meme si le starter et l accélérateur la gave !!?
Mois c est du 12v ,, je ne connaissait pas cette technique de survolter les 6v pour booster !!
20 partout bien serré a froid , c est ce que j ais mis sur mon ami8 et je ferrais pareil sur la 2cv de ma mère !


:salut:

Oui, c'est normal que l'essence coule sous le carburateur quand le moteur a du mal à démarrer. Ca coule sous la pipe d'admission,il y a un petit trou pour ça.

Je pensais à un problème de pompe à essence, mais si l'essence coule, donc trop plein, ce n'est pas ça.
Et si tu essaies sans le starter, ou le starter juste un peu tiré, en pompant un peu sur la pédale d'accélérateur, est-ce qu'elle démarre mieux à froid ? Ce serait le signe d'une prise d'air.
Mais je pense qu'il faut que tu reprennes tous les réglages.

Concernant la question pertinente de Bomacars, quelle essence, est-ce de l'essence "neuve" ou a t-elle stagné longtemps dans le réservoir ?

:salut:

PS pour le coup du 12 V., j'avais lu 1966 et non 1986... :shock: pour ta voiture.

Avatar de l’utilisateur
renato13
Docteur deuchiste
Docteur deuchiste
Messages : 10707
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: démarrage a froid extrêmement difficile pour la 2cv

Messagepar renato13 » 13 nov. 2019, 18:29

:salut:

Au moment ou ta voiture démarre pas a froid, dépose une bougie et regarde si tu a l'étincelle a la bougie,

regarde si la bougie et sèche ou mouiller, et dit nous le résultat. :salut:
une Deuch qui roule va plus loin qu'une Mercedes à l' arrêt :scoot: :danse:





.

Avatar de l’utilisateur
renato13
Docteur deuchiste
Docteur deuchiste
Messages : 10707
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: démarrage a froid extrêmement difficile pour la 2cv

Messagepar renato13 » 13 nov. 2019, 18:33

:salut:

Je pense pas que l'essence soi pas de bonne qualité ,sinon a chaud elle fonctionnerais pas aussi . :salut:
une Deuch qui roule va plus loin qu'une Mercedes à l' arrêt :scoot: :danse:





.

CHARLYSTONE
Deuchiste de référence
Deuchiste de référence
Messages : 698
Inscription : 27 févr. 2018, 14:52
Ma deuche : 2cv charleston de 06. 1990 2cv6 04.1983
Date de naissance : 30 avril 1958
Localisation : 38 pres de bourgoin jallieu

Re: démarrage a froid extrêmement difficile pour la 2cv

Messagepar CHARLYSTONE » 13 nov. 2019, 20:16

Bonjour es ce que ta batterie est bonne et bien chargé, moi j'ai une petite astuce,lorsque je rentre ma deuch au garage le soir je tire le starter a font et le matin. Elle démarre au quart de tour

Avatar de l’utilisateur
rod et mary
Nouveau deuchiste
Nouveau deuchiste
Messages : 34
Inscription : 21 mars 2018, 19:54
Ma deuche : 2cv6 1986 et AMI8 1970
Date de naissance : 19 février 1956
Localisation : Nozay 44

Re: démarrage a froid extrêmement difficile pour la 2cv

Messagepar rod et mary » 13 nov. 2019, 20:24

bomacars a écrit :tu mets quelle essence dans ta titine?


Je met du 98 sans rien ajouter .

Avatar de l’utilisateur
bomacars
Deuchiste confirmé
Deuchiste confirmé
Messages : 425
Inscription : 01 oct. 2016, 18:14
Ma deuche : AZKA 82 + AZKA 88
Date de naissance : 20 mars 1953
Localisation : Les mages 30960 (GARD) et Belgique (Région Wallonne)

Re: démarrage a froid extrêmement difficile pour la 2cv

Messagepar bomacars » 13 nov. 2019, 20:37

pour en revenir à l'essence, tu roule avec 95 ou 98?.
tes cables de bougies ont ils été changés recemment?.
Les difficultés de démarrages à froid datent de quand, sont elles arrivées après avoir effectué une "operation" sur ta 2cv?.
as tu essayé un demarrage avec apport "starter" ou autre produit style breaks clean...., si oui quel resultat?

Avatar de l’utilisateur
rod et mary
Nouveau deuchiste
Nouveau deuchiste
Messages : 34
Inscription : 21 mars 2018, 19:54
Ma deuche : 2cv6 1986 et AMI8 1970
Date de naissance : 19 février 1956
Localisation : Nozay 44

Re: démarrage a froid extrêmement difficile pour la 2cv

Messagepar rod et mary » 13 nov. 2019, 20:44

bob41 ,,, l essence a environ 3 ou 4 mois maxi ,, peut être moins.
Il me semble avoir essayé deja en ne tirant que légèrement le starter mais je vais ressayer demains en pompant !
Pour les réglages carbu j e l est fait 2 fois mais il y a une vis que je dois beaucoup plus serré que la normal , c est pourquoi j est un doute sur ce carbu . Je l avais tout démonté et revu le flotteur ext...
https://forum.2cv-legende.com/viewtopic ... 19&t=10549

Avatar de l’utilisateur
rod et mary
Nouveau deuchiste
Nouveau deuchiste
Messages : 34
Inscription : 21 mars 2018, 19:54
Ma deuche : 2cv6 1986 et AMI8 1970
Date de naissance : 19 février 1956
Localisation : Nozay 44

Re: démarrage a froid extrêmement difficile pour la 2cv

Messagepar rod et mary » 13 nov. 2019, 20:46

renato13 a écrit ::salut:

Au moment ou ta voiture démarre pas a froid, dépose une bougie et regarde si tu a l'étincelle a la bougie,

regarde si la bougie et sèche ou mouiller, et dit nous le résultat. :salut:



Ok merci , je vais voir ca demain ,, pour l étincelle je suis tout seul donc pas évident .

Avatar de l’utilisateur
rod et mary
Nouveau deuchiste
Nouveau deuchiste
Messages : 34
Inscription : 21 mars 2018, 19:54
Ma deuche : 2cv6 1986 et AMI8 1970
Date de naissance : 19 février 1956
Localisation : Nozay 44

Re: démarrage a froid extrêmement difficile pour la 2cv

Messagepar rod et mary » 13 nov. 2019, 20:51

bomacars a écrit :pour en revenir à l'essence, tu roule avec 95 ou 98?.
tes cables de bougies ont ils été changés recemment?.
Les difficultés de démarrages à froid datent de quand, sont elles arrivées après avoir effectué une "operation" sur ta 2cv?.
as tu essayé un demarrage avec apport "starter" ou autre produit style breaks clean...., si oui quel resultat?


Cet été j ais monté récemment un DG nition avec cables neuf ,,, pas les bougies car elles ete recente ,, c est quand il s est mis a faire plus frais qu elle a merdé ,, je vais essayer avec un apport de produit pour voir ! merci.

Avatar de l’utilisateur
rod et mary
Nouveau deuchiste
Nouveau deuchiste
Messages : 34
Inscription : 21 mars 2018, 19:54
Ma deuche : 2cv6 1986 et AMI8 1970
Date de naissance : 19 février 1956
Localisation : Nozay 44

Re: démarrage a froid extrêmement difficile pour la 2cv

Messagepar rod et mary » 13 nov. 2019, 20:53

CHARLYSTONE a écrit :Bonjour es ce que ta batterie est bonne et bien chargé, moi j'ai une petite astuce,lorsque je rentre ma deuch au garage le soir je tire le starter a font et le matin. Elle démarre au quart de tour

Ma batterie semble ok , en tout cas elle a de l endurance vu comme j insiste !

Avatar de l’utilisateur
renato13
Docteur deuchiste
Docteur deuchiste
Messages : 10707
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: démarrage a froid extrêmement difficile pour la 2cv

Messagepar renato13 » 14 nov. 2019, 05:54

rod et mary a écrit :
renato13 a écrit ::salut:

Au moment ou ta voiture démarre pas a froid, dépose une bougie et regarde si tu a l'étincelle a la bougie,

regarde si la bougie et sèche ou mouiller, et dit nous le résultat. :salut:



Ok merci , je vais voir ca demain ,, pour l étincelle je suis tout seul donc pas évident .



:salut:

Pourtant c'est un truc très important a vérifier ,si a froid tu à un problème d'allumage ou humidité ,ou autre.

Tu peut actionner ton démarreur en direct , tu fait le test de contrôle avec un fil volant , du plus sur le démarreur , tu fait toucher

le plot du lanceur ,écrou de 8, ou selon le montage çà peut Etre une fiche plate.

Et au moment ou elle démarre pas, avec se test en direct ,tout seul tu peut faire tourner le moteur , n oublie pas de mettre le contact

pour le test.

Si elle démarre pas a froid , çà peut être beaucoup de chose :

1 vitesse d'entrainement insuffisante ( batterie trop faible ,ou câble ,ou démarreur .)

2 étincelle trop faible ou absente ,au bougies .

3 arriver d’essence au carbu, toi c'est bon elle coule dessous le carbu .

4 starter qui merde

5 alumage électronique qui merde a froid .

6 bougies ,mauvais degrés thermique

7 isolement fil de bougies

8 prise d'air.

voila fait le tour de tout çà: :salut:
une Deuch qui roule va plus loin qu'une Mercedes à l' arrêt :scoot: :danse:





.

Avatar de l’utilisateur
bob41
Docteur deuchiste
Docteur deuchiste
Messages : 4767
Inscription : 09 mai 2016, 16:00
Ma deuche : 2CV A 50 ; 2CV AZ 59 ; 2CV azam 65 ; 2CV 6 79 ; Dyane 67 ; AMI6 62 ; AMI8 77 ; HY 72 67
Date de naissance : 10 mars 1940
Localisation : Sologne viticole (Contres)

Re: démarrage a froid extrêmement difficile pour la 2cv

Messagepar bob41 » 14 nov. 2019, 10:57

:salut:

Elle couche dehors ou au chaud, cette voiture ?
Tu nous dis qu'elle a des difficultés à démarrer depuis qu'il fait plus frais. Donc plus humide !

Est-ce que tes fils de bougies sont neufs ? Sont-ils bien propres et secs ? Touchent-ils à une partie métallique, barre de phare ou aile ?
Il existe des produits anti-humidité, ils sont assez efficaces sur les fils de bougies.
Mais tu verras si c'est du à l'humidité en faisant le test d'étincelle comme te dit René.

Si c'est l'allumage électronique qui merde à froid (mais je ne crois pas c'est plutôt à chaud que ça se passe) essaie de le chauffer pendant 3 à 4 minutes avec un sèche cheveux et vois ce que ça donne. C'est juste une idée ! :shock:

:salut:

Avatar de l’utilisateur
bomacars
Deuchiste confirmé
Deuchiste confirmé
Messages : 425
Inscription : 01 oct. 2016, 18:14
Ma deuche : AZKA 82 + AZKA 88
Date de naissance : 20 mars 1953
Localisation : Les mages 30960 (GARD) et Belgique (Région Wallonne)

Re: démarrage a froid extrêmement difficile pour la 2cv

Messagepar bomacars » 14 nov. 2019, 16:43

Comme il l'a dit plus haut, tout est 9 concernant l'allumage, faudrait peut être se diriger vers l'alimentation en carburant, éventuellement faire un test de demarrage à froid avec un petit "boost", pour ma part j'utilise un nettoyant de freins en bombe pour le demarrage des "thermiques "difficiles", que ce soit tondeuse ou autres moteurs, un petit "pschit" à l'entree du filtre à air, ça aide la bête :mdr: :mdr:

Avatar de l’utilisateur
rod et mary
Nouveau deuchiste
Nouveau deuchiste
Messages : 34
Inscription : 21 mars 2018, 19:54
Ma deuche : 2cv6 1986 et AMI8 1970
Date de naissance : 19 février 1956
Localisation : Nozay 44

Re: démarrage a froid extrêmement difficile pour la 2cv

Messagepar rod et mary » 21 nov. 2019, 20:30

renato13 a écrit :
rod et mary a écrit :
renato13 a écrit ::salut:

Au moment ou ta voiture démarre pas a froid, dépose une bougie et regarde si tu a l'étincelle a la bougie,

regarde si la bougie et sèche ou mouiller, et dit nous le résultat. :salut:



Ok merci , je vais voir ca demain ,, pour l étincelle je suis tout seul donc pas évident .



:salut:

Pourtant c'est un truc très important a vérifier ,si a froid tu à un problème d'allumage ou humidité ,ou autre.

Tu peut actionner ton démarreur en direct , tu fait le test de contrôle avec un fil volant , du plus sur le démarreur , tu fait toucher

le plot du lanceur ,écrou de 8, ou selon le montage çà peut Etre une fiche plate.

Et au moment ou elle démarre pas, avec se test en direct ,tout seul tu peut faire tourner le moteur , n oublie pas de mettre le contact

pour le test.

Si elle démarre pas a froid , çà peut être beaucoup de chose :

1 vitesse d'entrainement insuffisante ( batterie trop faible ,ou câble ,ou démarreur .)

2 étincelle trop faible ou absente ,au bougies .

3 arriver d’essence au carbu, toi c'est bon elle coule dessous le carbu .

4 starter qui merde

5 alumage électronique qui merde a froid .

6 bougies ,mauvais degrés thermique

7 isolement fil de bougies

8 prise d'air.
voila fait le tour de tout çà: :salut:


Salut , merci pour les conseilles !

Donc c est rentré dans l ordre ..
Apparemment c ete les files de bougie neuf qui merdaient ! Ils sont plus large que m es anciens pour faire étanchéité avec le carter de refroidissement et donc plus dure a enfoncer correctement voir meme impossible .

J avais commencé hier par tester les bougies qui avaient une belle etincelle et c est la que j ais pensé a remettre les anciens files !
Mois qui n aime pas dépenser de l argents pour rien ,,, ont m avait conseillé de les changer en meme temps qu l allumage ,,, ca m apprendra a changer mes habitudes !!

Donc a confirmer si elles démarre bien les prochain matins mais aujourd’hui , au quart de tour a froid comme a chaud :D .
Ca me surprend cette panne ! il doit peut etre y avoir une histoire de dilatation une fois chaud ...

J avais envoyé un peut de nettoyant frein aussi après avoir remis les files d origine . Mais si c ete ca , elle n aurais pas redémarré au poile aujourd’hui sans rien envoyé dans le carbu et avec le filtre rebranché .

Avatar de l’utilisateur
rod et mary
Nouveau deuchiste
Nouveau deuchiste
Messages : 34
Inscription : 21 mars 2018, 19:54
Ma deuche : 2cv6 1986 et AMI8 1970
Date de naissance : 19 février 1956
Localisation : Nozay 44

Re: démarrage a froid extrêmement difficile pour la 2cv

Messagepar rod et mary » 21 nov. 2019, 20:38

bob41 a écrit ::salut:

Elle couche dehors ou au chaud, cette voiture ?
Tu nous dis qu'elle a des difficultés à démarrer depuis qu'il fait plus frais. Donc plus humide !

Est-ce que tes fils de bougies sont neufs ? Sont-ils bien propres et secs ? Touchent-ils à une partie métallique, barre de phare ou aile ?
Il existe des produits anti-humidité, ils sont assez efficaces sur les fils de bougies.
Mais tu verras si c'est du à l'humidité en faisant le test d'étincelle comme te dit René.

Si c'est l'allumage électronique qui merde à froid (mais je ne crois pas c'est plutôt à chaud que ça se passe) essaie de le chauffer pendant 3 à 4 minutes avec un sèche cheveux et vois ce que ça donne. C'est juste une idée ! :shock:

:salut:



Donc a confirmer les prochains matins mais il semble que c ete bien a cause de mes nouveaux files de bougie qui s emboîtaient mal car plus large que mes anciens au niveaux du carter de refroidissement .

En tout cas pleins de bon conseilles aideront peut être pour de prochaines pannes !!! merci !!!

Avatar de l’utilisateur
bomacars
Deuchiste confirmé
Deuchiste confirmé
Messages : 425
Inscription : 01 oct. 2016, 18:14
Ma deuche : AZKA 82 + AZKA 88
Date de naissance : 20 mars 1953
Localisation : Les mages 30960 (GARD) et Belgique (Région Wallonne)

Re: démarrage a froid extrêmement difficile pour la 2cv

Messagepar bomacars » 21 nov. 2019, 20:39

Super ça :clap: , comme quoi mettre du 9 provoque également des problèmes :mdr: , maintenant avec cette "petite" panne, tu as eu l'occasion de mieux decouvrir ta titine :salut:

Avatar de l’utilisateur
rod et mary
Nouveau deuchiste
Nouveau deuchiste
Messages : 34
Inscription : 21 mars 2018, 19:54
Ma deuche : 2cv6 1986 et AMI8 1970
Date de naissance : 19 février 1956
Localisation : Nozay 44

Re: démarrage a froid extrêmement difficile pour la 2cv

Messagepar rod et mary » 21 nov. 2019, 20:43

bomacars a écrit :Comme il l'a dit plus haut, tout est 9 concernant l'allumage, faudrait peut être se diriger vers l'alimentation en carburant, éventuellement faire un test de demarrage à froid avec un petit "boost", pour ma part j'utilise un nettoyant de freins en bombe pour le demarrage des "thermiques "difficiles", que ce soit tondeuse ou autres moteurs, un petit "pschit" à l'entree du filtre à air, ça aide la bête :mdr: :mdr:


Merci ! Oui j avais mis un coup de nettoyant frein mais ma panne serrait plus a cause de mes files de bougie neuf .

Avatar de l’utilisateur
rod et mary
Nouveau deuchiste
Nouveau deuchiste
Messages : 34
Inscription : 21 mars 2018, 19:54
Ma deuche : 2cv6 1986 et AMI8 1970
Date de naissance : 19 février 1956
Localisation : Nozay 44

Re: démarrage a froid extrêmement difficile pour la 2cv

Messagepar rod et mary » 21 nov. 2019, 20:47

bomacars a écrit :Super ça :clap: , comme quoi mettre du 9 provoque également des problèmes :mdr: , maintenant avec cette "petite" panne, tu as eu l'occasion de mieux decouvrir ta titine :salut:

Oui c est sure ! Le pire c est que cet été un des deux files neuf c ete barré en roulant ! j avais mis du temps a trouver d ou venait cette énorme perte de puissance !! mais comme il fessait chaud elle avait pas redéconné par la suite une fois remis au mieux .


Revenir vers « Carburation - Allumage »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Google [Bot], Roland et 5 invités