Démarrage à chaud

Additif, réglage carburateur, trou à l'accélération, allumage électronique, starter, problème de démarrage à chaud, l'essence n'arrive pas au carburateur, ressort cassé...

Modérateurs : Deuchémoi, zamzam, renato13

Avatar de l’utilisateur
beber
Deuchiste intéressé
Deuchiste intéressé
Messages : 78
Inscription : 23 févr. 2009, 21:44

Démarrage à  chaud

Messagepar beber » 23 mai 2009, 12:19

bonjour, bonjour,

C'est une tite 2CV6, avec carbu double corps,


Voila j'ai remplacé mes rupteurs par un allumage electronique pour un démarrage par tout les temps. Hier soir inauguration du système hop je fais 5 kms puis j'arrive à  mon garage la je regle ma vis de richesse sur mon carbu je met le CO à  2,3, ce qui dois etre pas mal, réglage à  effectué apres le montage d'un allumage electronique d'apres la notice. Puis on s'en va chez un copain à  35kms du garage impecable. Et en voulant repartir de chez lui trop de mal à  redemarrer,cela faisais une heure d'arret pour la 2 pattes. la 2cv été garré en pente on la pousse puis on la met sur la route avec un sol plat et en insistant elle à  finis par démarré. On rentre et la ce matin je vais faire un tour avec on se gare sur un sol plat elle ne démarre pas pendant presque 1h puis pour repartir pareil m^me problème trop de difficultée à  redémarré. En arrivant chez moi j'ai regardé au dessus du carbu au ralenti pas de goutte à  goutte, moteur éteint pareil il n'y a pas d'essence à  coulé dans le carbu. Je pense donc à  la bobine d'allumage mais bon apres 1 heure d'arret elle n'été pas tres chaude, ce matin je n'ai fais que 5 kms avant de l'arreter pratiquement 1 heure. Je précise aussi que la pompe à  essence est neuve j'en ai profité pendant que j'été sur l'allumage c'est plus pratique sans le ventilo, j'ai également mis un filtre à  essence avant la pompe le lond du chassis. Je reprécise que moteur frois elle démarre au quart de tour. Et une derniere chose ce matin je l'ai redemarré apres 3 minutes d'arret, impecable, apparement c'est plus lors d'un arret prolongé d'1 heure. Merci de votre aide... Bye.

Avatar de l’utilisateur
Domi
Docteur deuchiste
Docteur deuchiste
Messages : 6356
Inscription : 10 août 2008, 00:58
Ma deuche : 2 CV 6 Spécial 1986
Date de naissance : 01 octobre 1961
Localisation : Entre Charleroi et Nivelles...

Messagepar Domi » 24 mai 2009, 03:36

:) Hello ! Avant de chercher plus loin, tu dois au moins effectuer le test avec une autre bobine ! On avisera ensuite. :wink:
Je suis un électron libre, salutation et amitiés !
CitroShop Team, entre Charleroi et Nivelles...
2 CV6 Spécial
Peugeot 205 et 504 break

Avatar de l’utilisateur
beber
Deuchiste intéressé
Deuchiste intéressé
Messages : 78
Inscription : 23 févr. 2009, 21:44

Messagepar beber » 24 mai 2009, 09:01

Bonjour domi, ok je commande des maintenant une nouvelle bobine, je pense la recevoir mercredi. Une question quand meme, mon taux de co ne serait t-il pas un peut trop élevé? Mon controleur technique lui m'as dis de regler le co à  2,5. Moi je l'ai mis a 2,3 mais dans un de mes bouquins je viens de voir de 0,8 à  1,6 %. Cela me parait peu. Enfin c'est une panne bizarre car 3 minutes apres son arret elle redemarre au quart de tour, mais pratiquement 1 heure apres impossible de la redemarrée !!! Allez vivement mercredi, si tu as des valeurs sur le co hésite pas... Merci de ton aide, bye.

Avatar de l’utilisateur
Domi
Docteur deuchiste
Docteur deuchiste
Messages : 6356
Inscription : 10 août 2008, 00:58
Ma deuche : 2 CV 6 Spécial 1986
Date de naissance : 01 octobre 1961
Localisation : Entre Charleroi et Nivelles...

Messagepar Domi » 24 mai 2009, 21:55

:shock: Bin attends avant d'en commander une neuve !
Tu n'as personne qui peut t'en préter une pour te permettre d'effectuer le test ?
Ceci dit, si elle a son à¢ge, ce n'est pas une mauvaise idée que de la remplacer d'office ! :)
A propos de la valeur de CO, le moteur 2CV nécessite une richesse minimale pour tourner correctement, la valeur de 2,5 est la bonne, 2,3 étant à  la limite inférieure.
Ce que ton controleur évoque correspond à  ce qu'on peut exiger d'un véhicule moderne à  carburateur.
De toutes façons, tu restes dans la limite acceptable, donc, ne t'en soucies pas. :wink:
Je suis un électron libre, salutation et amitiés !
CitroShop Team, entre Charleroi et Nivelles...
2 CV6 Spécial
Peugeot 205 et 504 break

Avatar de l’utilisateur
beber
Deuchiste intéressé
Deuchiste intéressé
Messages : 78
Inscription : 23 févr. 2009, 21:44

Messagepar beber » 30 mai 2009, 09:21

Et bien ça y est j'ai ma nouvelle bobine d'allumage, elle est pour le moment dans la 2 pattes car le problème ne s'est plus manifesté, bizarre... merci pour tous ces petits conseils me voila rassurer en tout cas avec une autre bobine à  disposition en cas de non démarrage. Bonne journée à  vous sous le soleil... bye

ptiskarab
Nouveau deuchiste
Nouveau deuchiste
Messages : 30
Inscription : 19 mai 2009, 19:54
Date de naissance : 0- 0-1970

Messagepar ptiskarab » 31 mai 2009, 12:20

il parait que de régler les soupapes d'admission à  0.2 çà  améliore le démarrage à  chaud, c'est vrai ou si c'est une légende?
bon week-end prolongé...!

Avatar de l’utilisateur
Domi
Docteur deuchiste
Docteur deuchiste
Messages : 6356
Inscription : 10 août 2008, 00:58
Ma deuche : 2 CV 6 Spécial 1986
Date de naissance : 01 octobre 1961
Localisation : Entre Charleroi et Nivelles...

Messagepar Domi » 31 mai 2009, 18:03

:) Effectivement, c'est une des solutions permettant d'améliorer la marche moteur, donc son démarage, tant à  chaud qu'à  froid. :wink:
Ceci dit, rien de tel qu'un bon entretien moteur pour en améliorer le rendement ! 8)
Je suis un électron libre, salutation et amitiés !
CitroShop Team, entre Charleroi et Nivelles...
2 CV6 Spécial
Peugeot 205 et 504 break


Revenir vers « Carburation - Allumage »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invités