Problème ralenti et régime moteur sur ma 2cv

Additif, réglage carburateur, trou à l'accélération, allumage électronique, starter, problème de démarrage à chaud, l'essence n'arrive pas au carburateur, ressort cassé...

Modérateurs : Deuchémoi, zamzam, renato13

nico 63
Nouveau deuchiste
Nouveau deuchiste
Messages : 13
Inscription : 19 oct. 2014, 14:29
Ma deuche : 2 cv AZKB 1979
Date de naissance : 28 février 1984

Problème ralenti et régime moteur sur ma 2cv

Messagepar nico 63 » 19 oct. 2014, 14:45

Bonjour à tous.
Avant de vous expliquer mon problème, je vous raconte l'histoire de ma restauration.
Il s'agit d'une 2cv 4 spéciale AZKB de 1979, embrayage centrifuge.
Lors de la restauration, j'ai remplacé l'embrayage centrifuge par un mécanique (changement du volant moteur et du mécanisme)
La segmentation a été refaite, les soupapes vérifiées et rodées, tout les joints neufs, rupteurs condensateur, bobine, bougies + câbles neufs.
Pompe a essence correcte, elle débite bien, les 1.2mm ont été verifé.
Le carbu est un Solex 34 PICS 10 sans frein de ralenti, celui d'origine était un Solex 34 PCIS 10 avec frein de ralenti.
Le carbu a été nettoyé, gicleurs soufflé et joints changés.

Mais voilà mon problème, le réglage du ralenti est impossible, l'allumage a été pigé et réglé, mais mon ralenti est trop bas et même après moultes tentatives de réglages avec un bon mécano, pas moyen.
Soit le ralenti est trop bas et elle cale quand je m’arrête, ou 30 sec après l’arrêt soit le moindre réglages me met un ralenti bcp trop élevé, un 1/4 de tour de la vis papillon me fait passé du je cale au je m'emporte.
J'ai vérifié la présence de prise d'air en pulvérisant du dégrippant a la base du carbu et sur l'admission et rien.
J'ai vérifié la cloison de l'araignée entre l'admission et l’échappement, en bouchant les 2 entrées avec des plaques dont une avec une valve tubeless, et j'ai bouché le petit trou avec un serre joint, j'ai ensuite mis 5 bar de pression dedans et j'ai mis le tout dans ma piscine, résultat aucune fuite !! Donc pour moi l’araignée est bonne.
Deuxième problème : lors de l’accélération le moteur est vraiment très long à revenir au ralenti (5-6sec) et cela à chaque fois.

Voilà, je suis à cours d'idées, qu'en pensez-vous ?
Merci à vous tous pour votre aide.

Avatar de l’utilisateur
pat77
Deuchiste de référence
Deuchiste de référence
Messages : 598
Inscription : 06 mars 2010, 14:31
Ma deuche : 2 CV 4 1973
Date de naissance : 07 mars 1971

Re: Problème ralenti et régime moteur

Messagepar pat77 » 19 oct. 2014, 19:03

salut,
sur ma voiture, le problème venait du carbu. Mes symptomes étaient un ralenti instable, pendant 1 minute, ça tournait bien et après, baisse de régime, calage parfois et au bout d'un moment, ça revenait bien. Premier problème que j'ai reglé, mon arbre à came était au bout du rouleau, il a fallu que je le change.Deuxieme probleme, J'avais une prise d'air au niveau de l'axe de papillon du carbu (un 34 pics 6) et malgré la réparation d'un copain , il y avait une amélioration mais pas encore un résultat parfait, j'ai acheté un 34 pics6 chez cassis et je dois dire que pour l'instant, j'en suis assez content. En parallèle, j'ai mis une bobine sèche et un allumage electronique.
si tu peux faire un essai avec un autre carbu pour être certain.
Avant les gros travaux, j'avais commencé par les trucs habituels, allumage, reglage culbuteurs.
bon courage.
2 CV 4 (moteur 2CV6)
1973

nico 63
Nouveau deuchiste
Nouveau deuchiste
Messages : 13
Inscription : 19 oct. 2014, 14:29
Ma deuche : 2 cv AZKB 1979
Date de naissance : 28 février 1984

Re: Problème ralenti et régime moteur

Messagepar nico 63 » 19 oct. 2014, 20:31

Merci à toi.
J'ai déjà fais l'essai avec 3 autres carbu, un 34 pics 6, un 34 pics 5, un autre pics 10 et toujours la même (pourtant sur chacun de ces carbus l'axe du papillon était vraiment nickel.)
Je viens de démonter ma came et les masselottes et rien a signaler, elles sont pas mauvaises du tout.
Pour l'arbre à came, avant la resto , j'avais rouler quelques km et tout allez bien, pourtant je n'ai pas gratter grand chose au moulin vu qu'il est quasi neuf (15000km) il s'agit d'un moteur neuf monté il y a quelque année par l'ancienne proprio qui s'est mise au fossé juste après donc du coup voiture a l’arrêt pendant très longtemps, moi j'ai juste changer des joints et la segmentation.
Le carbu d'origine avait malheureusement la vis de richesse cassée dedans.
La, je sèche complet....

Avatar de l’utilisateur
renato13
Docteur deuchiste
Docteur deuchiste
Messages : 11282
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: Problème ralenti et régime moteur

Messagepar renato13 » 19 oct. 2014, 21:45

[quote="nico 63"]Merci à toi.
J'ai déjà fais l'essai avec 3 autres carbu, un 34 pics 6, un 34 pics 5, un autre pics 10 et toujours la même (pourtant sur chacun de ces carbus l'axe du papillon était vraiment nickel.)
Je viens de démonter ma came et les masselottes et rien a signaler, elles sont pas mauvaises du tout.
Pour l'arbre à came, avant la resto , j'avais rouler quelques km et tout allez bien, pourtant je n'ai pas gratter grand chose au moulin vu qu'il est quasi neuf (15000km) il s'agit d'un moteur neuf monté il y a quelque année par l'ancienne proprio qui s'est mise au fossé juste après donc du coup voiture a l’arrêt pendant très longtemps, moi j'ai juste changer des joints et la segmentation.
Le carbu d'origine avait malheureusement la vis de richesse cassée dedans.
La, je sèche complet....[/quote
...................................................
:salut: les compression a chaud son bonne les culbuteur bien régler à 0.20 :salut:
une Deuch qui roule va plus loin qu'une Mercedes à l' arrêt :scoot: :danse:





.

nico 63
Nouveau deuchiste
Nouveau deuchiste
Messages : 13
Inscription : 19 oct. 2014, 14:29
Ma deuche : 2 cv AZKB 1979
Date de naissance : 28 février 1984

Re: Problème ralenti et régime moteur

Messagepar nico 63 » 19 oct. 2014, 22:39

Oui les culbuteurs sont bien réglés à 0.2mm.
Pour les compressions à chaud ????.... Comment ça se contrôle ?
Merci.

Avatar de l’utilisateur
renato13
Docteur deuchiste
Docteur deuchiste
Messages : 11282
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: Problème ralenti et régime moteur

Messagepar renato13 » 20 oct. 2014, 21:27

nico 63 a écrit :Oui les culbuteurs sont bien réglés à 0.2mm.
Pour les compressions à chaud ????.... Comment ça se contrôle ?
Merci.



:salut:


ben il te faut un compressiomètre, si tu a pas çà ?,tu peut aller chez un garagiste, il peut te faire çà vite fait bien fait,et c'est pas trop cher.


si tu à un compressiomètre, il te faut débrancher la bobine, moteur chaud culbuteur bien régler, les deux bougies déposer et tu mais le

compressiomètre dans le trou de bougie tu accélère a fond et tu actionne le démarreur quelque seconde, tu note la compression et tu fait pareil sur l'autre cylindre

et tu nous dit le résultat, part a port au résultat je pourrais te dire, se qu'il faut faire. :salut:
une Deuch qui roule va plus loin qu'une Mercedes à l' arrêt :scoot: :danse:





.

nico 63
Nouveau deuchiste
Nouveau deuchiste
Messages : 13
Inscription : 19 oct. 2014, 14:29
Ma deuche : 2 cv AZKB 1979
Date de naissance : 28 février 1984

Re: Problème ralenti et régime moteur

Messagepar nico 63 » 23 oct. 2014, 20:52

Merci beaucoup.
J'ai récupéré un compressiometre, je suis en train de tout remonté et je teste ce w-e.
Par contre, en remontant mon allumage, j'ai changé la came et les masselotte, j'ai remarqué que l’écartement de mes vis n'est pas le même sur les deux côtés de la came (pourtant neuve).
Je règle à 0.4 au max d'ouverture sur un coté de la came et quand je tourne le moulin pour arriver sur l'autre côté de la came j'ai 0.6 aux vis, est-ce grave ?
J'avoue que je n'avais pas tester en faisant un tour de moteur avec l'ancienne came....
Est-ce que je dois le laisser comme ça ou alors je fais une moyenne ? Est-ce que ça gêne le bon fonctionnement du moteur ?
Merci.

Avatar de l’utilisateur
renato13
Docteur deuchiste
Docteur deuchiste
Messages : 11282
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: Problème ralenti et régime moteur

Messagepar renato13 » 23 oct. 2014, 21:45

[quote="nico 63"]Merci beaucoup.
J
Je règle à 0.4 au max d'ouverture sur un coté de la came et quand je tourne le moulin pour arriver sur l'autre côté de la came j'ai 0.6 aux vis, est-ce grave ?

.........................................................................................................

:salut:

c'est inconvenance des pièces de fabrication , d’aujourd’hui.

grave ? pas vraiment , mais tes vis serons mal régler il vont s'usés plus vite.

essaie de trouvé une came avec les même porter, :salut:
une Deuch qui roule va plus loin qu'une Mercedes à l' arrêt :scoot: :danse:





.

ujiko
Nouveau deuchiste
Nouveau deuchiste
Messages : 33
Inscription : 24 nov. 2011, 17:17

Re: Problème ralenti et régime moteur

Messagepar ujiko » 24 oct. 2014, 10:24

Bonjour,

j'ai terminé la restauration de ma 2cv au mois d'avril, j'ai refait le moteur (chemises, pistons, soupape, joints, contrôle vilebrequin, etc ...) et pourtant gros souci de maintien ralenti !!! Elle calait à chaque intersection ou rond point, très dangereux, une ou 2 grosses frayeurs !
Après avoir passé je ne sais combien de temps à chercher l'origine du problème (prise d'air carbu, araignée, allumage ...), j'ai finalement trouvé !!!
Mon problème venait du joint du couvercle du carburateur (pochette neuve), par comparaison avec le vieux joint que je n'avais pas jeté, la position canal de ralenti n'était pas précise dans le joint neuf, perçage décalé de 1 mm, pas assez d'essence pour maintenir le ralenti , refabrication de m****e !!!
J'ai donc remonté l'ancien joint toujours en assez bon état : problème réglé.

Si cela peut t'aider ...

windmill
Deuchiste de référence
Deuchiste de référence
Messages : 744
Inscription : 09 juin 2011, 18:05

Re: Problème ralenti et régime moteur

Messagepar windmill » 24 oct. 2014, 19:15

Hello :)

Les problèmes de joints non conformes se rencontrent seulement avec les double corps ! Là on est sur un simple corps et les joints fournis dans les kits sont bons.

Je penche pour un problème de compression du à une erreur : refaire une segmentation seule sans changement des pistons/cylindres, et un rodage de soupapes.

1) Un moteur de deuche encaisse beaucoup de contraintes thermiques et s'use vite. Les pistons et les cylindres s'ovalisent, ainsi que les segments. Monter des segments neufs et ronds sur un ensemble cylindres/pistons ovalisés, c'est faire pire en voulant faire mieux :cry: C'est toléré à la limite si le moulin n'a pas beaucoup de bornes (en gros que ça ne soit pas encore trop ovalisé) mais en général dans ce cas là, les segments sont encore bons :siffle: La seule solution est un changement complet de kit cylindrée (chemises/pistons équipés de leurs segments) neuf.

2) Un rodage des soupape confère une bonne étanchéité à froid car il est réalisé à froid. Mais le moteur, quand il fonctionne, est chaud... Les soupapes, ainsi que leurs sièges, se dilatent et changent totalement de position entre elles... La seule solution est une rectification.

Voilà, pour confirmer, il faudrait prendre les compressions, mais ça ne m'étonnerait pas que ça vienne de ce côté !

Sinon, pour valider, peux-tu nous dire les valeurs de tes gicleurs ? Pour 2cv 435cc, tu dois avoir AB en ajutage, 155 en fond de cuve, 40 en ralenti et 45 en progression... :)

nico 63
Nouveau deuchiste
Nouveau deuchiste
Messages : 13
Inscription : 19 oct. 2014, 14:29
Ma deuche : 2 cv AZKB 1979
Date de naissance : 28 février 1984

Re: Problème ralenti et régime moteur

Messagepar nico 63 » 27 oct. 2014, 21:16

Bonsoir.
Désolé du retard.
Pour les compressions, je vais les prendre demain et vérifier aussi le reniflard.
Pour ce qui est du carbu j'ai AB en ajutage, 155 en fond de cuve, 35 en ralenti et 45 en progression
Je vais changer celui de ralenti, j'en ai trouvé un de 40 sur un autre carbu.
Je vous tiens au courant pour les compressions des demain normalement.
Est-ce que quelqu'un du forum habiterais dans le Puy de Dôme et aurais des doigts magiques.....
J'espère vraiment régler ce problème parce que la voiture est comme neuve et j'aimerais bien en profiter un peu après tant de boulot....
Merci à vous tous pour votre aide.

windmill
Deuchiste de référence
Deuchiste de référence
Messages : 744
Inscription : 09 juin 2011, 18:05

Re: Problème ralenti et régime moteur

Messagepar windmill » 28 oct. 2014, 14:59

Hello :)

Oui, commence par poser un gicleur de ralenti plus gros. 35 me paraît vraiment petit. Tu as trouvé ton gicleur de 40 également sur un autre 34 PICS ? SI oui, no soucis !

nico 63
Nouveau deuchiste
Nouveau deuchiste
Messages : 13
Inscription : 19 oct. 2014, 14:29
Ma deuche : 2 cv AZKB 1979
Date de naissance : 28 février 1984

Re: Problème ralenti et régime moteur sur ma 2cv

Messagepar nico 63 » 28 oct. 2014, 20:25

Bonsoir.
Voilà les nouvelles :
- reniflard testé, c'est OK.
- compression prise à 8.5/9kg avec 5/6 coup de démarreur à moteur mi-chaud.
- gicleur de ralenti de 40 monter (issu d'un autre SOLEX 34), la voiture réagi mieux je trouve, essai de finition des réglages demain même si tout n'est pas gagné encore...

Autre détail, j'ai une énorme fuite d'eau (bizarre vous allez me dire !!!!! :fou: ) au niveau de la jonction du pot sous le siège conducteur, quand le moteur tourne ça me fais du gros goutte à goutte et au final une flaque !!!
La voiture dors dans mon garage (non isolé), est-ce normal ? (aurais-je une fuite dans mon circuit d'eau !!! désolé :( )
Pour le gicleur de progression, à quoi sert-il ? monté c'est un 45, je dispose d'un 50 et 55, est-ce que ça améliore quelque chose ?
Merci à vous.
Aucun magicien 2cv dans le Puy de Dôme ??

windmill
Deuchiste de référence
Deuchiste de référence
Messages : 744
Inscription : 09 juin 2011, 18:05

Re: Problème ralenti et régime moteur sur ma 2cv

Messagepar windmill » 29 oct. 2014, 12:34

Salut :)

Pour l'eau c'est normal, c'est le clapet de décharge du circuit de refroidissement, rien d'affolant. :doigt: (Non, en vrai c'est la condensation qui se barre. Mieux vaut dehors que dedans !)

Le gicleur de progression alimente les trous de progression situés au dessus du papillon. Il assure la transition entre le régime de ralenti et la marche normale en pleine charge. Son influence est perceptible dans la conduite plus qu'on ne le pense : jusqu'à 2500 rpm, ou alors quand on roule sur un filet de gaz !
Le choix de son calibre (tout comme celui de ralenti) dépend de l'état de santé du moteur. Faut y aller empiriquement : essaie le 50 et regarde un peu ce qui marche le mieux !

Pose ce 50, roule un peu pour chauffer ton moulin et règle la richesse de ralenti comme il faut, ça devrait y emmener un peu mieux !

nico 63
Nouveau deuchiste
Nouveau deuchiste
Messages : 13
Inscription : 19 oct. 2014, 14:29
Ma deuche : 2 cv AZKB 1979
Date de naissance : 28 février 1984

Re: Problème ralenti et régime moteur sur ma 2cv

Messagepar nico 63 » 29 oct. 2014, 19:47

Bonsoir.
Bon alors je CRAQUE !!!!
J'ai mis le gicleur de ralenti de 40 celui de progression de 45, résultat= ralenti impossible à régler, on va dire que mémère peine a tenir un ralenti de (ex=650tr/mn) j’accélère il n'y a aucuns trous, elle redescend bien vers (1000tr/min) elle met au moins 10 sec a redescendre vers 650tr/mn et fini par caler.
J'ai tester avec un progression de 50 résultat pareil !!
j'ai tester avec un ralenti de 42.5 résultat pareil !!
J'ai tout associé et nada rien a faire...
Je craque, je me dis que je n'y arriverais jamais.... :( :( :(
Seul ma pompe à essence n'est pas neuve, le problème pourrait-il venir de là, sachant que lorsque je met la durite qui normalement va au carbu dans une bouteille, 4/5 coup de démarreur la pompe crache bien.
LA cale de la pompe doit faire quelle épaisseur ?
Si je ne m'abuse la tige de poussée doit dépasser la cale de 1.2mm est-ce bien cela ?
Je crois que je vais finir par essayer de trouver un garage 2cv dans le 63, des connaisseurs ?
Merci à vous
PS=j'offre une récompense à celui qui me trouvera cette maudite panne !!!!! :D :D :D :D

Avatar de l’utilisateur
scrat
Deuchiste de renommée
Deuchiste de renommée
Messages : 473
Inscription : 01 juin 2014, 19:31
Ma deuche : 2cv4 1976
Date de naissance : 13 mars 1963

Re: Problème ralenti et régime moteur sur ma 2cv

Messagepar scrat » 29 oct. 2014, 20:20

Arrrfffff ................ j'ai énormément galéré moi aussi avec mon carbu ( nettoyage ultrason , trempage vinaigre , soufflage changement des joints ect.. ect.. ) a tel point que j'ai même failli abandonner :( , jusqu'au jour où j'ai changé ce carbu pour un autre d'occaz !!! :pouce:

nico 63
Nouveau deuchiste
Nouveau deuchiste
Messages : 13
Inscription : 19 oct. 2014, 14:29
Ma deuche : 2 cv AZKB 1979
Date de naissance : 28 février 1984

Re: Problème ralenti et régime moteur sur ma 2cv

Messagepar nico 63 » 29 oct. 2014, 20:28

Je te comprends mais le problème c'est que j'ai déjà essayer avec un autre Solex 34 pics 6 et un Solex 34 PICS 5 et c’était pareil....
Donc vraiment la galère !!!!
Et je sais plus quoi faire.....

Avatar de l’utilisateur
renato13
Docteur deuchiste
Docteur deuchiste
Messages : 11282
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: Problème ralenti et régime moteur sur ma 2cv

Messagepar renato13 » 29 oct. 2014, 22:15

:salut:

ben si tu a changer trois carbu, c'est pas la peine de changer tes gicleurs, surtout çà sert a rien . un carbu n’importe le quel simple ou double corps

sort d'usine avec des gicleurs qui son calibrer pour dé servir les conduit usiner dans le corp du carbu, alors un gicleur plus gros ou plus petit changera pas le débit,

si le carbu a son orifice de calibrer pour tel gicleur , tout ceux qui change les gicleurs çà peut pas marcher a 100/100 çà consomme plus ou çà pollue plus, bref faut respecter

les gicleurs qui son prévue pour avoir le meilleur rendement,

pour ton moteur que tu a rafraichi les compression 8/5 et 9 kg c'est bon, donc c'est pas un problème moteur, ni carbu, regarde sur l’allumage

fil ,bougie ,bobine ,condo, vis, masselottes, avance. :salut:
une Deuch qui roule va plus loin qu'une Mercedes à l' arrêt :scoot: :danse:





.

windmill
Deuchiste de référence
Deuchiste de référence
Messages : 744
Inscription : 09 juin 2011, 18:05

Re: Problème ralenti et régime moteur sur ma 2cv

Messagepar windmill » 30 oct. 2014, 00:44

(Les gicleurs changent pour un même carbu, ref. les différentes déclinaisons :) )

Mais effectivement, si tu as changé ces gicleurs et essayé même d'autres carbus, c'est que ça vient d'autre chose que le carbu lui-même. Es-tu certain de l'avoir bien reglé ?

nico 63
Nouveau deuchiste
Nouveau deuchiste
Messages : 13
Inscription : 19 oct. 2014, 14:29
Ma deuche : 2 cv AZKB 1979
Date de naissance : 28 février 1984

Re: Problème ralenti et régime moteur sur ma 2cv

Messagepar nico 63 » 30 oct. 2014, 12:14

D'accord, ok pour le carbu.
En ce qui concerne la bobine, les fils, les bougies, les rupteurs, la came, le condensateur, les masselottes tout est neuf....
Avec le risque bien sûr d'une pièce défectueuse ....
Pour le réglage de l'allumage, je met mon boîtier à l'horizontale, je tourne le moulin de sorte que la came ouvre les rupteurs au max et je règle 0.4, je fais un tour sr l'autre côté de la came pour vérifier le 0.4 ( nickel), ensuite je pige le volant, et je fais tourner mon boîtier doucement vers la droite jusqu'à ce que ma lampe témoin s'allume, je tourne le moulin pour vérifier sur l'autre côté de la came pour voir si je peux piger (en gros 1/2 voir 1 dent de décalage, je refais un tour pour revérifier sur le premier côté de la came et c'est bon donc voilà....
Ensuite le moteur démarre nickel mais voilà le hic, ça marche pô ......
Merci à vous.

Avatar de l’utilisateur
renato13
Docteur deuchiste
Docteur deuchiste
Messages : 11282
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: Problème ralenti et régime moteur sur ma 2cv

Messagepar renato13 » 30 oct. 2014, 17:45

:salut:

les masselottes son bien monter, quant le moteur est piger ta came des vis et bien verticale.

les massellottes on un sens de montage , Image
une Deuch qui roule va plus loin qu'une Mercedes à l' arrêt :scoot: :danse:





.

nico 63
Nouveau deuchiste
Nouveau deuchiste
Messages : 13
Inscription : 19 oct. 2014, 14:29
Ma deuche : 2 cv AZKB 1979
Date de naissance : 28 février 1984

Re: Problème ralenti et régime moteur sur ma 2cv

Messagepar nico 63 » 30 oct. 2014, 21:24

Ok, donc lorsque le volant est pigé la came ( le corps avec le des axes) doit être à la verticale ? c'est ça ? donc les bossages seront penchés vers la droite ?
Pour le sens des masselottes merci pour le schéma je vérifie demain mais normalement c'est ok parce que lorsque je tourne la came vers la gauche les masselottes viennent bien en contact à plat sur les 2 ergots du vilbro.
Autre question, vu que j'ai changé mon volant moteur (centrifuge puis mécanique) serait-il possible que celui que j'ai monté soit mauvais, par exemple trou de pige au mauvais endroit ou mal équilibré (la voiture démarre bien), y'a t'il plusieurs modèle pour un 435cm3 ?
Dernière question, pendant le ralenti le tuyau d'entrée d'air du boîtier filtre dois aspirer genre "aspirateur" ou bien genre " aspiration à la bouche" parce que je sens que ça aspire mais c'est pas flagrant....
Et en accélérant ?
Merci beaucoup.
...........................................................

:salut:

oui ton moteur pigé ta came d'ouverture des vis doit être presque a la verticale pas tout a fait, c'est après en tournant ton boitier pour régler l'avance

avec la lampe témoin, que tu va venir au décollement des vis avec le linguet sur la came.

pour le montage des masselottes, ben sur les deux montage tu peut faire toucher les masselottes, alors vérifie bien le bon montage.

pour ton volant , je pense pas tout les volant 435 son pareil , de plus on peut pas mal le monter il y a un ego de montage.

pour ton aspiration du tuyaux il doit aspirer mais pas énormément,part contre une fois ton filtre a air de déposer la oui le carbu aspire bien.

une fois tes vis vérifier a 0.40 tes masselottes bien monter, et l'avance bien régler, si toujours rien, ben c'est possible une prise d'air,

ma méthode, tu lève le filtre a air, vu quelle tien pas le ralentie tu la maintien toi accélérer le minimum pour pas quelle cale, puis avec une main tu bouche

l'entrer du carbu, si tout ton circuit et bien étanche ton moteur va calé, sil cale pas c'est qui prend l'air ailleurs, après la c'est toi qui doit le voir prés de la voiture,

joint embase carbu, cale isolante, axe accélérateur, joint collecteur admission , porter de la pipe déformer ou sur la culasse, pareil pour la porter du carbu.

voila après trois carbu et tout c'est verif, si toujours rien ben tu a une pièce neuve qui merde exemple condo. :salut:

nico 63
Nouveau deuchiste
Nouveau deuchiste
Messages : 13
Inscription : 19 oct. 2014, 14:29
Ma deuche : 2 cv AZKB 1979
Date de naissance : 28 février 1984

Re: Problème ralenti et régime moteur sur ma 2cv

Messagepar nico 63 » 08 nov. 2014, 18:57

Bonsoir.
Bon ben voilà, après re-changement des vis/condo/came/masselotte... re-réglage des culbuteurs,ben toujours rien.
J'ai aussi tester avec encore un autre carbu (Solex 34 PICS 6) que j'ai récupérer monter sur un autre moteur.
Le problème persiste, à savoir, avec le starter elle tourne bien, stable, quand j'accélere elle revient bien.
Dès que j'enlève le starter à chaud, je tâtonne pour régler la ralenti mais là quand j'accélère elle redescend bien vers 1000tr/mn et elle met 5-10 sec pour retrouver un ralenti qui oscille beaucoup trop.
Un coup si j'accélère elle va retrouver péniblement un ralenti bcp trop élevé, et l'autre coup elle va toujours autant pinailler mais elle va être trop basse et caler.
La je suis à bout, je ne comprends pas, j'ai tout vérifier et re-re vérifier mais toujours pas bon.
Merci beaucoup à vous

Avatar de l’utilisateur
zamzam
Docteur deuchiste
Docteur deuchiste
Messages : 5803
Inscription : 22 juin 2011, 21:10
Ma deuche : azam 11/64 ; azlp po 06/59
Date de naissance : 27 juillet 1959
Localisation : Nord bassin d'Arcadichon / Couches du trhone

Re: Problème ralenti et régime moteur sur ma 2cv

Messagepar zamzam » 08 nov. 2014, 21:42

Hello ! :salut:
Je suis ta galère depuis un bout de temps :fou: .... Tu dis qu'avec le starter elle fonctionne bien alors comme le starter a pour effet de limiter l'arrivée d'air essaye de diminuer la richesse de la vis au fur et à mesure que tu repousse le sarter pour essayer de garder un régime constant ... normalement la vis de richesse doit être desserrée de 1,5 à 2,5 tours ...juste une idée comme ça :| :wink:
ça fait longtemps que je le couvais ... j'ai fait une rechute !
La 2CV : la seule voiture "open source"

Avatar de l’utilisateur
renato13
Docteur deuchiste
Docteur deuchiste
Messages : 11282
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: Problème ralenti et régime moteur sur ma 2cv

Messagepar renato13 » 09 nov. 2014, 06:52

:salut:

tu ma pas répondue le message plus haut, quant tu bouche ton carbu avec la main , elle cale ou non. :salut:

tu a fait des essaie avec plusieurs carbu, tu doit avoir une prise d'air, sinon pas tout tes carbu aurais la même panne.
une Deuch qui roule va plus loin qu'une Mercedes à l' arrêt :scoot: :danse:





.


Revenir vers « Carburation - Allumage »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 19 invités