ma dyane s'etouffe

Additif, réglage carburateur, trou à l'accélération, allumage électronique, starter, problème de démarrage à chaud, l'essence n'arrive pas au carburateur, ressort cassé...

Modérateurs : Deuchémoi, zamzam, renato13

DE VERA
Nouveau deuchiste
Nouveau deuchiste
Messages : 8
Inscription : 26 juin 2009, 17:58
Date de naissance : 0- 0-1970

ma dyane s'etouffe

Messagepar DE VERA » 26 juin 2009, 18:27

bonjour, je suis nouveau sur le site, et nouveau proprio d'une dyane6 de 1975.
j'aurais besoin de vos lumière car la je nageet surtout celle de domi qui a l'air bien specialisé
depuis que j'ai acheter ma dyane a la grand mere a ma femme , elle tournait comme une horloge et de très bonne performance.
mais en premier elle c'est mise a pétarader, donc j'ai changer allumage (boitier, rupteur,condensateur) ,fait le calage de l'allumage, et dans la lancée j'ai changé les bougies, nettoyer le filtre a air en grillage, fait la vidange moteur avec le filtre et monter un petit filtre juste avant la pompe a essence.
et après tout ca elle redemarre au quart de tour, mais pour rester en route il faut que j'accelere le moteur a fond et il reste a bas regime ou il s'ettouffe, sauf et c'est la que vien ma question, quand je deconecte le manchon sur mon carburateur doudle corp, le moteur fait plus de bruit , mais tien un ralenti correct et accelere correctement. j'ai pensé au carbu encrassé, alors demontage,nettoyage et changement des pointeaux, gicleurs,joints etc..
mais rien n'y fait elle s'ettouffe pareil apparement un manque d'air.
on ma parler du reniflard qui avait un gicleur a l'interieur???
je ne c plus quoi faire
svp merci

Avatar de l’utilisateur
Domi
Docteur deuchiste
Docteur deuchiste
Messages : 6358
Inscription : 10 août 2008, 00:58
Ma deuche : 2 CV 6 Spécial 1986
Date de naissance : 01 octobre 1961
Localisation : Entre Charleroi et Nivelles...

Messagepar Domi » 26 juin 2009, 21:32

:D Bonjooooouuuurrrrrrr DeVera ! Un poste comme je les aime ! :mrgreen:
Penses à  effectuer une escale par le café Deuchiste, histoire de mieux faire connaissances et aussi de bien préciser ta localisation.
A te lire, tu semblerais posséder une bonne compétence en matière d'inteventions sur ton petit bijou, ce qui en Dyane , prouve une performance de bon Deuchiste digne de ce nom !
Et bien si toutes tes interventions sont confirmées quand à  la qualité parfaite des réglages, surtout vis platinées, culbuteurs et avance, je constate que tu as juste nettoyé la cartouche du filtre à  air mais qu'elle n'est pas remplacée.
Effectues le test suivant : dévisses et déposes le couvercle du bloc de filtre à  air et vois ce qui se pase. Si ton ralenti revient, tout comme lorsque tu démonte le tuyau entre ce bloc et le carbu, c'est que ta cartouche filtrante est complètement bouchée ou surchargée d'huile, huile réclamée par certains montage, mais en dose homéopathique...
Vas-y, on avisera pour la suite. :)
Bon succès à  toi ! :wink:
Je suis un électron libre, salutation et amitiés !
CitroShop Team, entre Charleroi et Nivelles...
2 CV6 Spécial
Peugeot 205 et 504 break

DE VERA
Nouveau deuchiste
Nouveau deuchiste
Messages : 8
Inscription : 26 juin 2009, 17:58
Date de naissance : 0- 0-1970

Messagepar DE VERA » 26 juin 2009, 23:07

bonsoir et merci de ta reponse rapide domi
j'ai deja deposé le bloc filtre a air et nettoyé totalement et demonter le filtre grillage et nettoyer puis remonter, et idem
mais je v reessayer ton opération et je t'aviserais rapidement des résultats
merci

DE VERA
Nouveau deuchiste
Nouveau deuchiste
Messages : 8
Inscription : 26 juin 2009, 17:58
Date de naissance : 0- 0-1970

Messagepar DE VERA » 02 juil. 2009, 13:56

re salut a tous et a toi domi
j'ai mis un peu de temps avant d'effectuer le controle que tu m'as dit(boulot,et dans l'attente de la naissance de mon fils d'un jour a l'autre)
mais bon c'est fait le filtre demonter elle s'ettouffe idem.
j'y étais alors dans la lancée j'ai demonter le reniflard (qui est serti) nettoyer et souffler. et idem.
au secours. je voudrais tant ballader mon fils dans ma dyane comme je l'ai été petit. :cry:

Avatar de l’utilisateur
Domi
Docteur deuchiste
Docteur deuchiste
Messages : 6358
Inscription : 10 août 2008, 00:58
Ma deuche : 2 CV 6 Spécial 1986
Date de naissance : 01 octobre 1961
Localisation : Entre Charleroi et Nivelles...

Messagepar Domi » 02 juil. 2009, 14:16

M'enfin... Tu as effectué l'entretien et depuis elle ne va plus, sauf quand tu déconnectes le tuyau entre le carbu et le bloc de filtre à  air !
Ton problème vient de là ... :o
Ceci dit, tes ratés étaient probablement dà» à  tes rupteurs/condo.
Tu as remplacé, réglé l'écartement des rupteurs, effectué la mise au point
à  la pige, c'est normalement tout bon !
2 fils HT seraient les bienvenus également.
Tu as posé des bougies neuves (idéalement NGK BP6HS) et nettoyé ton filtre à  air, que je te préconise de remplacer par un neuf.
Tu es allé démonter inutilement ton reniflard, mais au moins tu as pu constater que ses caoutchoucs internes semblent en bon état, ce qui est primordial !
Enfin, il te reste un truc à  revoir : le réglage des culbuteurs, ce qui complètera ton gros entretien.
Je ne vois pas ce qu'on peu ajouter à  ce qui t'arrive, sinon qu'un échappement qui se bouche peut engendrer parfois ce genre d'incident, mais ça n'aurait rien à  voir sans liaison carbu-filtre à  air !
As tu essayé l'auto sans cette liaison ?
N'hésites pas, tu nous diras quoi par la suite.
Ah aussi, peux tu remplir correctement ta localisation ?
Histoire qu'un Deuchiste de tes environs puisse éventuellement te venir en aide ... 8)
Bon succès dans tes démarches. :wink:
Je suis un électron libre, salutation et amitiés !
CitroShop Team, entre Charleroi et Nivelles...
2 CV6 Spécial
Peugeot 205 et 504 break

DE VERA
Nouveau deuchiste
Nouveau deuchiste
Messages : 8
Inscription : 26 juin 2009, 17:58
Date de naissance : 0- 0-1970

Messagepar DE VERA » 20 juil. 2009, 16:57

bonjour a tous et a toi domi
ca y est je suis papa c'est pour cela que j'ai mis en suspend ma dyane
mais je suis reparti
et je v m'atteller au culbuteur car il est vrai que j'avais un très leger clicqueti .
je vous tiens informer des résultats
domi la procedure pour les culbuteur d'une deuch que tu avais faites a key key est la meme pour la dyane et l'ecartement 0.20 partout a froid.
et un autre truc qui m'intrigue on peu rouler sans l'additif, car moi elle tourne avec?????

Avatar de l’utilisateur
Domi
Docteur deuchiste
Docteur deuchiste
Messages : 6358
Inscription : 10 août 2008, 00:58
Ma deuche : 2 CV 6 Spécial 1986
Date de naissance : 01 octobre 1961
Localisation : Entre Charleroi et Nivelles...

Messagepar Domi » 20 juil. 2009, 18:10

:) Félicitations aux heureux Parents et longue vie pleine de bonheur au Bébé ! :P

Pour le carburant, si ton Auto a toujours son moteur d'origine (AM2), tu peux rouler au SP 98 sans additif sans aucun problème.

Pour les culbuteurs, c'est le même principe que déjà  décrit ainsi que les mêmes valeurs à  appliquer. :o

Bon succès dans tes démarches. :wink:
Je suis un électron libre, salutation et amitiés !
CitroShop Team, entre Charleroi et Nivelles...
2 CV6 Spécial
Peugeot 205 et 504 break

DE VERA
Nouveau deuchiste
Nouveau deuchiste
Messages : 8
Inscription : 26 juin 2009, 17:58
Date de naissance : 0- 0-1970

Messagepar DE VERA » 20 juil. 2009, 22:35

Domi a écrit ::) Félicitations aux heureux Parents et longue vie pleine de bonheur au Bébé ! :P

Pour le carburant, si ton Auto a toujours son moteur d'origine (AM2), tu peux rouler au SP 98 sans additif sans aucun problème.

Pour les culbuteurs, c'est le même principe que déjà  décrit ainsi que les mêmes valeurs à  appliquer. :o

Bon succès dans tes démarches. :wink:


merci beaucoup on est tous très heureux de notre petit brice et maman et bébé vont treès bien
dur ce je vais m'occuper de la dyane en suivant bien tes conseils, je vous tien informer de la suite des évènements
merci a bientot

DE VERA
Nouveau deuchiste
Nouveau deuchiste
Messages : 8
Inscription : 26 juin 2009, 17:58
Date de naissance : 0- 0-1970

Messagepar DE VERA » 22 juil. 2009, 18:23

salut a tous
ca y est les culbuteur réglé j'ai refermer mais pas remis en huile.
car en réglant mes culbuteur a 0.20 gras partout a froid sur l'etrier d'une soupape d'admission coté droit un léger jeu en hauteur dans le sens des rondelle.
j'ai un doute pour remetre en route??????????????????????
que faire ??????????????????

Avatar de l’utilisateur
Domi
Docteur deuchiste
Docteur deuchiste
Messages : 6358
Inscription : 10 août 2008, 00:58
Ma deuche : 2 CV 6 Spécial 1986
Date de naissance : 01 octobre 1961
Localisation : Entre Charleroi et Nivelles...

Messagepar Domi » 22 juil. 2009, 19:06

:) Tu peux y aller, rien d'anormal, mais tu est bon pour compléter le niveau d'huile !
Bonnes balades ! :wink:
Je suis un électron libre, salutation et amitiés !
CitroShop Team, entre Charleroi et Nivelles...
2 CV6 Spécial
Peugeot 205 et 504 break

DE VERA
Nouveau deuchiste
Nouveau deuchiste
Messages : 8
Inscription : 26 juin 2009, 17:58
Date de naissance : 0- 0-1970

Messagepar DE VERA » 22 juil. 2009, 21:52

bon ok
je v faire l'appoint d'huile bien sur lol et on va tester ca
je te tien au courant très vite.
merci

DE VERA
Nouveau deuchiste
Nouveau deuchiste
Messages : 8
Inscription : 26 juin 2009, 17:58
Date de naissance : 0- 0-1970

Messagepar DE VERA » 03 août 2009, 21:25

bonsoir a tous et désolé de la réponse tardive problème d'ordi!!!!!
ca y est problème résolu elle tourne comme une montre un peu le carbu a régler mais tout va bien régime moteur impec plus d'étouffement et de cliqueti
dès que possible techniquement je vous montrerai des photos et films
merci encore pour tout tes bon conseils DOMI
a bientot

Avatar de l’utilisateur
Domi
Docteur deuchiste
Docteur deuchiste
Messages : 6358
Inscription : 10 août 2008, 00:58
Ma deuche : 2 CV 6 Spécial 1986
Date de naissance : 01 octobre 1961
Localisation : Entre Charleroi et Nivelles...

Messagepar Domi » 03 août 2009, 21:38

:) Bien content pour toi ! A bientôt sur La légende... :wink:
Je suis un électron libre, salutation et amitiés !
CitroShop Team, entre Charleroi et Nivelles...
2 CV6 Spécial
Peugeot 205 et 504 break


Revenir vers « Carburation - Allumage »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invités