démarrage difficile 2cv

Additif, réglage carburateur, trou à l'accélération, allumage électronique, starter, problème de démarrage à chaud, l'essence n'arrive pas au carburateur, ressort cassé...

Modérateurs : Deuchémoi, zamzam, renato13

Avatar de l’utilisateur
Landey
Deuchiste intéressé
Deuchiste intéressé
Messages : 91
Inscription : 19 mars 2013, 17:50
Ma deuche : 2cv6 spécial
Date de naissance : 12 août 1980

démarrage difficile 2cv

Messagepar Landey » 15 mars 2017, 12:24

Bonjour à tous,

je reviens vers vous car en ce moment, le démarrage de ma belle devient de plus en plus difficile. Il faut dire qu'elle roule très peu.

Il y a 15 jours, j'ai mis de longues minutes à la redémarrer (en espaçant les essais pour ne pas la noyer). Le démarreur tourne, mais peut-être pas à pleine vitesse (ça pète pas quoi !). Après un trajet de 5 min, j'ai bien failli rester sur le parking. A un moment elle a toussé et le pot d'échappement m'a fait un "bang" sonore (oui, elle a passé le mur du son sans même démarrer !). 5 min plus tard elle a enfin redémarré.

Je recommence ce we. J'envisage 3 possibilités :

* la batterie qui fatigue : je vais tout d'abord la charger toute une nuit, pour voir si le démarreur a plus de peps le lendemain. Si c'est que ça je serai fixé.
* le démarreur qui fatigue (il me fait de plus en plus de "faux démarrage" avec un bruit strident) et qui nécessite une révision, notamment du pignon et des charbons.
* encore et toujours l'allumage ^^ (sachant que j'ai une bobine sèche, des bougies récentes et un module grandlaurent à la place du condo). Cependant lorsqu'elle a démarré, elle roule très très bien, ronronne, monte tranquille à 90 - 100, sans à coup, ne cale pas...

D'après ce que je vous ai décrit, y a t-il autre chose à explorer ? (notamment à propos du bang sonore que le pot m'a fait la dernière fois lors d'un démarrage raté ?)

Merci pour vos conseils !

Avatar de l’utilisateur
bob41
Docteur deuchiste
Docteur deuchiste
Messages : 5402
Inscription : 09 mai 2016, 16:00
Ma deuche : 2CV A 50 ; 2CV AZ 59 ; 2CV azam 65 ; 2CV 6 79 ; Dyane 67 ; AMI6 62 ; AMI8 77 ; HY 72 67
Date de naissance : 10 mars 1940
Localisation : Sologne viticole (Contres) et Corse (Loreto-di-Casinca)

Re: démarrage difficile

Messagepar bob41 » 15 mars 2017, 12:29

:salut:

Je commencerais par revoir l'allumage, puis la pompe à essence, avant d'incriminer le démarreur.

René va te faire la check list de ce qu'il convient de faire. :laughing:

:salut:

Avatar de l’utilisateur
Landey
Deuchiste intéressé
Deuchiste intéressé
Messages : 91
Inscription : 19 mars 2013, 17:50
Ma deuche : 2cv6 spécial
Date de naissance : 12 août 1980

Re: démarrage difficile 2cv

Messagepar Landey » 19 avr. 2017, 09:57

Quelques nouvelles après tout ce temps. Ben j'ai enfin trouvé la panne, grâce à la médiocrité de l'éclairage dans le garage. Capot ouvert, lorsque le moulin tournait, j'ai aperçu des étincelles entre la cosse du fil et la borne + de la bobine (une sèche type "harley davidson", qui se visse et dont les secousses avaient un peu dévissé le boulon). Ben voilà, encore à ranger dans mes "pannes électriques à la con". Un tout petit reserrage, et elle démarre au quart de tour.

La batterie quant à elle se fatiguait énormément car je tirais beaucoup sur le démarreur. Du coup elle se déchargeait rapidement, j'ai cru qu'il fallait la remplacer (elle a au moins 5 ans minimum), mais non elle n'y était pour rien !

Avatar de l’utilisateur
renato13
Docteur deuchiste
Docteur deuchiste
Messages : 11202
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: démarrage difficile 2cv

Messagepar renato13 » 19 avr. 2017, 11:39

:salut:


Content pour toi , la mécanique c’est souvent des petit pépins ,qui font de grand emmerdement,
peut tu me dire sil te plaît , ton boîtier Grand Laurent tu la de puis combien de temps, j'en avait un il à tenue 1 ans et des poussières,
d'un coup, plus d'allumage, :salut:
une Deuch qui roule va plus loin qu'une Mercedes à l' arrêt :scoot: :danse:





.

Avatar de l’utilisateur
Landey
Deuchiste intéressé
Deuchiste intéressé
Messages : 91
Inscription : 19 mars 2013, 17:50
Ma deuche : 2cv6 spécial
Date de naissance : 12 août 1980

Re: démarrage difficile 2cv

Messagepar Landey » 19 avr. 2017, 14:01

Salut Renato,

ben j'ai mon boitier depuis 2014, et j'en suis toujours très content : démarrage de qualité électronique, bonnes reprises... Avant de l'acheter j'avais eu quelques échanges avec le gars qui les fabrique. Il me disait qu'il en était à la 3° ou 4° version de son boitier, et que c'était définitif. Pour lui c'est un produit qui ne bouge pas, car il en utilisait lui-même, des 1ères versions, qui avaient plusieurs années (près de 10 ans?).
Je crois qu'il y a 3 risques qui peuvent flinguer le module : un mauvais contact à la masse, une mauvaise impédance de la bobine (normalement RAS avec une bobine classique), et au pire un mauvais refroidissement.

Si tu as toujours l'ancien module il serait peut-être intéressant de le tester avec un potentiomètre (mais je sais pas comment ?). Sinon, même s'il n'est pas ou plus garanti, contacte le vendeur et propose lui de le lui renvoyer pour une expertise. Il sera intéressant de savoir d'où vient le dysfonctionnement. Vu la taille et le poids, ça doit passer dans une enveloppe avec un timbre vert ;-)

Avatar de l’utilisateur
Landey
Deuchiste intéressé
Deuchiste intéressé
Messages : 91
Inscription : 19 mars 2013, 17:50
Ma deuche : 2cv6 spécial
Date de naissance : 12 août 1980

Re: démarrage difficile 2cv

Messagepar Landey » 19 avr. 2017, 15:50

Je t'ai trouvé cette page pour tester le bon fonctionnement du module (ici un cartier, tout en bas de la page paragraphe "Comment tester cela hors du véhicule ?")

http://ds20hydro.free.fr/dossiers/dossier-1.htm

Avatar de l’utilisateur
renato13
Docteur deuchiste
Docteur deuchiste
Messages : 11202
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: démarrage difficile 2cv

Messagepar renato13 » 19 avr. 2017, 16:13

Landey a écrit :Je t'ai trouvé cette page pour tester le bon fonctionnement du module (ici un cartier, tout en bas de la page paragraphe "Comment tester cela hors du véhicule ?")

http://ds20hydro.free.fr/dossiers/dossier-1.htm



:salut:
:merci: Landey , mais j’ai plus mon module ,mais je l'avais tester comme tu montre sur la photo dans le lien
le moins bobine était hs et le boîtier était couler dans la résine j’ai pas toucher il et partie a la poubelle et j’ai remonter un condo avec des vis de l'époque
depuis tout va bien, je reste comme çà . :merci: :salut:
une Deuch qui roule va plus loin qu'une Mercedes à l' arrêt :scoot: :danse:





.


Revenir vers « Carburation - Allumage »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 36 invités