2cv qui à du mal à accelerer à chaud

Additif, réglage carburateur, trou à l'accélération, allumage électronique, starter, problème de démarrage à chaud, l'essence n'arrive pas au carburateur, ressort cassé...

Modérateurs : Deuchémoi, yerom85, zamzam, Domi, renato13

Avatar de l’utilisateur
schulz
Deuchiste intéressé
Deuchiste intéressé
Messages : 45
Inscription : 21 janv. 2017, 18:17
Ma deuche : 2CV6 AZKA 1989
Date de naissance : 30 avril 1978
Localisation : Sud-Ouest de Paris

Re: 2cv qui à du mal à accelerer à chaud

Messagepar schulz » 03 févr. 2018, 15:14

:salut:
Malgré un calage à la lampe correcte je pense, rien d'amelioré ... :pleurs:
Motivé qd même alors je repars d'y début de la chaîne.
D'abord check arrivée d'essence. Et là g besoin de vos lumières : en sortie de pompe, je trouve l'arrivée d'essence "faible". Ça coule mais c'est pas des jets.
Pouvez vous me d'écrire ce qui est espéré en terme de débit en sortie de pompe ? (Jet franc ou simple écoulement)
Ça doit donner ça:
test remontée carburant 2CV : https://youtu.be/gIInJAvfX68

Merci d'avance
:merci: :cafe:
Schulzement votre :enchante:

Avatar de l’utilisateur
Deuchémoi
Docteur deuchiste
Docteur deuchiste
Messages : 6484
Inscription : 19 sept. 2009, 17:09
Ma deuche : 2cv6 Spécial AZKA Bleue 11/87
Date de naissance : 30 octobre 1968
Localisation : Vitrolles (13) ... au soleil !!!

Re: 2cv qui à du mal à accelerer à chaud

Messagepar Deuchémoi » 03 févr. 2018, 19:16

schulz a écrit :Pouvez vous me d'écrire ce qui est espéré en terme de débit en sortie de pompe ? (Jet franc ou simple écoulement)
Merci d'avance
:merci: :cafe:
Jet franc ! :wink:
Pas de demande d'aide en Message Privé. Toutes les demandes se font dans les salons publics. Merci !

   /¯\
(°\=/°)
... Ma présentation
2cv6 Spécial AZKA Bleue 11/87, 86500 Km
Image                               Image


       Image

Avatar de l’utilisateur
schulz
Deuchiste intéressé
Deuchiste intéressé
Messages : 45
Inscription : 21 janv. 2017, 18:17
Ma deuche : 2CV6 AZKA 1989
Date de naissance : 30 avril 1978
Localisation : Sud-Ouest de Paris

Re: 2cv qui à du mal à accelerer à chaud

Messagepar schulz » 03 févr. 2018, 21:49

Ok, j'en suis loin, pas vraiment de jet..
:pense: Je me rappelle avoir changé la jauge de rhéostat, : une des vis de jauge était cassée dans la structure du reservoir lors du démontage. J'ai remonté la nouvelle jauge avec 10° de rotation de décalage pour pouvoir la fixer.
Mais j'ai toujours eu un doute sur le faite que ça pinçait peut-être le tuyau d'essence entre le reservoir et le bas de caisse ....
La pompe est quasi neuve.

Est-ce que à chaud l'appel en essence est plus élevé qu'à froid?
Peut-être que ce n'est finalement pas un pb de chaud /froid mais juste une capacité d'essence au depart (le fond de cuve).

Je vais monter en direct un reservoir secondaire et faire un essai de roulement dès que possible pour creuser le truc :???:

A suivre :cafe:
Schulzement votre :enchante:

Avatar de l’utilisateur
Poyducotam
Deuchiste de renommée
Deuchiste de renommée
Messages : 523
Inscription : 02 nov. 2015, 19:41
Ma deuche : 2CV6 Spécial E 1983
Date de naissance : 23 août 1966
Localisation : Indre et Loire

Re: 2cv qui à du mal à accelerer à chaud

Messagepar Poyducotam » 04 févr. 2018, 09:32

La pompe à essence est mécanique, donc c'est le régime du moteur qui fait varier le débit, pas sa température.

Pour un lever de doute sur un pincement du tuyau, regarde où tu peux scinder ton arrivée à partir du réservoir (le mieux c'est juste à la sortie du réservoir).
Ensuite, prends une bouteille avec du carburant et plonge le tuyau qui va vers ta pompe dedans. et recommence la manip' juste au-dessus. Si ça sort, le problème est au niveau du réservoir, sinon c'est le tuyau entre ton réservoir et ta pompe.

Avatar de l’utilisateur
schulz
Deuchiste intéressé
Deuchiste intéressé
Messages : 45
Inscription : 21 janv. 2017, 18:17
Ma deuche : 2CV6 AZKA 1989
Date de naissance : 30 avril 1978
Localisation : Sud-Ouest de Paris

Re: 2cv qui à du mal à accelerer à chaud

Messagepar schulz » 04 févr. 2018, 09:40

:salut:
Très bonne idée, ça m'évitera de tt démonter.
Même si avec cette histoire j'ai jamais autant bricolé un moteur de voiture...euhhh d'oeuvre d'art :mdr:
Schulzement votre :enchante:

Avatar de l’utilisateur
schulz
Deuchiste intéressé
Deuchiste intéressé
Messages : 45
Inscription : 21 janv. 2017, 18:17
Ma deuche : 2CV6 AZKA 1989
Date de naissance : 30 avril 1978
Localisation : Sud-Ouest de Paris

Re: 2cv qui à du mal à accelerer à chaud

Messagepar schulz » 08 févr. 2018, 15:37

Salut amis deuchistes :salut:

Bon, j'ai focalisé sur l'arrivée d'essence, vu le peu de jet en sortie de pompe (tres faible, confirmé visuellement par un deuchiste local)
-L’essence s’écoule bien en provenance du réservoir : je débranche la durite le long du châssis et ça pisse bien.
-j’ai démonté ma pompe récente et fait fonctionné en locale à la mano, avec une réserve d’eau : ça gicle en sortie (un bon 2 mètres en retour de membrane).
• J’ai soufflé en entré : ça passe
• J’ai aspiré en entré : ça bloque
• J’ai soufflé en sortie : ça bloque
• J’ai aspiré en sortie : ça passe ….

- j’ai mesuré la tige : 111mm -> ok RTA
- j’ai mesuré l’épaisseur de cale : 10mm -> ok RTA
- j’ai mesuré la course entre deux marques de position basse et haute : 2,5mm environ (pas facile à mesurer au 1/10 de mm…) -> ok RTA
- je n’ai pas mesuré le dépassement de la tige entre partie haute de la cale et le haut de la tige. Au touché, ça dépasse d’1 mm environ. (hors joint papier)

Donc à priori confiant..
Je remonte la pompe, dans le bon sens …
Démarrage long (en mode bougies déconnectées) et là ça ne sort même plus.

J’espère que ce n’est pas la « came » (je ne sais pas comme s'appelle cette pièce dans le bloc moteur qui donne le mouvement à la tige) qui est usée. Je me rassure en me disant que ma course fait 2,5mm telle qu’attendue dans la RTA.
Pompe démontée, j’ai l’impression qu’elle pompe bien à vide mais une fois remplie de liquide son mouvement de membrane est hyper dur.
23H30 : connexion à TPV.com et commande d’une pompe Valeo + joint + filtre essence+1m de durite !!!! j'en profiterai pour placer le filtre en amont de la pompe et pas entre la pompe et le carbu.

À suivre :cafe:
Schulzement votre :enchante:

Avatar de l’utilisateur
bob41
Docteur deuchiste
Docteur deuchiste
Messages : 2439
Inscription : 09 mai 2016, 16:00
Ma deuche : 2CV A 1950 ; 2CV AZ 1959 ; 2CV azam 1965 ; 2CV 6 1979 ; Dyane 1967 ; AMI6 1962 ; AMI8 1977
Date de naissance : 10 mars 1940
Localisation : Sologne viticole (Contres)

Re: 2cv qui à du mal à accelerer à chaud

Messagepar bob41 » 08 févr. 2018, 17:19

:salut:

Un petit truc qui suffit souvent : tu diminues l'épaisseur de la cale sous la pompe de quelques dixièmes de mm. Pour ça, tu prends du papier de verre de 180 ou 200, tu le poses bien à plat sur une surface plane et dure et tu frottes la cale dessus pour que la surface reste bien plane.

On remplace parfois la pompe à essence alors que cette manip suffit. Je l'ai fait encore récemment sur deux de mes voitures, dont la A.

:salut:

Avatar de l’utilisateur
schulz
Deuchiste intéressé
Deuchiste intéressé
Messages : 45
Inscription : 21 janv. 2017, 18:17
Ma deuche : 2CV6 AZKA 1989
Date de naissance : 30 avril 1978
Localisation : Sud-Ouest de Paris

Re: 2cv qui à du mal à accelerer à chaud

Messagepar schulz » 15 févr. 2018, 20:23

:salut:
Bon, je ne sais pas encore si ma petite trouvaille va résoudre tout ou partie de mes problèmes mais g sortie avec un fil de fer un "bouchon" dans la durite utilisée en entrée de pompe. Voir photo.
Je vais faire tourner la titine dès que possible.... :volant:
À suivre :cafe:
Pièces jointes
IMG_20180215_191858787_HDR.jpg
IMG_20180215_191923857.jpg
IMG_20180215_201009257.jpg
Schulzement votre :enchante:

Avatar de l’utilisateur
schulz
Deuchiste intéressé
Deuchiste intéressé
Messages : 45
Inscription : 21 janv. 2017, 18:17
Ma deuche : 2CV6 AZKA 1989
Date de naissance : 30 avril 1978
Localisation : Sud-Ouest de Paris

Re: 2cv qui à du mal à accelerer à chaud

Messagepar schulz » 15 févr. 2018, 22:12

:clap: :clap: :clap:
C'était plus fort que moi, alors, malgré la grosse pluie et le risque d'être en rade sous la tempête, je suis parti faire mon tour d'essai....et là, c'est fou comme dans certaine situation où il ne se passe rien d'anormal tu peux frôler l'orgasme :danse: :danse:

Bref, titine vient de ma faire 45 minutes sans aucun broutage!!!

Au bilan, j'ai appris à:
Changer une pompe essence/filtre et filtre à air
Changer des bougies
Démonter/à désosser/nettoyer un carbu
Régler les richesses
Changer condo/rupteur
Caler le point d'allumage
Caler les culbuteurs

Tout ça pour un morceau de scotch noir qui se cachait dans un bout de durite servant de relais juste avant la pompe :langue1:

Alors, avant sans doute de nouvelles "aventures", je voulais surtout remercier tous le "docteurs" et les passionnés qui m'ont guidé durant ces péripéties.
:merci:
Vous étiez mon fil d'Ariane, moi débutant qui ne savais pas ce qu'était une durite il y a encore qq mois.. :pouce:
Schulzement votre :enchante:

Avatar de l’utilisateur
RICMAN41
Docteur deuchiste
Docteur deuchiste
Messages : 2071
Inscription : 03 août 2014, 18:47
Ma deuche : 2cv(79,85)AK400(78)AKpickup(76)
Date de naissance : 03 février 1972
Localisation : Ouzouer le marché 41

Re: 2cv qui à du mal à accelerer à chaud

Messagepar RICMAN41 » 15 févr. 2018, 23:13

:clap: à toi surtout mais que foutait ce bouchon de scotch dans ta durite :???: enfin le principal c'est que tu es trouvé la panne
Y a plus qu'à :volant:

Avatar de l’utilisateur
schulz
Deuchiste intéressé
Deuchiste intéressé
Messages : 45
Inscription : 21 janv. 2017, 18:17
Ma deuche : 2CV6 AZKA 1989
Date de naissance : 30 avril 1978
Localisation : Sud-Ouest de Paris

Re: 2cv qui à du mal à accelerer à chaud

Messagepar schulz » 15 févr. 2018, 23:32

:???: Il semble que l'ancien proprio enroulait le bout des durites rigides avec du scotch noir d'électricien pour obtenir une "meilleure" étanchéité lorsqu'il l'emboîtait dans la durite souple. Au final, lors d'un désassemblage, le scotch noir est resté dans la durite souple, puis poussé encore plus à l'intérieur lors de l'assemblage suivant, finissant par limiter le débit.... :pense:
Schulzement votre :enchante:

Avatar de l’utilisateur
Deuchémoi
Docteur deuchiste
Docteur deuchiste
Messages : 6484
Inscription : 19 sept. 2009, 17:09
Ma deuche : 2cv6 Spécial AZKA Bleue 11/87
Date de naissance : 30 octobre 1968
Localisation : Vitrolles (13) ... au soleil !!!

Re: 2cv qui à du mal à accelerer à chaud

Messagepar Deuchémoi » 16 févr. 2018, 07:15

Bravo !
Belle exemple de perspicacité payante !!
:pouce:
Pas de demande d'aide en Message Privé. Toutes les demandes se font dans les salons publics. Merci !

   /¯\
(°\=/°)
... Ma présentation
2cv6 Spécial AZKA Bleue 11/87, 86500 Km
Image                               Image


       Image


Revenir vers « Carburation - Allumage »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invités