2cv qui à du mal à accelerer à chaud

Additif, réglage carburateur, trou à l'accélération, allumage électronique, starter, problème de démarrage à chaud, l'essence n'arrive pas au carburateur, ressort cassé...

Modérateurs : Deuchémoi, yerom85, zamzam, Domi, renato13

Avatar de l’utilisateur
schulz
Deuchiste intéressé
Deuchiste intéressé
Messages : 45
Inscription : 21 janv. 2017, 18:17
Ma deuche : 2CV6 AZKA 1989
Date de naissance : 30 avril 1978
Localisation : Sud-Ouest de Paris

Re: 2cv qui à du mal à accelerer à chaud

Messagepar schulz » 29 janv. 2018, 22:13

:salut: Salut amis de la deux pattes, :|
Je déroule toujours ma liste : là j'ai changé condensateur/rupteur et cale à 0,40 des visses. Je commence le calage à la pige.
première question : y-a-t-il qu'un seul trou sur le volant possible pour la pige ?
Ensuite, quand je mets ma lampe témoin, elle s'allume bien quand je met le contact .. mais ne s'éteint jamais, que je tourne le boitier d'allumage max à droit ou à gauche :enerve2:
Dans le tuto "méhari club" on voit bien la loupiote s'éteindre à droit et la recherche du point d'allumage en pivotant dans le sens des aiguilles d'une montre ...

Renato, comment "re tendre un petit peut la garde de l'embrayage" ?
Crocus, c'est quoi la "cale thermique" ?

Si quelqu'un voit pourquoi ma loupiotte de recherche du point d'allumage ne s'éteint jamais, merci d'avance :merci:
Schulzement votre :enchante:

Avatar de l’utilisateur
Deuchémoi
Docteur deuchiste
Docteur deuchiste
Messages : 6805
Inscription : 19 sept. 2009, 17:09
Ma deuche : 2cv6 Spécial AZKA Bleue 11/87
Date de naissance : 30 octobre 1968
Localisation : Vitrolles (13) ... au soleil !!!

Re: 2cv qui à du mal à accelerer à chaud

Messagepar Deuchémoi » 30 janv. 2018, 07:08

Hello,
oui, un seul trou ! C'est LE repère ...
Pour la lampe qui ne s'éteint pas, essaye de mettre le fil de la lampe témoin sur l'autre borne de la bobine ! J'ai eu le coup ....
De mémoire, le moins est côté moteur celui qui descend vers les rupteurs, et le plus côté extérieur. Mais c'est gravé sur la bobine.
Regarde là, si ce n'est pas déjà fait :
viewtopic.php?f=19&t=9564
:wink:
Pas de demande d'aide mécanique en Message Privé. Toutes les demandes se font dans les salons publics. Merci !

    /¯\
(°\=/°)
... Ma présentation
2cv6 Spécial AZKA Bleue 11/87, 86500 Km
Image                               Image


       Image

crocus
Deuchiste intéressé
Deuchiste intéressé
Messages : 55
Inscription : 14 juin 2013, 14:10
Ma deuche : 2CV AZKA 1975
Date de naissance : 05 mars 1967

Re: RE: Re: 2cv qui à du mal à accelerer à chaud

Messagepar crocus » 30 janv. 2018, 10:01

schulz a écrit ::salut: Salut amis de la deux pattes, :|
Je déroule toujours ma liste : là j'ai changé condensateur/rupteur et cale à 0,40 des visses. Je commence le calage à la pige.
première question : y-a-t-il qu'un seul trou sur le volant possible pour la pige ?
Ensuite, quand je mets ma lampe témoin, elle s'allume bien quand je met le contact .. mais ne s'éteint jamais, que je tourne le boitier d'allumage max à droit ou à gauche :enerve2:
Dans le tuto "méhari club" on voit bien la loupiote s'éteindre à droit et la recherche du point d'allumage en pivotant dans le sens des aiguilles d'une montre ...

Renato, comment "re tendre un petit peut la garde de l'embrayage" ?
Crocus, c'est quoi la "cale thermique" ?

Si quelqu'un voit pourquoi ma loupiotte de recherche du point d'allumage ne s'éteint jamais, merci d'avance :merci:
C'est une pièce qui isole le carburateur de la chaleur de son support, ça lui évite de trop chauffer.
C'est en matière plastique, et il y a des joints.
Cette pièce pourrait être fendue, ou les joints abîmés, et donc laisser entrer un peu d'air à chaud quand il sont chauds.
Tu peux vérifier tout ça facilement en démontant ton carburateur.

Mais comme dit plus haut, déroule ta check liste méthodiquement pour éliminer chaque cause possible les unes après les autres.

Bon courage.

Crocus

2cv... What else !
Envoyé de mon SM-T550 en utilisant Tapatalk
2cv?... What else !

Avatar de l’utilisateur
RICMAN41
Docteur deuchiste
Docteur deuchiste
Messages : 2165
Inscription : 03 août 2014, 18:47
Ma deuche : 2cv(79,85)AK400(78)AKpickup(76)
Date de naissance : 03 février 1972
Localisation : Ouzouer le marché 41

Re: 2cv qui à du mal à accelerer à chaud

Messagepar RICMAN41 » 30 janv. 2018, 22:09

schulz a écrit :Crocus, c'est quoi la "cale thermique" ?


:salut: Oui cette cale peut être fendue ou tout simplement voilé, vérifies la planéité de cette cale ainsi que la semelle de ton carbu.

schulz a écrit :Renato, comment "re tendre un petit peut la garde de l'embrayage" ?

Sur le tablier , en dessous de la batterie , au niveau du plancher pédale tu as un câble avec un écrou et un contre écrou , tu désserres ou tu resserre suivant se que tu désires.

ps:une revue technique est à prévoir pour ton prochain achat , c'est pratique et pas chère. :wink:

:salut:

Avatar de l’utilisateur
schulz
Deuchiste intéressé
Deuchiste intéressé
Messages : 45
Inscription : 21 janv. 2017, 18:17
Ma deuche : 2CV6 AZKA 1989
Date de naissance : 30 avril 1978
Localisation : Sud-Ouest de Paris

Re: 2cv qui à du mal à accelerer à chaud

Messagepar schulz » 30 janv. 2018, 23:14

:salut:
Suite de la check list: j'ai tenté le calage à la pige.
La connerxx à ne pas faire est faite :boulet: j'ai donc laissé la pige en place lors de la mise sous contact, ayant débordée sur un début de démarrage...pourtant vous m'aviez tous prévenu :fete:
Bref, au final ma lampe témoin reste allumée quel que soit la position en rotation du boitier d'allumage. G regardé le lien tuto et inversé le fils +/- bobine. Initialement l'allumage remontait sur le + bobine. Mais lampe témoin tjrs allumée. Je pense donc à un pb de masse.
De mon boitier d'allumage il y a deux fils qui partent: un vers la bobine, et l'autre derrière à droite du boitier. À quoi sert ce deuxième fil?
Une personne parlait de calage " à l'oreille". Cela signifie-t-il que le calage se fait, non qd le témoin s'allume, mais qd une étincelle est générée entre la vis et le rupteur?

Pour ce qui est de la cale thermique, j'avais vérifié cette pièce sans le savoir. Elle me paraissait ok. J'ai mis un joint de chaque côté au remontage.

Essai de roulement à venir...
À bientôt :cafe:
Schulzement votre :enchante:

Avatar de l’utilisateur
schulz
Deuchiste intéressé
Deuchiste intéressé
Messages : 45
Inscription : 21 janv. 2017, 18:17
Ma deuche : 2CV6 AZKA 1989
Date de naissance : 30 avril 1978
Localisation : Sud-Ouest de Paris

Re: 2cv qui à du mal à accelerer à chaud

Messagepar schulz » 30 janv. 2018, 23:22

Petite question : est-ce qu'un reniflard défaillant peut expliquer que ça broute à chaud et pas à froid?
:merci: :cafe:
Schulzement votre :enchante:

Avatar de l’utilisateur
Deuchémoi
Docteur deuchiste
Docteur deuchiste
Messages : 6805
Inscription : 19 sept. 2009, 17:09
Ma deuche : 2cv6 Spécial AZKA Bleue 11/87
Date de naissance : 30 octobre 1968
Localisation : Vitrolles (13) ... au soleil !!!

Re: 2cv qui à du mal à accelerer à chaud

Messagepar Deuchémoi » 31 janv. 2018, 11:40

Le réglage à l'oreille se fait comme son nom l'indique en écoutant le moteur pendant que tu tournes le boitier. Il va prendre plus ou moins de tour quand tu vas tourner le boitier. Faut trouver le bon rythme !!
:megaphone: ET FAIRE UN ESSAI SUR ROUTE ensuite, pour confirmer !!
Pas de demande d'aide mécanique en Message Privé. Toutes les demandes se font dans les salons publics. Merci !

    /¯\
(°\=/°)
... Ma présentation
2cv6 Spécial AZKA Bleue 11/87, 86500 Km
Image                               Image


       Image

Marcus06
Deuchiste intéressé
Deuchiste intéressé
Messages : 52
Inscription : 19 oct. 2017, 21:00
Ma deuche : 2CV6 Special 1983
Date de naissance : 12 août 1962
Localisation : Mandelieu/Nice

Re: 2cv qui à du mal à accelerer à chaud

Messagepar Marcus06 » 31 janv. 2018, 16:14

schulz a écrit :Petite question : est-ce qu'un reniflard défaillant peut expliquer que ça broute à chaud et pas à froid?
:merci: :cafe:
A priori, rien à voir ! ça va uniquement jouer sur la lubrification de ton moteur.

Marcus06
Deuchiste intéressé
Deuchiste intéressé
Messages : 52
Inscription : 19 oct. 2017, 21:00
Ma deuche : 2CV6 Special 1983
Date de naissance : 12 août 1962
Localisation : Mandelieu/Nice

Re: 2cv qui à du mal à accelerer à chaud

Messagepar Marcus06 » 31 janv. 2018, 16:17

schulz a écrit ::salut:
Suite de la check list: j'ai tenté le calage à la pige.
La connerxx à ne pas faire est faite :boulet: j'ai donc laissé la pige en place lors de la mise sous contact, ayant débordée sur un début de démarrage...pourtant vous m'aviez tous prévenu :fete:
Bref, au final ma lampe témoin reste allumée quel que soit la position en rotation du boitier d'allumage. G regardé le lien tuto et inversé le fils +/- bobine. Initialement l'allumage remontait sur le + bobine. Mais lampe témoin tjrs allumée. Je pense donc à un pb de masse.
De mon boitier d'allumage il y a deux fils qui partent: un vers la bobine, et l'autre derrière à droite du boitier. À quoi sert ce deuxième fil?
Une personne parlait de calage " à l'oreille". Cela signifie-t-il que le calage se fait, non qd le témoin s'allume, mais qd une étincelle est générée entre la vis et le rupteur?

Pour ce qui est de la cale thermique, j'avais vérifié cette pièce sans le savoir. Elle me paraissait ok. J'ai mis un joint de chaque côté au remontage.

Essai de roulement à venir...
À bientôt :cafe:
D'origine il n'y a qu'un seul fil qui part du boîtier d'allumage. Tu peux prendre une photo ? Donc hypothèse; quelqu'un a voulu tirer un fil pour avoir une meilleure mise à la masse ou alors ce fil est relié à l'autre fil qui va à la bobine et sert d'antidémarrage simple (relié à un interrupteur dans l'habitacle pour court circuiter l'allumage).

Avatar de l’utilisateur
schulz
Deuchiste intéressé
Deuchiste intéressé
Messages : 45
Inscription : 21 janv. 2017, 18:17
Ma deuche : 2CV6 AZKA 1989
Date de naissance : 30 avril 1978
Localisation : Sud-Ouest de Paris

Re: 2cv qui à du mal à accelerer à chaud

Messagepar schulz » 31 janv. 2018, 21:25

Marcus06 a écrit :
schulz a écrit ::salut:
Suite de la check list: j'ai tenté le calage à la pige.
La connerxx à ne pas faire est faite :boulet: j'ai donc laissé la pige en place lors de la mise sous contact, ayant débordée sur un début de démarrage...pourtant vous m'aviez tous prévenu :fete:
Bref, au final ma lampe témoin reste allumée quel que soit la position en rotation du boitier d'allumage. G regardé le lien tuto et inversé le fils +/- bobine. Initialement l'allumage remontait sur le + bobine. Mais lampe témoin tjrs allumée. Je pense donc à un pb de masse.
De mon boitier d'allumage il y a deux fils qui partent: un vers la bobine, et l'autre derrière à droite du boitier. À quoi sert ce deuxième fil?
Une personne parlait de calage " à l'oreille". Cela signifie-t-il que le calage se fait, non qd le témoin s'allume, mais qd une étincelle est générée entre la vis et le rupteur?

Pour ce qui est de la cale thermique, j'avais vérifié cette pièce sans le savoir. Elle me paraissait ok. J'ai mis un joint de chaque côté au remontage.

Essai de roulement à venir...
À bientôt :cafe:
D'origine il n'y a qu'un seul fil qui part du boîtier d'allumage. Tu peux prendre une photo ? Donc hypothèse; quelqu'un a voulu tirer un fil pour avoir une meilleure mise à la masse ou alors ce fil est relié à l'autre fil qui va à la bobine et sert d'antidémarrage simple (relié à un interrupteur dans l'habitacle pour court circuiter l'allumage).

En faite, a y regarder de plus pres, le fil ne part pas de la cosse du boitier d'allumage mais passe par la même gaine, puis va vers une sorte de "sonde" figée dans la structure, à l'arrière droit du boitier. Donc rien a voir :wink:
Schulzement votre :enchante:

Avatar de l’utilisateur
schulz
Deuchiste intéressé
Deuchiste intéressé
Messages : 45
Inscription : 21 janv. 2017, 18:17
Ma deuche : 2CV6 AZKA 1989
Date de naissance : 30 avril 1978
Localisation : Sud-Ouest de Paris

Re: 2cv qui à du mal à accelerer à chaud

Messagepar schulz » 31 janv. 2018, 22:19

:salut:
Finalement, j'ai calé le point d'allumage au bipper (diode sonore)...car pas de lampe qui s'éteint. Ca m'a pas l'air top. je tenterai à l'oreille, sans vraiment trop imaginer ce qu'est un bon "son" :wink: . J'imagine fluide, regulier
Sur place, la titine démarre bien, quelques trous à l'accélération. le moteur a tourné 15 minutes, le ralenti tient bien. la bobine un peu tiède tout de même.
Pressé de faire un tour d'essai avec, mais là c'est tempête!!!
A suivre :cafe:
Schulzement votre :enchante:

Avatar de l’utilisateur
Deuchémoi
Docteur deuchiste
Docteur deuchiste
Messages : 6805
Inscription : 19 sept. 2009, 17:09
Ma deuche : 2cv6 Spécial AZKA Bleue 11/87
Date de naissance : 30 octobre 1968
Localisation : Vitrolles (13) ... au soleil !!!

Re: 2cv qui à du mal à accelerer à chaud

Messagepar Deuchémoi » 31 janv. 2018, 22:22

Es-tu bien sûr:
- du bon réglage de l'écartement à 0,7 ?
- de la bonne mise en place des rupteurs et du bon positionnement du boitier dans son logement ?
- pas de coupe-circuit qui te mettrai l'allumage à la masse (c'est ce type que j'ai sur ma Special !) PENDANT que tu fais ton réglage (ça m'est arrivé ! La première fois, j'ai oublié de le mettre en position marche : la lampe restait tout le temps allumée ! Par contre, aumoment de faire le teste en roulant, ben le cope-circuit: j'y pensais ! Donc elle démarrait ... :siffle: )
Y'a pas à tortiller de l'arrière-train, y'a un moment où la lampe doit s'éteindre. Si ton allumage reste à la masse, la deuche ne va pas démarrer car pas d'étincelle aux bougies (encore une fois, c'est ce principe que j'ai adopté !)
Pas de demande d'aide mécanique en Message Privé. Toutes les demandes se font dans les salons publics. Merci !

    /¯\
(°\=/°)
... Ma présentation
2cv6 Spécial AZKA Bleue 11/87, 86500 Km
Image                               Image


       Image

Marcus06
Deuchiste intéressé
Deuchiste intéressé
Messages : 52
Inscription : 19 oct. 2017, 21:00
Ma deuche : 2CV6 Special 1983
Date de naissance : 12 août 1962
Localisation : Mandelieu/Nice

Re: 2cv qui à du mal à accelerer à chaud

Messagepar Marcus06 » 31 janv. 2018, 22:42

Ce que tu appelles l'espèce de sonde, ce ne serait pas le condensateur par hasard ? Sinon, je ne vois pas comment l'ampoule resterait allumée alors qu'un bipper branché exactement au même endroit s'arrêterait de couiner .... Là y'a un truc ! Normalement si les 2 contacts ne sont plus ..en contact, la lampe doit s'éteindre (ou s'allumer, ça dépend comment s'est branché). Essaie de trouver un autre tuto pour le réglage de ton point d'allumage, il y en a plein sur internet ....
En tout cas, c'est la clef ! Tant que tu n'auras pas calé correctement le point d'allumage, le reste ne pourra pas fonctionner correctement. Je déconseille à un débutant (ce n'est pas péjoratif, on l'est tous un peu) de caler son allumage à l'oreille !!!

Avatar de l’utilisateur
RICMAN41
Docteur deuchiste
Docteur deuchiste
Messages : 2165
Inscription : 03 août 2014, 18:47
Ma deuche : 2cv(79,85)AK400(78)AKpickup(76)
Date de naissance : 03 février 1972
Localisation : Ouzouer le marché 41

Re: 2cv qui à du mal à accelerer à chaud

Messagepar RICMAN41 » 31 janv. 2018, 22:52

Deuchémoi a écrit :Es-tu bien sûr:
- du bon réglage de l'écartement à 0,7 ?


:salut: Salut Nico , de quoi tu parles :???: parce que le réglage de l'écartement des vis platinées est de 0.40 mm. :wink:

:salut:

Avatar de l’utilisateur
RICMAN41
Docteur deuchiste
Docteur deuchiste
Messages : 2165
Inscription : 03 août 2014, 18:47
Ma deuche : 2cv(79,85)AK400(78)AKpickup(76)
Date de naissance : 03 février 1972
Localisation : Ouzouer le marché 41

Re: 2cv qui à du mal à accelerer à chaud

Messagepar RICMAN41 » 31 janv. 2018, 22:58

[quote=]En faite, a y regarder de plus pres, le fil ne part pas de la cosse du boitier d'allumage mais passe par la même gaine, puis va vers une sorte de "sonde" figée dans la structure, à l'arrière droit du boitier. Donc rien a voir :wink:[/quote]

ça ne serait pas le fil qui va au manocontact de pression d'huile sur le carter en dessous de la pompe à essence :pense:

Avatar de l’utilisateur
schulz
Deuchiste intéressé
Deuchiste intéressé
Messages : 45
Inscription : 21 janv. 2017, 18:17
Ma deuche : 2CV6 AZKA 1989
Date de naissance : 30 avril 1978
Localisation : Sud-Ouest de Paris

Re: 2cv qui à du mal à accelerer à chaud

Messagepar schulz » 31 janv. 2018, 23:03

IMG_20180131_224658.jpg
Cercle rouge
Schulzement votre :enchante:

Avatar de l’utilisateur
RICMAN41
Docteur deuchiste
Docteur deuchiste
Messages : 2165
Inscription : 03 août 2014, 18:47
Ma deuche : 2cv(79,85)AK400(78)AKpickup(76)
Date de naissance : 03 février 1972
Localisation : Ouzouer le marché 41

Re: 2cv qui à du mal à accelerer à chaud

Messagepar RICMAN41 » 31 janv. 2018, 23:06

la pièce cerclé en rouge est le manocontact de pression d'huile :wink:

Avatar de l’utilisateur
schulz
Deuchiste intéressé
Deuchiste intéressé
Messages : 45
Inscription : 21 janv. 2017, 18:17
Ma deuche : 2CV6 AZKA 1989
Date de naissance : 30 avril 1978
Localisation : Sud-Ouest de Paris

Re: 2cv qui à du mal à accelerer à chaud

Messagepar schulz » 31 janv. 2018, 23:09

Pour la méthode bippé c sans lampe, batterie débranchée, une pointe sur la structure du boitier et l'autre sur sa cosse de sortie, et tu tourne jusqu'à ce que le son se coupe... :wink:

L'écartement je l'ai fait à 0,4...

Si c pas top, je creuserai la méthode à la lampe, en cherchant les pb de masse.

Encore merci pour vos participations sur ce dossier
@+
Schulzement votre :enchante:

Avatar de l’utilisateur
schulz
Deuchiste intéressé
Deuchiste intéressé
Messages : 45
Inscription : 21 janv. 2017, 18:17
Ma deuche : 2CV6 AZKA 1989
Date de naissance : 30 avril 1978
Localisation : Sud-Ouest de Paris

Re: 2cv qui à du mal à accelerer à chaud

Messagepar schulz » 31 janv. 2018, 23:10

RICMAN41 a écrit :la pièce cerclé en rouge est le manocontact de pression d'huile :wink:

Ahhhh nickel. Donc effectivement rien à voir :merci:
Schulzement votre :enchante:

Avatar de l’utilisateur
Deuchémoi
Docteur deuchiste
Docteur deuchiste
Messages : 6805
Inscription : 19 sept. 2009, 17:09
Ma deuche : 2cv6 Spécial AZKA Bleue 11/87
Date de naissance : 30 octobre 1968
Localisation : Vitrolles (13) ... au soleil !!!

Re: 2cv qui à du mal à accelerer à chaud

Messagepar Deuchémoi » 01 févr. 2018, 06:57

RICMAN41 a écrit :
Deuchémoi a écrit :Es-tu bien sûr:
- du bon réglage de l'écartement à 0,7 ?


:salut: Salut Nico , de quoi tu parles :???: parce que le réglage de l'écartement des vis platinées est de 0.40 mm. :wink:

:salut:

:oops:
Oui, tu as raison !! C'est bien 0,4 !!
0,7, c'est pour les bougies .... pfffff :roll: !! (Bon je retourne me coucher, moi !! )
Pas de demande d'aide mécanique en Message Privé. Toutes les demandes se font dans les salons publics. Merci !

    /¯\
(°\=/°)
... Ma présentation
2cv6 Spécial AZKA Bleue 11/87, 86500 Km
Image                               Image


       Image

Avatar de l’utilisateur
RICMAN41
Docteur deuchiste
Docteur deuchiste
Messages : 2165
Inscription : 03 août 2014, 18:47
Ma deuche : 2cv(79,85)AK400(78)AKpickup(76)
Date de naissance : 03 février 1972
Localisation : Ouzouer le marché 41

Re: 2cv qui à du mal à accelerer à chaud

Messagepar RICMAN41 » 01 févr. 2018, 11:44

Deuchémoi a écrit :
RICMAN41 a écrit :
Deuchémoi a écrit :Es-tu bien sûr:
- du bon réglage de l'écartement à 0,7 ?


:salut: Salut Nico , de quoi tu parles :???: parce que le réglage de l'écartement des vis platinées est de 0.40 mm. :wink:

:salut:

:oops:
Oui, tu as raison !! C'est bien 0,4 !!
0,7, c'est pour les bougies .... pfffff :roll: !! (Bon je retourne me coucher, moi !! )


L'écartement des bougies c'est 0.65 :laughing: Je chipote mais ...

Bonne journée ou bonne nuit :wink:

Avatar de l’utilisateur
renato13
Docteur deuchiste
Docteur deuchiste
Messages : 8997
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: 2cv qui à du mal à accelerer à chaud

Messagepar renato13 » 01 févr. 2018, 12:49

:salut: viewtopic.php?f=35&t=10285

Va voir la!!!,j'ai transférer ma réponse dans le salon tuto ,çà pourra servir a d'autres .
une Deuch qui roule va plus loin qu'une Mercedes à l' arrêt :scoot: :danse:





.

Avatar de l’utilisateur
schulz
Deuchiste intéressé
Deuchiste intéressé
Messages : 45
Inscription : 21 janv. 2017, 18:17
Ma deuche : 2CV6 AZKA 1989
Date de naissance : 30 avril 1978
Localisation : Sud-Ouest de Paris

Re: 2cv qui à du mal à accelerer à chaud

Messagepar schulz » 01 févr. 2018, 21:48

J'y suis allé, j'ai vu, on a vaincu!!
C'était donc un débordement de vis en arrière du boitier qui perturbait la masse.
:merci: Renato13
Tour d'essai j'espère demain
Schulzement votre :enchante:

Avatar de l’utilisateur
renato13
Docteur deuchiste
Docteur deuchiste
Messages : 8997
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: 2cv qui à du mal à accelerer à chaud

Messagepar renato13 » 01 févr. 2018, 21:51

schulz a écrit :J'y suis allé, j'ai vu, on a vaincu!!
C'était donc un débordement de vis en arrière du boitier qui perturbait la masse.
:merci: Renato13
Tour d'essai j'espère demain


:salut: content pour toi :tchin: :salut:
une Deuch qui roule va plus loin qu'une Mercedes à l' arrêt :scoot: :danse:





.

Avatar de l’utilisateur
schulz
Deuchiste intéressé
Deuchiste intéressé
Messages : 45
Inscription : 21 janv. 2017, 18:17
Ma deuche : 2CV6 AZKA 1989
Date de naissance : 30 avril 1978
Localisation : Sud-Ouest de Paris

Re: 2cv qui à du mal à accelerer à chaud

Messagepar schulz » 03 févr. 2018, 14:30

:salut:
Malgré un calage à la lampe correcte je pense, rien d'amelioré ... :pleurs:
Motivé qd même alors je repars d'y début de la chaîne.
D'abord check arrivée d'essence. Et là g besoin de vos lumières : en sortie de pompe, je trouve l'arrivée d'essence "faible". Ça coule mais c'est pas des jets.
Pouvez vous me d'écrire ce qui est espéré en terme de débit en sortie de pompe ? (Jet franc ou simple écoulement)
Merci d'avance
:merci: :cafe:
Schulzement votre :enchante:


Revenir vers « Carburation - Allumage »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité