2cv qui ne tire pas

Additif, réglage carburateur, trou à l'accélération, allumage électronique, starter, problème de démarrage à chaud, l'essence n'arrive pas au carburateur, ressort cassé...

Modérateurs : Deuchémoi, Domi, yerom85, zamzam, renato13

lucky40
Deuchiste intermédiaire
Deuchiste intermédiaire
Messages : 153
Inscription : 10 août 2015, 14:36
Ma deuche : 2cv Azam
Date de naissance : 22 mars 1955
Localisation : Landes

2cv qui ne tire pas

Messagepar lucky40 » 23 août 2017, 20:13

Bonjour,
je vous avais dit dans un précédent post que je rencontrais les problèmes suivants sur mon AZAM :
-1 ralenti qui ne tient pas
2- Voiture qui plafonne à 70 KMh
3-bruit dans le compartiment moteur
J'ai donc trouvé l'origine du point 2 et le pourquoi du point 3.
Donc la voiture plafonnait à 70 kmh à cause du volet de carbu qui ne s'ouvrait qu'au 1/3, la cause ? Lors du remplacement du plancher pédale, la position de la fixation de la pédale s'est avérée être 3 ou 4 cms plus loin que la position d'origine , je me suis retrouvé donc avec une tige d'accélérateur bien trop courte. J'ai donc démonté la tige et j'ai supprimé tout les coudes pour regagner les 3/4 centimètres manquants. Maintenant mon volet de carbu s'ouvre au maximum et sur la route, j'atteins le 80/85 kmh sur le plat sans problème ! :volant:
Le pourquoi du point trois , c'est le câble du compteur de vitesse . Je n'ai pas démonté le tableau de bord à l'heure qu'il est et je ne sais pas quel est le problème exactement mais le bruit vient bien du compteur de vitesse ... à voir
Pour ce qui est du ralenti, j'attends d'avoir sous la main une âme charitable qui pourra ( voudra bien ) me le régler correctement.
Voilà, dès que tous ces détails seront OK, je passe le CT. :salut:

lucky40
Deuchiste intermédiaire
Deuchiste intermédiaire
Messages : 153
Inscription : 10 août 2015, 14:36
Ma deuche : 2cv Azam
Date de naissance : 22 mars 1955
Localisation : Landes

Re: 2cv qui ne tire pas

Messagepar lucky40 » 25 août 2017, 13:27

Salut
Problème bruit réglé . Ce matin j'ai démonté le câble du compteur de vitesse et j'ai versé quelques gouttes de WD40 dans l'enveloppe et dans le compteur . Avant j'ai fait un essai sur route compteur débranché et là pas de bruit . J'ai remonté après le graissage et ...plus de bruit OUF !
Par contre j'ai toujours le problème avec le ralenti. Il va falloir que je passe par la case démontage/nettoyage du carbu...
J'ai freiné un peu sec ce matin et elle a calé . J'ai redémarré sans problème. D'où peut venir ce calage ?

François44
Deuchiste intermédiaire
Deuchiste intermédiaire
Messages : 110
Inscription : 29 août 2015, 17:47
Ma deuche : 2cv6 special 1981
Date de naissance : 15 juillet 1964
Localisation : Rezé,tout près de Nantes...

Re: 2cv qui ne tire pas

Messagepar François44 » 25 août 2017, 13:45

Il aurait mieux valu une huile fluide que cette @x!!#=¤ de WD 40 qui gomme tout!!

Avatar de l’utilisateur
Math 2cv
Deuchiste de référence
Deuchiste de référence
Messages : 668
Inscription : 26 juil. 2016, 11:18
Ma deuche : 2cv AZLP 61 jaune panama & 2cv type A 1952
Date de naissance : 25 mai 2000
Localisation : Haute Savoie - Lac Léman

Re: 2cv qui ne tire pas

Messagepar Math 2cv » 25 août 2017, 19:32

lucky40 a écrit :Par contre j'ai toujours le problème avec le ralenti. Il va falloir que je passe par la case démontage/nettoyage du carbu...
J'ai freiné un peu sec ce matin et elle a calé . J'ai redémarré sans problème. D'où peut venir ce calage ?

:salut:
Quand ça s'arrête comme ça, ça peut être un problème de hauteur de flotteur, ou un problème de passage entre le gicleur principal et gicleur de ralenti. Si tu as un embrayage centrifuge, ça peut venir du frein de ralenti qui ne fonctionne pas . Entre autre.
ça peut aussi venir de l'allumage, à voir en premier, et après la carburation: quelques réglages de richesse et régler la vis de butée d'accélérateur éventuellement.

Attends l'avis des pros
:salut:
2cv AZLP 61 jaune panama 425cm3 / 2cv type A 1952 :volant:
quatre roues sous un (grand) parapluie

lucky40
Deuchiste intermédiaire
Deuchiste intermédiaire
Messages : 153
Inscription : 10 août 2015, 14:36
Ma deuche : 2cv Azam
Date de naissance : 22 mars 1955
Localisation : Landes

Re: 2cv qui ne tire pas

Messagepar lucky40 » 25 août 2017, 20:28

Merci Math
Par rapport à ce que tu dis, je pense effectivement à un problème de frein de ralenti du centrifuge qui n'a pas l'air de fonctionner normalement. Je m'explique et vous me dites si je dis des bêtises, en principe le frein de ralenti devrait être plus ou moins élastique, or le mien est dur et sans ressort avec une vis butée d'accélérateur qui est vissée à fond ! cela ne me semble pas trop normal ? :???:
J'ai revu l'allumage il y a peu et je ne crois pas qu'il soit en cause. Ce dont je suis sûr c'est que mon carbu est déréglé et je pense même que le starter ne fonctionne plus normalement ...Je pense le démonter , remplacer les joints et nettoyer les gicleurs et conduits divers ...je crois aussi qu'il faut vérifier le jeu de l'axe du papillon et la hauteur de cuve... là je ne sais pas trop quel doit être le niveau du flotteur d'un 28 CBI ?

Avatar de l’utilisateur
Math 2cv
Deuchiste de référence
Deuchiste de référence
Messages : 668
Inscription : 26 juil. 2016, 11:18
Ma deuche : 2cv AZLP 61 jaune panama & 2cv type A 1952
Date de naissance : 25 mai 2000
Localisation : Haute Savoie - Lac Léman

Re: 2cv qui ne tire pas

Messagepar Math 2cv » 26 août 2017, 15:11

:salut:
Si tu es sûr de l'allumage, faut revoir le carbu. Et pour le frein de ralenti faut un ressort oui, ensuite le fait qu'il revienne doucement ( c'est son rôle) est du au fait que l'essence qui est dans la cavité du frein de ralenti ( ça doit être plein d'essence) essaye de remonter quand tu lâches l'accélérateur, c'est la compression de l'essence qui adoucit la descente de l'accélérateur.
Vérifie ça et nettoyage des gicleurs aussi
:salut:
2cv AZLP 61 jaune panama 425cm3 / 2cv type A 1952 :volant:
quatre roues sous un (grand) parapluie

lucky40
Deuchiste intermédiaire
Deuchiste intermédiaire
Messages : 153
Inscription : 10 août 2015, 14:36
Ma deuche : 2cv Azam
Date de naissance : 22 mars 1955
Localisation : Landes

Re: 2cv qui ne tire pas

Messagepar lucky40 » 26 août 2017, 20:43

Merci Math. J'ai récupéré dans mon stock de pièces 4 carburateurs identiques à celui monté sur l'AZAM :
carburateurs 2 cv.jpg

Du coup j'ai 5 carburateurs :siffle: par contre lequel choisir ? prendre des pièces de l'un ou de l'autre pour en refaire un nickel mais que prendre et sur quoi se baser ?
Que feriez vous à ma place avec ce lot de carbu ?
Help please !

Avatar de l’utilisateur
Math 2cv
Deuchiste de référence
Deuchiste de référence
Messages : 668
Inscription : 26 juil. 2016, 11:18
Ma deuche : 2cv AZLP 61 jaune panama & 2cv type A 1952
Date de naissance : 25 mai 2000
Localisation : Haute Savoie - Lac Léman

Re: 2cv qui ne tire pas

Messagepar Math 2cv » 26 août 2017, 22:23

:salut:
Déjà achète un kit de réfection carburateur à une quinzaine d'euros je crois. tu repars sur des joints neufs, c'est quand même mieux.
Ensuite tu peux faire un carbu avec plusieurs, aucun souci. Faut prendre les meilleures pièces, celles qui n'ont pas d'accrocs, pas tordu pour ce qui est des tiges, les plus lisses possibles, les meilleures gicleurs et vis (avec un bon pas de vis et une tête de vis pas bouffée). Et n'oublie pas le ressort du frein de ralenti. Un conseil, si tu veux démonter plusieurs carbus, vas y mais garde en un monté comme modèle pour pouvoir remonter les autres et prends des photos du démontage pour se souvenir de l'emplacement des pièces :salut:
2cv AZLP 61 jaune panama 425cm3 / 2cv type A 1952 :volant:
quatre roues sous un (grand) parapluie

lucky40
Deuchiste intermédiaire
Deuchiste intermédiaire
Messages : 153
Inscription : 10 août 2015, 14:36
Ma deuche : 2cv Azam
Date de naissance : 22 mars 1955
Localisation : Landes

Re: 2cv qui ne tire pas

Messagepar lucky40 » 27 août 2017, 19:36

Bonsoir,
J'ai suivi ton conseil Math et j'ai démonté 3 carburateurs sur 4. Il me reste encore à sortir le carburateur qui est sur le moteur et qui sera reconditionné avec les meilleurs éléments .
Je me demande quelle est la meilleure solution pour nettoyer un carbu , extérieurement et surtout intérieurement ?
Comment se démonte le dash-pot pour pouvoir vérifier le ressort ?
Merci.

Avatar de l’utilisateur
RICMAN41
Docteur deuchiste
Docteur deuchiste
Messages : 1603
Inscription : 03 août 2014, 18:47
Ma deuche : AK400 11/76,AZKA 05/78 et AK400 07/76 tranformé en pick-up
Date de naissance : 03 février 1972
Localisation : Ouzouer le marché 41

Re: 2cv qui ne tire pas

Messagepar RICMAN41 » 27 août 2017, 22:57

lucky40 a écrit :Je me demande quelle est la meilleure solution pour nettoyer un carbu , extérieurement et surtout intérieurement ?

Merci.


:salut:
Extérieur: très bon résultat au sablage avec du bicarbonate de soude puis rinçage à l'eau chaude.
tu peux aussi faire l'intérieur au bicarbonate mais laisse les gicleurs en place pour ne pas obstruer les circuit même si celui-ci est soluble dans l'eau.

Intérieur: après dépouillement de la bête tu peux l'immerger dans le diluant cellulosique pendant une à deux journée.(couvercle et corps cuve)
ou encore mieux bac à ultra sons puis validation de tous les trous et circuits à l'air comprimé.
-Eh oui,un jour,je pourrais dire,c'est moi qui l'ai fait !!! mais quand !!! that is the question.Image

lucky40
Deuchiste intermédiaire
Deuchiste intermédiaire
Messages : 153
Inscription : 10 août 2015, 14:36
Ma deuche : 2cv Azam
Date de naissance : 22 mars 1955
Localisation : Landes

Re: 2cv qui ne tire pas

Messagepar lucky40 » 28 août 2017, 09:12

Bonjour Ricman et merci. Je n'ai pas de sableuse mais je pensais utiliser le bicarbonate de soude en le faisant bouillir avec un peu de vinaigre blanc . Je peux tenter sur un carbu et voir le résultat.
Bizarrerie : Un des quatre carbu est estampillé ESPANA et possède un dash pot différent en plastique je pense et c'est bien un 28 CBI de marque Solex.
Je me pose toujours la question de l'utilité de démonter le dash-pot si en fait le ressort fonctionne ?
Pour ce qui est des joints et bien nos revendeurs font dans la parcimonie pour les 28 ! Je ne vois pas l’intérêt d'acheter 22 euros environ un joint papier facile à refaire soi même et 3 rondelles. :doigt:

lucky40
Deuchiste intermédiaire
Deuchiste intermédiaire
Messages : 153
Inscription : 10 août 2015, 14:36
Ma deuche : 2cv Azam
Date de naissance : 22 mars 1955
Localisation : Landes

Re: 2cv qui ne tire pas

Messagepar lucky40 » 28 août 2017, 19:11

J'en termine avec mon histoire de carburateur :D . Problème résolu et j'ai trouvé la cause de mon absence de ralenti : ressort de dash-pot cassé :roll: . J'ai refait un carburateur , voir sur route maintenant.

lucky40
Deuchiste intermédiaire
Deuchiste intermédiaire
Messages : 153
Inscription : 10 août 2015, 14:36
Ma deuche : 2cv Azam
Date de naissance : 22 mars 1955
Localisation : Landes

Re: 2cv qui ne tire pas

Messagepar lucky40 » 01 sept. 2017, 13:29

Après essais sur route , de nouveau je plafonne à 80 kmh et il faut du temps pour y arriver encore! J'ai vérifié l'ouverture du papillon et c'est ok. Le manque de puissance peut il venir d'un gicleur inadapté ? De mauvaises compressions ? J'ai fait un test filtre à air enlevé : j'ai obstrué avec la paume de la main l'entrée du carbu, il y a une bonne aspiration mais le moteur ne s'étouffe pas et continue de tourner : est ce normal ou cela veut il dire que j'ai une prise d'air quelque part ? Cette prise d'air peut elle provoquer le manque de puissance constaté ?
Merci pour votre aide. :salut:

Avatar de l’utilisateur
Math 2cv
Deuchiste de référence
Deuchiste de référence
Messages : 668
Inscription : 26 juil. 2016, 11:18
Ma deuche : 2cv AZLP 61 jaune panama & 2cv type A 1952
Date de naissance : 25 mai 2000
Localisation : Haute Savoie - Lac Léman

Re: 2cv qui ne tire pas

Messagepar Math 2cv » 01 sept. 2017, 14:01

:salut: Désolé de mon absence, problème d'embrayage sur ma deuche.
Pour le nettoyage, comme le dit ricman, le bicarbonate est très bien, après tu peux laisser tremper l'objet dans du dégraissant qques jours, bon résultat aussi. Pour les joints, tu fais comme tu veux, perso je ne m'embête pas à faire des joints papiers (je suis fainéant !!!) mais dans certains kit, les gicleurs sont fournis je crois. Bref.
Pour l'inscription ''espana'', je l'ai aussi sur un carbu, aucune idée de ce que c'est, mais c'est le même modèle donc aucun souci sur le point du fonctionnement.
Bon déjà tu as un carbu tout propre, maintenant la panne est ailleurs. Si tu est sur du réglage de ton allumage, c'est peut être un souci de compression. Tu peux les vérifier moteur chaud, avec pied au plancher, mais avant vois si tu n'as pas de prise d'air au niveau du collecteur. Moteur tournant au ralenti, passe un pinceau gorgé d'essence partout sur la tubulure, si le moteur prend des tours sans toucher à l'accélérateur, c'est une prise d'air.
Vérifie déjà ça :salut:
2cv AZLP 61 jaune panama 425cm3 / 2cv type A 1952 :volant:
quatre roues sous un (grand) parapluie

lucky40
Deuchiste intermédiaire
Deuchiste intermédiaire
Messages : 153
Inscription : 10 août 2015, 14:36
Ma deuche : 2cv Azam
Date de naissance : 22 mars 1955
Localisation : Landes

Re: 2cv qui ne tire pas

Messagepar lucky40 » 01 sept. 2017, 18:40

OK merci Math pour tes conseils. Je vois cela .
:salut:

Avatar de l’utilisateur
RICMAN41
Docteur deuchiste
Docteur deuchiste
Messages : 1603
Inscription : 03 août 2014, 18:47
Ma deuche : AK400 11/76,AZKA 05/78 et AK400 07/76 tranformé en pick-up
Date de naissance : 03 février 1972
Localisation : Ouzouer le marché 41

Re: 2cv qui ne tire pas

Messagepar RICMAN41 » 01 sept. 2017, 21:50

:salut: C'est quoi ton carbu exactement pour vérifier la taille des gicleurs et type moteur ???
Pour ton frein de ralenti, ton piston doit coulisser librement sans points durs
-Eh oui,un jour,je pourrais dire,c'est moi qui l'ai fait !!! mais quand !!! that is the question.Image

lucky40
Deuchiste intermédiaire
Deuchiste intermédiaire
Messages : 153
Inscription : 10 août 2015, 14:36
Ma deuche : 2cv Azam
Date de naissance : 22 mars 1955
Localisation : Landes

Re: 2cv qui ne tire pas

Messagepar lucky40 » 02 sept. 2017, 08:54

Bonjour Ricman
Mon moteur est un A53 et le carburateur un 28 CBI.et voici ce que je relève :
Flotteur : 5gr7
Gicleur d'alimentation : 125
Gicleur de ralenti : 42,5
Gicleur d'automaticité : E1
Starter essence : 85 ( inchangeable )
voilà.
Je pense vérifier, selon la méthode dite par Math , 4 points : le corps de cuve ou se trouve le joint, l'axe de papillon, l'entretoise sous le carburateur, et les deux pipes d'admission sur les culasses.

Avatar de l’utilisateur
RICMAN41
Docteur deuchiste
Docteur deuchiste
Messages : 1603
Inscription : 03 août 2014, 18:47
Ma deuche : AK400 11/76,AZKA 05/78 et AK400 07/76 tranformé en pick-up
Date de naissance : 03 février 1972
Localisation : Ouzouer le marché 41

Re: 2cv qui ne tire pas

Messagepar RICMAN41 » 02 sept. 2017, 10:17

:salut: Selon la doc, tu devrais avoir un gicleur de starter de 80.Pourquoi inchangeable, si c'est un gicleur il devrait pouvoir se démonter non !!! :???: je n'ai pas de 28 et ne connais pas ce carbu.
-Eh oui,un jour,je pourrais dire,c'est moi qui l'ai fait !!! mais quand !!! that is the question.Image

lucky40
Deuchiste intermédiaire
Deuchiste intermédiaire
Messages : 153
Inscription : 10 août 2015, 14:36
Ma deuche : 2cv Azam
Date de naissance : 22 mars 1955
Localisation : Landes

Re: 2cv qui ne tire pas

Messagepar lucky40 » 02 sept. 2017, 13:00

J'ai lu dans la revue technique qu'à partir de 1960 sur les moteurs AZ , le gicleur d'essence de starter n'est plus un gicleur mais une goupille inamovible calibrée à 85. Ceci dit , tu as raison, sur mon 28 CBI ce calibrage est de 80 , je pense car c'est invérifiable et noté nulle part sur le starter.
Voilà , j'ai fait le test au pinceau et je n'ai pas noté d'accélération , j'en conclue que je n'ai pas de prise d'air.
J'ai changé le carbu pour un autre, vérifié qu'il n'y avait pas de prise d'air avec ce second carbu et suis parti faire un essai routier. :enerve2: pareil ! sauf un peu plus nerveuse la titine moi aussi d'ailleurs ! mais idem ;vitesse de 80 kmh comme avec le premier carbu : je ne crois pas que je gagnerai en pointe de vitesse, sauf à refaire le moteur entièrement.
Je n'arrive pas à régler le ralenti . Avec ce 2ème carbu, elle tourne au ralenti qu'avec le starter légèrement tiré. Dès que je le remet à zéro elle cale . J'en peux plus !!! je laisse tomber avant la crise de nerf :enerve: .

Avatar de l’utilisateur
RICMAN41
Docteur deuchiste
Docteur deuchiste
Messages : 1603
Inscription : 03 août 2014, 18:47
Ma deuche : AK400 11/76,AZKA 05/78 et AK400 07/76 tranformé en pick-up
Date de naissance : 03 février 1972
Localisation : Ouzouer le marché 41

Re: 2cv qui ne tire pas

Messagepar RICMAN41 » 02 sept. 2017, 13:20

Après ton moteur est un 425 cm3 donc t'attends pas à des miracles non plus, je ne connais pas la vitesse de pointe mais ça ne doit pas une guêpe :wink:
-Eh oui,un jour,je pourrais dire,c'est moi qui l'ai fait !!! mais quand !!! that is the question.Image

lucky40
Deuchiste intermédiaire
Deuchiste intermédiaire
Messages : 153
Inscription : 10 août 2015, 14:36
Ma deuche : 2cv Azam
Date de naissance : 22 mars 1955
Localisation : Landes

Re: 2cv qui ne tire pas

Messagepar lucky40 » 02 sept. 2017, 17:02

RICMAN41 a écrit :Après ton moteur est un 425 cm3 donc t'attends pas à des miracles non plus, je ne connais pas la vitesse de pointe mais ça ne doit pas une guêpe :wink:

Elle est donnée pour 85 kmh dans la revue d'époque . Donc oui je ne m'attends pas à un avion . Avant la restauration je montais à 85/90 kmh sans problème...c'est pour ça que le 80 kmh me va dans l'absolu, mais elle pourrait faire un peu mieux. Après on dit le mieux est l'ennemi du bien, alors je vais me contenter de ça...mon souci premier restant ce fichu ralenti que je n'arrive pas à stabiliser...
Je me pose une question par rapport au centrifuge : J'ai remplacé la couronne centrifuge il y a quelques mois par une couronne dont les masselottes ont été remplacées par des neuves qui était un peu trop épaisses (4 mm). Je les avais limées les 4 pour arriver à 3 mm d'épaisseur afin que la couronne puisse rentrer dans le volant. Seulement même si la couronne centrifuge tourne bien dans le volant, mon embrayage centrifuge ne fonctionne que si je freine en première et que je laisse le pied sur la pédale de frein, quand je relâche le frein , en première, la voiture avance au lieu de rester sur place...je n'ai donc plus d'embrayage centrifuge fonctionnel, pour le moment, car à la longue tout devrait rentrer dans l'ordre ? Du coup mon problème de ralenti ne viendrait il pas de l'embrayage centrifuge ?

Avatar de l’utilisateur
Math 2cv
Deuchiste de référence
Deuchiste de référence
Messages : 668
Inscription : 26 juil. 2016, 11:18
Ma deuche : 2cv AZLP 61 jaune panama & 2cv type A 1952
Date de naissance : 25 mai 2000
Localisation : Haute Savoie - Lac Léman

Re: 2cv qui ne tire pas

Messagepar Math 2cv » 02 sept. 2017, 19:21

:salut:
Je pense plutôt que ton problème de centrifuge vient du ralenti, l'inverse, parce que c'est le régime moteur qui fait fonctionner ou non le centrifuge. Si tu as un ralenti trop haut (+ de 1000 t/min) ou irrégulier, donc un réglage du carbu, cela peut actionner ton centrifuge. Le ralenti est l'élément principal au bon fonctionnement du centrifuge, mais une fois bien réglé, c'est un plaisir.
je connais pas l'épaisseur normale des garnitures de la couronne centrifuge, mais si c'est trop épais, les garnitures viennent alors se coller (à un régime moteur plus bas que 1000 tours)à la couronne centrifuge et actionnent le mouvement ce qui entraine la voiture même sans accélérer. En freinant, tu freines les tambours en sortie de boite, et donc tu ralenti le régime moteur tant que le frein est actionné, quand tu relâche, le moteur reprend quelques tours en plus et ça suffit pour faire fonctionner le centrifuge. Je pense donc à une épaisseur des garnitures trop élevée, ou à un mauvais réglage du ralenti. J'avoue que je suis un peu désarçonné par ton problème. Vois l'avis des autres membres avant de faire quelque chose, je suis pas trop spécialiste de l'embrayage
2cv AZLP 61 jaune panama 425cm3 / 2cv type A 1952 :volant:
quatre roues sous un (grand) parapluie

Avatar de l’utilisateur
RICMAN41
Docteur deuchiste
Docteur deuchiste
Messages : 1603
Inscription : 03 août 2014, 18:47
Ma deuche : AK400 11/76,AZKA 05/78 et AK400 07/76 tranformé en pick-up
Date de naissance : 03 février 1972
Localisation : Ouzouer le marché 41

Re: 2cv qui ne tire pas

Messagepar RICMAN41 » 02 sept. 2017, 19:24

RICMAN41 a écrit :Pour ton frein de ralenti, ton piston doit coulisser librement sans points durs

Tu as regardé ton piston, si il ne coulisse pas bien tu peux faire un léger toilage avec du 600

Sur plusieurs sites de revendeurs ils parlent de couronne centrifuge avec 26 mm donc tu es encore trop haut , non !!! :???:
-Eh oui,un jour,je pourrais dire,c'est moi qui l'ai fait !!! mais quand !!! that is the question.Image

Avatar de l’utilisateur
zamzam
Docteur deuchiste
Docteur deuchiste
Messages : 4034
Inscription : 22 juin 2011, 21:10
Ma deuche : azam 11/64 ; azlp po 06/59
Date de naissance : 27 juillet 1959
Localisation : Nord bassin d'Arcadichon / Couches du trhone

Re: 2cv qui ne tire pas

Messagepar zamzam » 02 sept. 2017, 19:26

AZAM = 95 km/h ! :volant:
ça fait longtemps que je le couvais ... j'ai fait une rechute !
La 2CV : la seule voiture "open source"

Avatar de l’utilisateur
Math 2cv
Deuchiste de référence
Deuchiste de référence
Messages : 668
Inscription : 26 juil. 2016, 11:18
Ma deuche : 2cv AZLP 61 jaune panama & 2cv type A 1952
Date de naissance : 25 mai 2000
Localisation : Haute Savoie - Lac Léman

Re: 2cv qui ne tire pas

Messagepar Math 2cv » 02 sept. 2017, 19:35

RICMAN41 a écrit :Sur plusieurs sites de revendeurs ils parlent de couronne centrifuge avec 26 mm donc tu es encore trop haut , non !!!

oui ça expliquerait le souci de l'entrainement de la voiture sans accélérer
2cv AZLP 61 jaune panama 425cm3 / 2cv type A 1952 :volant:
quatre roues sous un (grand) parapluie


Revenir vers « Carburation - Allumage »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités