pompe à essence 2 cv défaillance mécanique résolu

Additif, réglage carburateur, trou à l'accélération, allumage électronique, starter, problème de démarrage à chaud, l'essence n'arrive pas au carburateur, ressort cassé...

Modérateurs : Deuchémoi, Domi, yerom85, zamzam, renato13

Avatar de l’utilisateur
Math 2cv
Deuchiste de référence
Deuchiste de référence
Messages : 671
Inscription : 26 juil. 2016, 11:18
Ma deuche : 2cv AZLP 61 jaune panama & 2cv type A 1952
Date de naissance : 25 mai 2000
Localisation : Haute Savoie - Lac Léman

pompe à essence 2 cv défaillance mécanique résolu

Messagepar Math 2cv » 20 sept. 2017, 17:19

Bonjour à tous.
Comme je l'ai mis dans la rubrique appropriée, j'ai récemment changé mon embrayage bien fatigué. Depuis le moteur est remonté et tout est relié. Seulement problème, car il y a toujours un problème, cette fois ci pas au niveau de l'embrayage, celui ci se porte bien à part un réglage de la garde de la pédale. Bref, au redémarrage du moteur, il démarre au quart de tour avec le starter, je laisse chauffer, et elle cale. Je réessaye, pas moyen de redémarrer. Je pompe avec le levier de la pompe à essence, ça démarre. Miracle, mais quelques secondes après, elle cale :( .
Etant sur du bon réglage de l'allumage, culbuteur et carburateur qui n'avaient pas été touchés, je fais le test de la pompe (que j'avais démonté pour un nettoyage) avec la bouteille.
Résultat: avec le levier, elle crache bien de l'essence, mais au démarreur, que dalle. De plus, au passage le levier d'amorçage n'a pas beaucoup de course pour pomper à la main. Le problème vient donc de la tige qui fait fonctionner mécaniquement la pompe moteur tournant, seulement je l'ai juste nettoyée et remise en place.
Je ne comprends donc pas comment régler le problème.
Avez vous une idée sur la question? Dois je prévoir un changement de pompe ? (qui n'est plus toute jeune) :???:
2cv AZLP 61 jaune panama 425cm3 / 2cv type A 1952 :volant:
quatre roues sous un (grand) parapluie

Avatar de l’utilisateur
renato13
Docteur deuchiste
Docteur deuchiste
Messages : 7695
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: pompe à essence 2 cv défaillance mécanique

Messagepar renato13 » 20 sept. 2017, 17:34

:salut:

il y a pas de réglage sur une pompe a essence, si tu a fait le test avec la bouteille, ta pompe crache pas au démarreur elle et hs.
ces ta pompe , la tige a rien a voir,si elle et bien dans le trou du carter bien sur . :lol: :salut:
une Deuch qui roule va plus loin qu'une Mercedes à l' arrêt :scoot: :danse:





.

Avatar de l’utilisateur
Math 2cv
Deuchiste de référence
Deuchiste de référence
Messages : 671
Inscription : 26 juil. 2016, 11:18
Ma deuche : 2cv AZLP 61 jaune panama & 2cv type A 1952
Date de naissance : 25 mai 2000
Localisation : Haute Savoie - Lac Léman

Re: pompe à essence 2 cv défaillance mécanique

Messagepar Math 2cv » 20 sept. 2017, 19:00

renato13 a écrit :la tige a rien a voir,si elle et bien dans le trou du carter bien sur .

:salut: :mercirene: pour cette réponse rapide. Oui elle est bien remise cette tige.
Je vais donc commander une nouvelle pompe (c'est pas du luxe). En revanche, ça m'étonne qu'elle ait lâchée d'un coup, et surtout qu'elle fonctionne en pompant à la main et pas au démarreur :pense:
:salut:
2cv AZLP 61 jaune panama 425cm3 / 2cv type A 1952 :volant:
quatre roues sous un (grand) parapluie

Avatar de l’utilisateur
bob41
Docteur deuchiste
Docteur deuchiste
Messages : 1577
Inscription : 09 mai 2016, 16:00
Ma deuche : 2CV A 1950 ; 2CV AZ 1959 ; 2CV azam 1965 ; 2CV 6 1979 ; Dyane 1967 ; AMI6 1962 ; AMI8 1977
Date de naissance : 10 mars 1940
Localisation : Sologne viticole (Contres)

Re: pompe à essence 2 cv défaillance mécanique

Messagepar bob41 » 20 sept. 2017, 19:02

renato13 a écrit ::salut:

il y a pas de réglage sur une pompe a essence, si tu a fait le test avec la bouteille, ta pompe crache pas au démarreur elle et hs.
ces ta pompe , la tige a rien a voir,si elle et bien dans le trou du carter bien sur . :lol: :salut:


:salut:
Je ne suis pas entièrement d'accord avec toi, René.
Si la pompe fonctionne avec le levier, c'est que la membrane est en bon état, mais au démarreur la pompe n'est plus actionnée.
Le problème ne vient pas de la tige effectivement mais plus probablement de la cale. Il faut la raboter légèrement sur une surface plane avec du papier de verre ; ôter quelques dixième d'épaisseur.
J'ai déjà eu ce problème plusieurs fois et encore tout récemment sur ma type A, qui m'a fait le coup de la pompe à essence au contrôle technique. J'ai raboté la cale d'environ 1 ou 2 dixième et ça n'a pas suffit. La cale faisait 10 mm pile poil ; j'ai mis une cale que j'avais de 9 mm et là plus de problème. 1 mm ça parait énorme, et c'est pourtant ce qu'il a fallu.

:salut:

Avatar de l’utilisateur
Math 2cv
Deuchiste de référence
Deuchiste de référence
Messages : 671
Inscription : 26 juil. 2016, 11:18
Ma deuche : 2cv AZLP 61 jaune panama & 2cv type A 1952
Date de naissance : 25 mai 2000
Localisation : Haute Savoie - Lac Léman

Re: pompe à essence 2 cv défaillance mécanique

Messagepar Math 2cv » 20 sept. 2017, 19:09

:salut: Merci bob, mais une nouvelle fois, je n'ai fait que nettoyer la pompe, sans toucher à la cale d'épaisseur, comment cela se fait qu'avant elle fonctionnait parfaitement et juste après le remontage plus du tout? Le problème vient probablement de la remise en place, au remontage de la pompe Il faut de toute façon démonter l'objet, je vais vérifier si la tige est bien placée, maintenant que ça m'inquiète, mais de toute façon il ne doit pas y avoir 36 façons de la positionner je pense.

Je vous tiens au courant sur le problème.
:salut:
2cv AZLP 61 jaune panama 425cm3 / 2cv type A 1952 :volant:
quatre roues sous un (grand) parapluie

Avatar de l’utilisateur
renato13
Docteur deuchiste
Docteur deuchiste
Messages : 7695
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: pompe à essence 2 cv défaillance mécanique

Messagepar renato13 » 20 sept. 2017, 19:59

:salut:

oui vérifie la tige ,la cale si elle y était il y a aucune raison de la limé
dans la pompe il y a pas simplement la membrane il y a le clapet qui est actionner part la tige
si un truc a cassé il actionne plus la membrane part le bas, et le haut c’est la même chose manuellement
c’est normal sil et pas cassé il fonctionne du haut mais plus du bas , ta pompe et hs, elle l’ache d’un coup
c’est la coïncidence que tu la nettoyer, . :salut:
une Deuch qui roule va plus loin qu'une Mercedes à l' arrêt :scoot: :danse:





.

Avatar de l’utilisateur
Math 2cv
Deuchiste de référence
Deuchiste de référence
Messages : 671
Inscription : 26 juil. 2016, 11:18
Ma deuche : 2cv AZLP 61 jaune panama & 2cv type A 1952
Date de naissance : 25 mai 2000
Localisation : Haute Savoie - Lac Léman

Re: pompe à essence 2 cv défaillance mécanique

Messagepar Math 2cv » 23 sept. 2017, 17:56

:salut:
Bon alors problème résolu, désolé d'avoir ouvert un post pour si peu.
Pour l'explication, j'ai re-démonté la pompe et en fait la tige était bien en place, mais pas la pompe, c'est à dire que le levier que fait actionner la tige en bougeant dans le carter était mal placé, et bougeait sans rien actionner, donc j'ai juste remis la pompe en m'assurant que la tige actionnait bien le petit levier sous la pompe, et ce fut réparé. Ce matin j'ai fait un petit tour avec, tout va bien, surtout l'embrayage que j'ai réussi à changer seul, je ne suis pas peu fier :mdr: :mdr: !
En tout cas merci de vos conseils
:salut:
2cv AZLP 61 jaune panama 425cm3 / 2cv type A 1952 :volant:
quatre roues sous un (grand) parapluie

Avatar de l’utilisateur
renato13
Docteur deuchiste
Docteur deuchiste
Messages : 7695
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: pompe à essence 2 cv défaillance mécanique

Messagepar renato13 » 23 sept. 2017, 18:37

Math 2cv a écrit ::salut:
Bon alors problème résolu, désolé d'avoir ouvert un post pour si peu.
Pour l'explication, j'ai re-démonté la pompe et en fait la tige était bien en place, mais pas la pompe, c'est à dire que le levier que fait actionner la tige en bougeant dans le carter était mal placé, et bougeait sans rien actionner, donc j'ai juste remis la pompe en m'assurant que la tige actionnait bien le petit levier sous la pompe, et ce fut réparé. Ce matin j'ai fait un petit tour avec, tout va bien, surtout l'embrayage que j'ai réussi à changer seul, je ne suis pas peu fier :mdr: :mdr: !
En tout cas merci de vos conseils
:salut:



:salut:

:pouce: :clap: :merci: du retour . :salut:
une Deuch qui roule va plus loin qu'une Mercedes à l' arrêt :scoot: :danse:





.

Avatar de l’utilisateur
pat77
Deuchiste de renommée
Deuchiste de renommée
Messages : 547
Inscription : 06 mars 2010, 14:31
Ma deuche : 2 CV 4 1973
Date de naissance : 07 mars 1971

Re: pompe à essence 2 cv défaillance mécanique résolu

Messagepar pat77 » 24 sept. 2017, 08:21

salut, sur la dyane de mon père, je croyais aussi que la pompe ne fonctionnait plus, j'en avais une neuve et ça faisait pareil. La solution? Mettre un joint sur la cale dans mon cas, il fallait plus d'épaisseur (mais pas trop, 2 joints, ça ne fonctionnait plus non plus). En fait, ça a l'air très pointu la hauteur.
2 CV 4 (moteur 2CV6)
1973


Revenir vers « Carburation - Allumage »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité