Allumage 2cv pige ou pige pas ?

Additif, réglage carburateur, trou à l'accélération, allumage électronique, starter, problème de démarrage à chaud, l'essence n'arrive pas au carburateur, ressort cassé...

Modérateurs : Deuchémoi, Domi, yerom85, zamzam, renato13

pimoos
Nouveau deuchiste
Nouveau deuchiste
Messages : 7
Inscription : 03 nov. 2017, 19:43
Ma deuche : 2CV AZKA 1989
Date de naissance : 29 novembre 1977
Localisation : Bormes-les-mimosas

Allumage 2cv pige ou pige pas ?

Messagepar pimoos » 03 nov. 2017, 20:06

Salut à tous,

Je viens d'acheter ma 1ère 2CV (AZKA de 1989) :volant: , elle était pas cher car en panne (pas tournée depuis 3 ans).
En essayant de la faire partir, j'ai remarqué que j'avais pas d'étincelle aux bougies.
J'ai donc commandé un rupteur et condensateur que je viens de poser en suivant le tuto sur youtube du 2cv mehari club, et en faisant un réglage du rupteur avec la cale de 0.4.

J'avais cependant une question sur le réglage d'allumage, car quand je branche ma lampe témoin sur le (-) de la bobine et sur une masse, le souci c'est que la lampe reste allumée tout le temps, quand je tourne l'allumage elle passe d'éclairage un peu faible a un peu plus intense, mais elle ne s'éteint jamais....

Du coup j'ai un doute sur mon réglage, d'autant plus qu'il y'a un repère normalement sur l'allumeur et sur le carter, et quand je règle au point ou la lampe passe de faible à intense, je suis loin de ce repère !

Image

Au niveau de la pige pour caler le volant moteur, j'en avait pas donc j'ai utilisé un tournevis, mais la aussi bizarrement aucun trou du volant moteur ne tombe pile poil en face de mon tournevis, il y'en a un qui est pas loin quand même, a quelques millimètres, donc je me suis basé sur ce repère ...

Image

Si quelqu'un a un conseil je suis preneur !

:merci:

Avatar de l’utilisateur
Deuchémoi
Docteur deuchiste
Docteur deuchiste
Messages : 5756
Inscription : 19 sept. 2009, 17:09
Ma deuche : 2cv6 Spécial AZKA Bleue 11/87
Date de naissance : 30 octobre 1968
Localisation : Vitrolles (13) ... au soleil !!!

Re: Allumage pige ou pige pas ?

Messagepar Deuchémoi » 03 nov. 2017, 20:54

Hello,
pour ton pblm de lampe, j'ai rencontré le même phénomène. Vas voir là : viewtopic.php?f=19&t=9564
Pour la pige, moi, j'ai pris un foret de 6mm que je dédie à cet usage ( :mercirene: :D ). Par contre, je ne pense pas qu'il soit normal que tu ne trouves pas de trou correspondant sur le volant-moteur ! :???: Attends quand même d'autres avis plus éclairés que le mien, mais quand même ... (Question saugrenue, je sais, mais on ne sais jamais ... tout : tu as bien fais faire le tour au VM, pour être sûr qu'il n'y en a pas un qui corresponde ?)
Pas de demande d'aide en Message Privé. Toutes les demandes se font dans les salons publics. Merci !

   /¯\
(°\=/°)
... Ma présentation
Image
Image
(2cv6 Spécial AZKA Bleue 11/87, 86500 Km)

pimoos
Nouveau deuchiste
Nouveau deuchiste
Messages : 7
Inscription : 03 nov. 2017, 19:43
Ma deuche : 2CV AZKA 1989
Date de naissance : 29 novembre 1977
Localisation : Bormes-les-mimosas

Re: Allumage pige ou pige pas ?

Messagepar pimoos » 03 nov. 2017, 23:39

Salut,
Merci pour ta réponse :D , et pour ce post hyper intéressant sur l'histoire de l'ampoule allumée tout le temps, je vais inverser la polarité sur la bobine voir ce que ça donne !
Pour la pige, j'ai fait une petite marque rouge sur la photo car on voyait pas très bien, le trou sur le volant moteur est juste un peu au dessus de la pige (de mon tournevis dans ce cas), il manque 2-3mm pour que ça tombe en face, donc je pense pas que ce soit trop grave.
Image
J'ai bien sûr fait plusieurs fois le tour du volant moteur avant de trouver ce trou le "plus approchant". Je vais essayer aussi avec une mèche de perceuse de 6mm pour voir si ça tombe mieux.

Par contre ce qui me surprends d'avantage sur l'allumeur, c'est que les repères d'origine ne sont plus en face,
Image
mais peut être qu'avec mon historie de polarité de bobine potentiellement inversée cela fausse la donne... Bon je retourne voir ça !

Avatar de l’utilisateur
bob41
Docteur deuchiste
Docteur deuchiste
Messages : 1577
Inscription : 09 mai 2016, 16:00
Ma deuche : 2CV A 1950 ; 2CV AZ 1959 ; 2CV azam 1965 ; 2CV 6 1979 ; Dyane 1967 ; AMI6 1962 ; AMI8 1977
Date de naissance : 10 mars 1940
Localisation : Sologne viticole (Contres)

Re: Allumage pige ou pige pas ?

Messagepar bob41 » 04 nov. 2017, 09:31

:salut:

La lampe qui reste allumée, j'ai ça sur mon AZAM, et même en inversant les polarités de la bobine. J'en ai parlé à plusieurs mécanos qui ne me croyaient pas et ils l'ont constaté :shock: Si quelqu'un veut venir vérifier, je suis à sa disposition. :mdr:
Je règle l'allumage à l'oreille, et ça va très bien (J'ai aussi réglé à l'oreille sur ma DS 21, car impossible de stabiliser le repère à la lampe stroboscopique !!).

Le trou dans le volant, c'est très curieux :shock: A part les toutes premières type A qui n'avaient pas ce trou, ni dans le carter ni dans le volant, il y a forcément deux trous bien en face. Peut-être que ton tournevis est trop fin et donc pas bien dans l'axe du trou dans le carter. Met un foret de 6 ou fabrique-toi une pige de 6 mm.

Les repères anciens sur le boitier d'allumage, ça peut donner une idée, mais ça ne veut rien dire. Ca dépend beaucoup de l'usure des vis platinées et peut-être même des vis qu'on nous vend qui ne sont peut-être pas strictement identiques à celles d'origine ; allez savoir :???:

:salut:

François44
Deuchiste intermédiaire
Deuchiste intermédiaire
Messages : 110
Inscription : 29 août 2015, 17:47
Ma deuche : 2cv6 special 1981
Date de naissance : 15 juillet 1964
Localisation : Rezé,tout près de Nantes...

Re: Allumage pige ou pige pas ?

Messagepar François44 » 04 nov. 2017, 10:12

Inverser le sens de branchement de la bobine n'y changera strictement rien!
Je l'ai déjà expliqué ailleurs (sur ce forum mais je ne sais où!). Lorsqu'on fait le test avec l'ampoule, celle-ci s'allume à l'ouverture des contacts du rupteur. Lorsque les rupteurs se referment, la résistance de leur circuit étant moindre que celle de l'ampoule, tout le courant passe par eux et l'ampoule s'éteint. Si elle reste allumée, que les rupteurs soient ouverts ou fermés, c'est que leur circuit offre plus de résistance que l'ampoule donc : mauvaise mise à la masse du boitier d'allumage, mauvais état des contacts, cosses oxydées, fils en partie coupés etc... Si le fait d'inverser les branchements de la bobine permet à l'ampoule de s'éteindre à nouveau, c'est que le mauvais contact se situait au niveau des bornes de la bobine (en particulier la borne recevant le fil du rupteur!)et que la manipulation des fils a rétabli, plus ou moins durablement, une bonne continuité... :wink:

Avatar de l’utilisateur
bob41
Docteur deuchiste
Docteur deuchiste
Messages : 1577
Inscription : 09 mai 2016, 16:00
Ma deuche : 2CV A 1950 ; 2CV AZ 1959 ; 2CV azam 1965 ; 2CV 6 1979 ; Dyane 1967 ; AMI6 1962 ; AMI8 1977
Date de naissance : 10 mars 1940
Localisation : Sologne viticole (Contres)

Re: Allumage pige ou pige pas ?

Messagepar bob41 » 04 nov. 2017, 11:05

François44 a écrit :Inverser le sens de branchement de la bobine n'y changera strictement rien!
Je l'ai déjà expliqué ailleurs (sur ce forum mais je ne sais où!). Lorsqu'on fait le test avec l'ampoule, celle-ci s'allume à l'ouverture des contacts du rupteur. Lorsque les rupteurs se referment, la résistance de leur circuit étant moindre que celle de l'ampoule, tout le courant passe par eux et l'ampoule s'éteint. Si elle reste allumée, que les rupteurs soient ouverts ou fermés, c'est que leur circuit offre plus de résistance que l'ampoule donc : mauvaise mise à la masse du boitier d'allumage, mauvais état des contacts, cosses oxydées, fils en partie coupés etc... Si le fait d'inverser les branchements de la bobine permet à l'ampoule de s'éteindre à nouveau, c'est que le mauvais contact se situait au niveau des bornes de la bobine (en particulier la borne recevant le fil du rupteur!)et que la manipulation des fils a rétabli, plus ou moins durablement, une bonne continuité... :wink:


:salut:

Je suis 100 % d'accord avec toi, François44. La bobine étant un simple transfo, inverser le sens d'alimentation du primaire ne change rien. Toutefois sur les bobines triangulaires en tôle des premières 2 CV ça peut désaimenter le noyau (sur les bobines bakélite, je ne sais pas, je ne l'ai jamais remarqué), mais il suffit de remettre les branchements dans le bon ordre pour que ça reparte.
Sur mon AZAM j'ai tout vérifié. Avec des contacts neufs, en changeant le fil de la bobine aux contacts, en nettoyant bien les cosses, etc. rien n'y fait. Pas grave, ça fonctionne quand même. :mdr:

:salut:

François44
Deuchiste intermédiaire
Deuchiste intermédiaire
Messages : 110
Inscription : 29 août 2015, 17:47
Ma deuche : 2cv6 special 1981
Date de naissance : 15 juillet 1964
Localisation : Rezé,tout près de Nantes...

Re: Allumage pige ou pige pas ?

Messagepar François44 » 04 nov. 2017, 11:23

Si rien n'y fait, j'essaierai, perso, de mesurer la résistance, contacts fermés, entre la masse à proximité du boitier d'allumage (ou au mieux sur la borne moins de la batterie) et l'arrivée sur la bobine. Avec un fil de bonne section, je ferai des "pontages" à chaque fois que le chemin est interrompu (liaison boitier/masse, boitier/point fixe rupteur, entrée/sortie rupteur etc...) jusqu'à la bobine, tout en observant, à chaque fois, si la résistance diminue ou pas...

Mais bon, si ça fonctionne comme ça... :wink:

pimoos
Nouveau deuchiste
Nouveau deuchiste
Messages : 7
Inscription : 03 nov. 2017, 19:43
Ma deuche : 2CV AZKA 1989
Date de naissance : 29 novembre 1977
Localisation : Bormes-les-mimosas

Re: Allumage pige ou pige pas ?

Messagepar pimoos » 04 nov. 2017, 11:46

Hello,
Ok, j'ai en effet l'ampoule qui s'éteint maintenant après avoir inversé les polarités, donc j'ai pu faire mon réglage.
Du coup en effet c'est peut être pas le faite d'inverser la polarité mais plutôt le contact qui doit pas être bon, car les cosses rondes sur la bobine ont beaucoup de jeu en effet, le contact est pas top top.

Du coup j'ai quand même essayé de voir si je retrouvais une étincelle à la bougie mais rien y fait, j'en ai une qu'a pas d'étincelle et l'autre qu'a une étincelle très faible ... ce qui a quand même fait pété le moteur un petit coup vite fait ! C'est de bonne augure ... :roll:

Je vais aller chercher des faisceaux de bougie neuf, et refaire les cosses rondes. On verra ce que ça donne ! Si c'est toujours pas ça, je ferais les test de résistances des fils mais faut que je trouve un testeur digne de ce nom !
Merci de votre contribution en tout cas, ça me dépanne bien

Avatar de l’utilisateur
renato13
Docteur deuchiste
Docteur deuchiste
Messages : 7696
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: Allumage pige ou pige pas ?

Messagepar renato13 » 04 nov. 2017, 12:15

:salut:

salut Pimoos

la lampe qui reste allumé, c’est souvent une mauvaise masse !!
a ta place je monterai un jeux de contact et condo neuf bien régler a 0.40 ,
bien nettoyer le boîtier aucune trace d'huile, vérifie bien tes isolants vis du bas , et sur le coté ou la vis du condo et la cosse du moins bobine soi nickel ,
vérifie aussi le petit vis de fixation du contact fixe, quelle soi pas trop longue ,et face contact a la masse avec la tôle derrière,
après rebranche tes polarité bobine comme elle doive être brancher, il y a un plus et un moins , c’est pour avoir un sens de circulation du courant
même si c’est vrai çà fonctionne dans les deux sens :salut:
une Deuch qui roule va plus loin qu'une Mercedes à l' arrêt :scoot: :danse:





.

François44
Deuchiste intermédiaire
Deuchiste intermédiaire
Messages : 110
Inscription : 29 août 2015, 17:47
Ma deuche : 2cv6 special 1981
Date de naissance : 15 juillet 1964
Localisation : Rezé,tout près de Nantes...

Re: Allumage pige ou pige pas ?

Messagepar François44 » 04 nov. 2017, 12:52

renato13 a écrit ::salut:

salut Pimoos

la lampe qui reste allumé, c’est souvent une mauvaise masse !!


Dans ce cas oui puisque le rupteur est à la masse! Mauvais contact entre composants du circuit!
renato13 a écrit :a ta place je monterai un jeux de contact et condo neuf bien régler a 0.40


C'est ce qu'il a déjà fait! :wink:
renato13 a écrit :bien nettoyer le boîtier aucune trace d'huile, vérifie bien tes isolants vis du bas , et sur le coté ou le vis du condo et la cosse du moins bobine soi nickel ,
vérifie aussi le petit vis de fixation du contact fixe, quelle soi pas trop longue ,et face contact a la masse avec la tôle derrière,
après rebranche tes polarité bobine comme elle doive être brancher, il y a un plus et un moins , c’est pour avoir un sens de circulation du courant
même si c’est vrai çà fonctionne dans les deux sens :salut:

Avatar de l’utilisateur
bob41
Docteur deuchiste
Docteur deuchiste
Messages : 1577
Inscription : 09 mai 2016, 16:00
Ma deuche : 2CV A 1950 ; 2CV AZ 1959 ; 2CV azam 1965 ; 2CV 6 1979 ; Dyane 1967 ; AMI6 1962 ; AMI8 1977
Date de naissance : 10 mars 1940
Localisation : Sologne viticole (Contres)

Re: Allumage pige ou pige pas ?

Messagepar bob41 » 04 nov. 2017, 12:59

Les fils de bougies c'est important aussi.
Expérience récente : je refais actuellement le moteur de l'Acadiane de mon fils. Après remontage, il ne démarrait pas, pourtant tout est neuf et il y avait une étincelle aux bougies, mais très faible et pas à chaque tour ! J'ai juste changé les fils de bougies, et il démarre.
Les vieux fils rouges sont souvent défaillants.

:salut:

Avatar de l’utilisateur
Deuchémoi
Docteur deuchiste
Docteur deuchiste
Messages : 5756
Inscription : 19 sept. 2009, 17:09
Ma deuche : 2cv6 Spécial AZKA Bleue 11/87
Date de naissance : 30 octobre 1968
Localisation : Vitrolles (13) ... au soleil !!!

Re: Allumage pige ou pige pas ?

Messagepar Deuchémoi » 04 nov. 2017, 13:01

J'ai mis un lien de renvoi vers ce post dans le sujet que j'indiquais plus haut ...
Merci pour les explications François.
:wink:
Pas de demande d'aide en Message Privé. Toutes les demandes se font dans les salons publics. Merci !

   /¯\
(°\=/°)
... Ma présentation
Image
Image
(2cv6 Spécial AZKA Bleue 11/87, 86500 Km)

Avatar de l’utilisateur
renato13
Docteur deuchiste
Docteur deuchiste
Messages : 7696
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: Allumage pige ou pige pas ?

Messagepar renato13 » 04 nov. 2017, 13:42

François44 a écrit :
renato13 a écrit ::
renato13 a écrit :a ta place je monterai un jeux de contact et condo neuf bien régler a 0.40


C'est ce qu'il a déjà fait! :wink:

:salut: exact j'ai mal lu le premier message, :salut:
une Deuch qui roule va plus loin qu'une Mercedes à l' arrêt :scoot: :danse:





.

pimoos
Nouveau deuchiste
Nouveau deuchiste
Messages : 7
Inscription : 03 nov. 2017, 19:43
Ma deuche : 2CV AZKA 1989
Date de naissance : 29 novembre 1977
Localisation : Bormes-les-mimosas

Re: Allumage pige ou pige pas ?

Messagepar pimoos » 04 nov. 2017, 17:55

HOURRRA !!! :clap: :pouce: :pouce: :mercizamzam:

Après grattage de tous les contacts cuivre, resserage des cosses rondes de bobines, redémontage de l'allumage, renettoyage, nouveau réglage à la cale de 0.4, branchement des bougies neuves, branchement d'une bouteille d'essence propre direct sur le carbu, la mémère à fini par partir ! merci à tous :tchin:

Par contre c'est après que ça se gatte ... Je rebranche le réservoir d'essence (vielle essence qui a 3 ans, mais ça marche quand même), je roule 30 min nickel a moyen régime, elle freine pas trop mal, embrayage, boite, direction, suspension tout ça va bien. Je fait mes petits réglage de ralenti, je vais gonfler les pneus, et je m'en vais voir ce qu'elle a dans le ventre !

L'accélération est bonne et franche, les montées en régime impeccable, donc je vais prendre une petite voie rapide histoire de voir à combien je peut monter. A l'aller 105 km/h !! Ouaaa pas mal, je prends le rond point je repart dans l'autre sens pensant pouvoir battre le record car légère descente et la à 95 km/h j'entends un gros PAFFF et BANG-BANG sous le capot !! :cry: :cry:

Grosse perte de puissance et bruit de casserole infernal :cry: :cry: .... Je me retrouve a 30 km/h en warning a tourner sur 1 cylindre. Bon j'ai pas mis longtemps a comprendre qu'une bougie avait sauter de la culasse (serrage trop light...), j'ai 4 km a faire pour rentrer chez moi, je tente le coup... Je me traîne sévère en espérant ne pas caller, gros bouchon derrière moi, grosse odeur d'essence mais j'arrive doucement a destination en mode :boulet2: :oops: .

Ouverture du capot, plein d'essence grasse sur l'intérieure de l'aile évidemment (cylindre qui crachait), et je retrouve la bougie encastrée à côté de la batterie.
La bougie a l'air propre mais on voit qu'elle a beaucoup chauffée (métal tout blanchi), j'essai de la remettre et en serrant une première fois pas trop fort, aie aie ça saute du filletage, je tente une deuxième fois en prenant soins de bien être axé au centre de la culasse, je serre de nouveau pas trop fort mais un peu plus quand même, et là ça a l'air de bien tenir. Je redémarre impeccable, et ça tourne bien.

Par contre la mémère a perdu de la puissance ... :oops: :oops: :oops:

Je suis bon pour refaire le filletage du puit de bougie je suppose.
Bon ben voilà, c'était mes péripéties de la journée ! une bonne journée de bricolage pleine de rebondissement.
A suivre...

Avatar de l’utilisateur
renato13
Docteur deuchiste
Docteur deuchiste
Messages : 7696
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: Allumage pige ou pige pas ?

Messagepar renato13 » 04 nov. 2017, 18:17

:salut:

Si ton filetage est hs de la bougies, c’est pas bon , :shock: il y a des filet rapporté ( hélicoll), mais souvent il se dévisse quand on veut
défaire la bougie. Ça se répare!! mais il te faut déposer la culasse, pour faire un bon travail, on peut aussi réparer culasse en place
mais c’est plus chiant a faire. :salut:

( Pour info si ta voiture a pas tourner depuis 3 ans ,va y doucement la première semaine, le temp que tout
reprenne du service, je suppose que tu lui a fait une vidange, sinon faut le faire une huile propre avant de temps servir .)
une Deuch qui roule va plus loin qu'une Mercedes à l' arrêt :scoot: :danse:





.

pimoos
Nouveau deuchiste
Nouveau deuchiste
Messages : 7
Inscription : 03 nov. 2017, 19:43
Ma deuche : 2CV AZKA 1989
Date de naissance : 29 novembre 1977
Localisation : Bormes-les-mimosas

Re: Allumage pige ou pige pas ?

Messagepar pimoos » 04 nov. 2017, 18:40

Oui j'avoue je suis aller un peu comme un brute :fou: , mais elle tournait tellement bien ...
Je me sens pas de déculasser et refaire le filletage, j'ai peur de me foirer et abîmé la culasse. Je vais voir si mon garagiste veut bien le faire (sans déculasser si possible).
Elle va retrouver toute sa puissance après, ou j'ai vraiment endommagé quelque chose a tourner sur 1 cylindre ?

J'avais prévu de la vidanger, mais l"huile était très propre, pas noircie, elle avait surement été vidangée pas longtemps avant d'être arrêtée.
Du coup je suis dit que c'était pas la peine... surtout que je vais pas beaucoup rouler avec, moins de 100 km par mois à mon avis.

Avatar de l’utilisateur
renato13
Docteur deuchiste
Docteur deuchiste
Messages : 7696
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: Allumage pige ou pige pas ?

Messagepar renato13 » 04 nov. 2017, 19:29

:salut:

La vidange faut la faire, un moteur c’est les km ou un an, même sur certaine les moderne,
moi sur la mienne je fait tout les 5000 km ou un an si je les est pas fait,. :salut:

pour la réparation de la bougie, oui si tu te sans pas fait le faire, c’est minutieux a faire . :salut:
une Deuch qui roule va plus loin qu'une Mercedes à l' arrêt :scoot: :danse:





.

Avatar de l’utilisateur
toutoune
Docteur deuchiste
Docteur deuchiste
Messages : 1517
Inscription : 07 déc. 2009, 23:31
Ma deuche : 2cv6 1981
Date de naissance : 06 août 1949
Localisation : 13340

Re: Allumage pige ou pige pas ?

Messagepar toutoune » 08 nov. 2017, 01:02

bonsoir

voila une histoire qui ressemble beaucoup a la mienne,j'ai eu plus de chance car j'ai trouvé un garage qui réparait les coccinelles et qui après avoir retiré la culasse m'as posé une douille
C'est un travail minutieux. :(
2cv6 1981

pimoos
Nouveau deuchiste
Nouveau deuchiste
Messages : 7
Inscription : 03 nov. 2017, 19:43
Ma deuche : 2CV AZKA 1989
Date de naissance : 29 novembre 1977
Localisation : Bormes-les-mimosas

Re: Allumage pige ou pige pas ?

Messagepar pimoos » 08 nov. 2017, 12:50

Ha ben ça me rassure que je suis pas le seul a avoir rencontré ce souci !
J'ai un garagiste qui fait beaucoup de 2CV et Mehari à côté de chez moi et lui aussi a déjà rencontré le souci plus d'une fois.
C'est la bonne personne pour refaire le filetage, ou poser un Hélicoïde, j'espère juste que ça va pas me coûter une blinde cette histoire ...

Avatar de l’utilisateur
bob41
Docteur deuchiste
Docteur deuchiste
Messages : 1577
Inscription : 09 mai 2016, 16:00
Ma deuche : 2CV A 1950 ; 2CV AZ 1959 ; 2CV azam 1965 ; 2CV 6 1979 ; Dyane 1967 ; AMI6 1962 ; AMI8 1977
Date de naissance : 10 mars 1940
Localisation : Sologne viticole (Contres)

Re: Allumage pige ou pige pas ?

Messagepar bob41 » 08 nov. 2017, 14:22

:salut:

Une bougie qui de fait la malle ça arrive plus souvent qu'on ne pense.
Ca m'est arrivé sur la 2 CV 6 de ma fille, mais là il a fallu remplacer la culasse.
C'est arrivé aussi sur la Dyane de mon fils en revenant de la Nationale de Lavaré en 2013. Premier dépannage sur le bord de la route en revissant la bougie en intercalant dans le filetage du papier aluminium ; ça a tenu jusqu'à la maison soit environ 150 km, mais cette réparation ne donne pas toujours de bons résultats. Rentré à la maison, démontage de la culasse et pose d'un filet rapporté. C'est pas très compliqué à faire, mais il faut avoir le matériel et on a ça au club. Pour le moment ça tient et ça fait 4 ans et demi. :)

:salut:


Revenir vers « Carburation - Allumage »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Bing [Bot] et 1 invité