Retour de nimes

Racontez-nous vos anecdotes ou autres histoires de vous et votre deuche!! Ce sera un plaisir de vous lire.

Modérateurs : Deuchémoi, yerom85, zamzam, Domi

Gaston2150
Deuchiste intermédiaire
Deuchiste intermédiaire
Messages : 142
Inscription : 18 août 2009, 15:18

Retour de nimes

Messagepar Gaston2150 » 30 juil. 2017, 10:14

Hello World.

Petit sujet sur mon retour de Nîmes en 2cv.
Le trajet aller s'est passé sans encombre.

Arrivé sur place, je me suis mis en quête d'un allumage électronique pour supprimer ce facteur de problèmes.

Je suis donc allé tout naturellement chez Cassis et achete le précieux.
Mais impossible de le monter correctement selon leur méthode. Ma deuch ne dépassait pas le 80km/h.

Je remonte donc l'ancien et me dit que je verrai ça chez tranquillement.

Le weekend se passe et je prends la route du retour.

Petite pointe à 136km/h compteur GPS en passant...

Mais c'était la pointe de trop, d'un seul coup, plus d'allumage et me voilà garer sur la bande d'arrêt d'urgence.

J'avais tout préparé et commence à démonter sur place, mais le mal était fait.
Le petit ciclipse qui tient la came s'était barré et tout était cassé. Plus de masselotte, de support de masselotte non plus. Seule solution : dépanneuse.

De retour chez moi, je m'attaque à la bête.
C'est pas beau... Je dois ressertir un support de masselotte...
Par chance, j'en ai un de mon AAC précédent. Je regarde comment il est monté sur une autre deuch(en mettant au PMH). Petit décalage quand même, mais ça se rattrapera à l'avance.

Je remonte maintenant mon allumage électronique et cale à l'ancienne, moteur tournant. Et là miracle! Le moteur prend ces tours.

Voilà, si vous avez vu une deuch blanche et orange sur le bord de l'autoroute en remontant vers nord, c'était moi....

Envoyé de mon winnovo_K54HO en utilisant Tapatalk

Avatar de l’utilisateur
Poyducotam
Deuchiste de renommée
Deuchiste de renommée
Messages : 524
Inscription : 02 nov. 2015, 19:41
Ma deuche : 2CV6 Spécial E 1983
Date de naissance : 23 août 1966
Localisation : Indre et Loire

Re: Retour de nimes

Messagepar Poyducotam » 01 août 2017, 07:35

Quelle aventure !
Heureusement qu'il y a des dépanneuses et les assistances !

Donc tu restes en allumage classique ?
C'est étonnant que ton allumage électronique ne donnait pas aussi bien que le mécanique. :???:

Gaston2150
Deuchiste intermédiaire
Deuchiste intermédiaire
Messages : 142
Inscription : 18 août 2009, 15:18

Re: Retour de nimes

Messagepar Gaston2150 » 01 août 2017, 09:29

Pour info, si vous vous retrouver en panne sur l'autoroute, il faut faire le 17. Et les flics nous mettent en contact la la dépanneuse.

Mais bon... Tout ça à cause de ce pu**** de circlipse qui tient la came et que j'ai mal resserré.

Pour l'allumage électronique quand j'étais à Nîmes, j'ai bien utiliser la notice de Cassis, avec l'histoire de la led qui s'allume et s'éteint au réglage.
Mais l'erreur est la, faut le faire à l'ancienne, avec un moteur chaud, tournant.
En deplacant l'avance, le moteur prend ses tours.

Par contre, mon support de masselottes n'est pas calé au bon degré (pas facile, surtout qu'on la serti 2 fois). Il me manque un peu d'avance encore car ça pétouille lorsque je lâche l'accélérateur.

Mais en agrandissant les trous de lumières de l'allumage, je devrai pouvoir y arriver.

Envoyé de mon winnovo_K54HO en utilisant Tapatalk


Revenir vers « Anecdotes »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Google [Bot] et 1 invité