Ma 2CV broute et s'étouffe

Postez ici votre sujet si vous pensez qu'il ne correspond à aucun salon répertorié ci-dessus!

Modérateurs : Deuchémoi, zamzam, renato13

franis
Nouveau deuchiste
Nouveau deuchiste
Messages : 17
Inscription : 08 oct. 2008, 10:34
Date de naissance : 0- 0-1970

Ma 2CV broute et s'étouffe

Messagepar franis » 08 oct. 2008, 10:47

Bonjour,
J'ai restauré récemment ma 2CV6. Avant cette restauration j'avais une prise d'air au niveau du carburateur, donc j'ai acheté un kit de réparation pour carburateur 34PICS6.
après avoir tout remonter ma 2CV a eu du mal a redémarré mais après quelques réglages sur la vis de richesse, elle démarre et tiens bien le ralenti.
Mais quand j'accélère à  partir de la 2ème vitesse elle s'étouffe et n'accélère plus. Je suis obligé d'appuyer plusieurs fois sur la pédale d'accélération pour qu'elle puisse accélérée. Puis quand je roule j'ai beaucoup d'accout comme si elle broutait. J'ai régler l'allumage et j'ai regardé mais bougie qui ont le culot plutot couleur blanche.
Est ce que quelqu'un sait d'ou ça peut venir.
2CV6 jaune et noire année 1975

Avatar de l’utilisateur
Domi
Docteur deuchiste
Docteur deuchiste
Messages : 6360
Inscription : 10 août 2008, 00:58
Ma deuche : 2 CV 6 Spécial 1986
Date de naissance : 01 octobre 1961
Localisation : Entre Charleroi et Nivelles...

Messagepar Domi » 08 oct. 2008, 23:53

:? Bin non, pas vraiment là ...
Pourquoi es tu intervenu sur le carbu en fait ?
Es-ce que tu as remplacé le joint de base ?
Es tu certain d'avoir correctement remonté l'ensemble ?
Eventuellement, effectue un test avec un autre carbu pour mieux cibler l'origine du problème.
Bon succès dans tes démarches. :)
Je suis un électron libre, salutation et amitiés !
CitroShop Team, entre Charleroi et Nivelles...
2 CV6 Spécial
Peugeot 205 et 504 break

franis
Nouveau deuchiste
Nouveau deuchiste
Messages : 17
Inscription : 08 oct. 2008, 10:34
Date de naissance : 0- 0-1970

Messagepar franis » 09 oct. 2008, 09:15

J'ai nettoyer le carbu car il était tout encrassé et le joint du carbu était mort.
J'ai donc pris un kit de réparation mais je n'ai pas changé le joint entre le collecteur et le carbu. Je pense avoir bien remonté le carbu mais je n'ai pas d'autres carbu pour tester. Y a t il un réglage sur la pope de reprise?
J'ai aussi un autre problème mais je ne sais pas si cela a un rapport, c'est quand j'accélère un bon coup elle se met à  faire un bruit comme si elle pétait mais cela ne vient pas de l'échappement le bruit viens du coté droit mais je n'arrive pas à  l'identifier.
voila merci quand même Domi.
2CV6 jaune et noire année 1975

Avatar de l’utilisateur
Domi
Docteur deuchiste
Docteur deuchiste
Messages : 6360
Inscription : 10 août 2008, 00:58
Ma deuche : 2 CV 6 Spécial 1986
Date de naissance : 01 octobre 1961
Localisation : Entre Charleroi et Nivelles...

Messagepar Domi » 09 oct. 2008, 11:07

:? Hello. Mais de rien voyons.
Pense à  revoir ton réglage de culbuteurs, tu risque d'être surpris...
Les 34 pics 4 (première génération) ou encore les 5 et 6, possèdent des petits éléments en nylon qui s'usent avec le temps et deviennent inéfficaces.
Je pense notament à  la régulation du circuit de pompe de reprise et à  son très important by-pass ! Il y a d'autres billes ou sièges en nylon mais je ne peux plus confirmer leur fonctions exactes, sinon qu'eux aussi sont très important pour la bone marche de l'ensemble.
En fait, ces problèmes disparaissent avec l'arrivée des 34 PICS 10.
C'est là  une grosse partie du problème et c'est d'autant plus navrant qu'on ne retrouve plus ces éléments en neuf. Tu devras donc te retrouver un carbu adéquat évolué en remplacement.
Attention que le 34 fut posé en 435 (AYA2) et en 602 (AK2) et que, si ils sont identiques point de vue buse et corps, ils ne le sont pas point de vue gicleurs et calibrages intérieurs !
Je vais rechercher les identifications et te les transmets bien vite.
Je suis un électron libre, salutation et amitiés !
CitroShop Team, entre Charleroi et Nivelles...
2 CV6 Spécial
Peugeot 205 et 504 break

franis
Nouveau deuchiste
Nouveau deuchiste
Messages : 17
Inscription : 08 oct. 2008, 10:34
Date de naissance : 0- 0-1970

Messagepar franis » 09 oct. 2008, 11:24

merci de ses indications je vais vérifier mes culbuteurs.
2CV6 jaune et noire année 1975

Avatar de l’utilisateur
Domi
Docteur deuchiste
Docteur deuchiste
Messages : 6360
Inscription : 10 août 2008, 00:58
Ma deuche : 2 CV 6 Spécial 1986
Date de naissance : 01 octobre 1961
Localisation : Entre Charleroi et Nivelles...

Messagepar Domi » 09 oct. 2008, 11:48

:roll: Oufti, y en a eu des modèles ! :shock:
Pour reconnaitre un carbu d'un autre, on l'a équipé d'une petite plaquette en alu avec ce qu'on appelle un repère.
C'est un numéro, inscrit parmis d'autres, en 3 chiffres qui permet d'être certain du bon type du modèle recherché.
Pour les 2 CV6 après 72, tu as 3 PICS 6 et 1 seul 10.
Les repères sont annoncés en fonction des carbus prévus pour embrayage centrifuge ou pas, autrement dit avec ou sans frein de ralenti.
Ainsi, les 123/124, 164/165 et 175/176 sont des Pics 6 posés dès 72 et jusqu'en fin 75. Les repères 193/194 sont les seuls PICS 10 montés, jusqu'à  l'arrivée du double corps au 7/78.
Je te conseille d'en trouver un pareil, ce sont les meilleurs.
Si tu trouve des 34 avec d'autres repères, c'est qu'il sont soit antécédents à  72, soit destinés aux 2CV/AZU à  moteur 435 (AYA2).
Bon succès dans tes démarches. :wink:
Je suis un électron libre, salutation et amitiés !
CitroShop Team, entre Charleroi et Nivelles...
2 CV6 Spécial
Peugeot 205 et 504 break

franis
Nouveau deuchiste
Nouveau deuchiste
Messages : 17
Inscription : 08 oct. 2008, 10:34
Date de naissance : 0- 0-1970

Messagepar franis » 09 oct. 2008, 12:08

merci de toutes ses indications
2CV6 jaune et noire année 1975

franis
Nouveau deuchiste
Nouveau deuchiste
Messages : 17
Inscription : 08 oct. 2008, 10:34
Date de naissance : 0- 0-1970

Messagepar franis » 15 oct. 2008, 12:07

alors j'ai vérifié mes culbuteurs mais ce n'est pas ça pour le bruit que j'ai.
pour le carbu c'est bon j'ai réussi à  trouver le bon réglage.
Donc pour revenir à  ce bruit c'est comme un trou au pot alors est-il possible qu'il puisse y avoir un trou sur le tube dans la boite à  air ? car ce weekend j'ai remis le manchon qui va au pied car je l'avais enlevé et la en démarrant une odeur de gaz d'échappement est arrivé dans l'habitacle.
2CV6 jaune et noire année 1975

Avatar de l’utilisateur
Domi
Docteur deuchiste
Docteur deuchiste
Messages : 6360
Inscription : 10 août 2008, 00:58
Ma deuche : 2 CV 6 Spécial 1986
Date de naissance : 01 octobre 1961
Localisation : Entre Charleroi et Nivelles...

Messagepar Domi » 15 oct. 2008, 15:59

:? Hello. Vérifie que les colliers soient bien serrés et les cônes de tuyaux de pots de chauffage bien ajustés. Pour les odeurs, ça peut venir d'une accumulation d'huile dans les carter de refroidissement, pour X raisons, c'est très désagréable comme odeur... Il m'a été raporté que des problèmes de fuites entre la culasse et la face supérieure de la chemise ait été remarqués. D'où l'importance de s'assurer de leur bon serrage à  chaque vérification du réglage des soupapes.
A propos de bruit, tu n'en parlais pas jusqu'ici, je ne peux pas t'aider à  ce sujet.
Enfin, dans ton premier mesage, tu citais la couleur de tes bougies, c'est un signe de mélange très pauvre.
Je suis un électron libre, salutation et amitiés !
CitroShop Team, entre Charleroi et Nivelles...
2 CV6 Spécial
Peugeot 205 et 504 break


Revenir vers « Divers »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invités