Pb à l'accélération avec ma 2CV

Postez ici votre sujet si vous pensez qu'il ne correspond à aucun salon répertorié ci-dessus!

Modérateurs : Deuchémoi, zamzam, Domi, yerom85, renato13

pierre
Nouveau deuchiste
Nouveau deuchiste
Messages : 2
Inscription : 27 mai 2009, 13:09
Date de naissance : 0- 0-1970

Pb à  l'accélération avec ma 2CV

Messagepar pierre » 27 mai 2009, 13:20

Bonjour,
Je suis très novice en 2cv encore plus en mécanique.. juste pour bien préciser.

je présente le problème : dimanche j'ai effectué un trajet Paris Brest avec aucun soucis, j'ai mis le temps ms j'y suis arrivé. Mardi en rentrant du boulot, le moteur broute : pas d'accélération, obligé de mettre pied au plancher, un peu comme au moment de panne d'essence, je précise quand même j'y ait fait le plein ya même pas 200 bornes. et ce matin pareil problème de démarrage, et l'accélération pas terrible, j'ai pas encore eu le temps de faire un trajet long depuis donc je ne sais pas comment elle se comporte à  ce moment là .
J'ai lu les post publié sur le même sujet mais étant vraiment pas calé en méca et surtout sans outils, je ne sais pas trop.
Comment du jour au lendemain, le problème est arrivé, et surtout comment faire pour y remédier. Au pire des cas est ce qu'un petit tour chez le garagiste fixera le problème.

Merci d'avance.

Avatar de l’utilisateur
Domi
Docteur deuchiste
Docteur deuchiste
Messages : 6354
Inscription : 10 août 2008, 00:58
Ma deuche : 2 CV 6 Spécial 1986
Date de naissance : 01 octobre 1961
Localisation : Entre Charleroi et Nivelles...

Messagepar Domi » 28 mai 2009, 01:21

Hello. Commence par vérifier si tous les cà¢bles et tuyaux sont correctement branchés et / ou en bon état, pas grillés ou dénudés, surtout tes fils de bougies. :o
Ensuite, si tu n'as pas d'autres Deuchistes dans ton coin, autant demander l'avis à  un garagiste puis nous le soumettre avant de prendre ta décision, histoire que tu ne te fasses pas arnaquer.... :roll:
Bon succès dans tes démarches. :wink:
Je suis un électron libre, salutation et amitiés !
CitroShop Team, entre Charleroi et Nivelles...
2 CV6 Spécial
Peugeot 205 et 504 break

pierre
Nouveau deuchiste
Nouveau deuchiste
Messages : 2
Inscription : 27 mai 2009, 13:09
Date de naissance : 0- 0-1970

Messagepar pierre » 13 juin 2009, 12:36

bonjour,

Bon apres un petit tour chez le garagiste, qui ne m'a en rien aidé, je suis allé faire un tour dans le moteur enfin surtout dans le carbu, qui m'a l'air en bonne état, les gicleurs essences ne sont pas encrassés, par contre impossible d'enlever les deux dans le corps peut être c'est normal ou alors (chose plus probable mon tournevis était un poil trop petit), bref après vérifier les bougies, les fils, rien ne change, toujours pas de puissance pour bien accélérer, et maintenant je suis obligé de garder le starter sinon elle cale. Est ce que ça peut venir du réglage d'allumage? et si c'est le cas comment règle t-on cela?

Et j'ai aussi une autre question, après mon trip Paris Brest, les soufflets de cardans sont exposés, réponse du garagiste il faut changer la transmission, chose dont je ne suis pas convaincu , est ce que les soufflets ne se sont pas déchiré à  cause des colliers de serrage (qui n'étaient pas ceux fourni avec les soufflets).

merci d'avance

Avatar de l’utilisateur
Domi
Docteur deuchiste
Docteur deuchiste
Messages : 6354
Inscription : 10 août 2008, 00:58
Ma deuche : 2 CV 6 Spécial 1986
Date de naissance : 01 octobre 1961
Localisation : Entre Charleroi et Nivelles...

Messagepar Domi » 13 juin 2009, 20:53

Changes de garagiste, il n'y a pas besoin de remplacer une transmission en bon état si elle perd de la graisse ! Pfff, c'est grave quand même !
On remplace les soufflets et c'est reparti, il existe un kit pour chaque éléments.
Pour ton allumage, il est évident que si il est mal réglé, ton auto tournera mal, parfois au point de ne plus avoir un ralenti digne de ce nom...
Mais ton problème est interpellant, plusieurs causes peuvent conduire à  ce que tu décris, et encore une fois, tu dois rencontrer d'autres deuchistes, ou tomber sur un vieux mécano Citroà«n, les nouvelles générations sont du genre "échange-standard", et nous, bin c'est "réparation et conservation à  donf' "...
Sers toi de Google pour vérifier ce qu'il ya comme clubs ou amicales Deuchistes dans ton coin, c'est le meilleur moyen de te venir rapidement et surtout efficacement en aide sans que ça ne te coà»te trop cher... :wink:
Je suis un électron libre, salutation et amitiés !
CitroShop Team, entre Charleroi et Nivelles...
2 CV6 Spécial
Peugeot 205 et 504 break

ptiskarab
Nouveau deuchiste
Nouveau deuchiste
Messages : 30
Inscription : 19 mai 2009, 19:54
Date de naissance : 0- 0-1970

Re: Pb à  l'accélération

Messagepar ptiskarab » 15 juin 2009, 23:52

pierre a écrit :pas d'accélération, obligé de mettre pied au plancher, un peu comme au moment de panne d'essence

dans ce cas-là  moi j'irais jeter un coup d'oeil au filtre à  essence situé juste à  l'entrée du carbu, et s'il y a une filtre additionnel sur la durite d'essence vérifier s'il n'est pas trop pourri.
tu peux aussi faire une purge du réservoir d'essence (en le démontant): après quelques années on y trouve un dépot assez douteux et aussi... de l'eau! qui finit dans le moteur! je pense que d'autres ont du le remarquer aussi à  l'occasion d'une dépose
ce ne sont que des suppositions mais çà  vaut quand même le coup d'essayer...
bonne soirée!


Revenir vers « Divers »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités