Problème démarrage à chaud (dyane)

Postez ici votre sujet si vous pensez qu'il ne correspond à aucun salon répertorié ci-dessus!

Modérateurs : Deuchémoi, yerom85, zamzam, Domi, renato13

fafounet
Nouveau deuchiste
Nouveau deuchiste
Messages : 4
Inscription : 05 juin 2009, 14:55

Problème démarrage à  chaud (dyane)

Messagepar fafounet » 06 juin 2009, 08:40

Bonjour,

Je rencontre un petit problème de démarrage à  chaud avec ma dyane.
je précise que tout l'allumage est neuf (bobine, bougie+fils, vis, condensateur...)
A chaud, je laisse le pied au plancher comme on me l'a conseillé (est-ce la bonne solution?), mais rien à  faire. Au bout d'un dizaine de minute elle repart...
Pas de problème à  froid.
Merci d'avance pour vos conseils!

Avatar de l’utilisateur
Domi
Docteur deuchiste
Docteur deuchiste
Messages : 6354
Inscription : 10 août 2008, 00:58
Ma deuche : 2 CV 6 Spécial 1986
Date de naissance : 01 octobre 1961
Localisation : Entre Charleroi et Nivelles...

Messagepar Domi » 06 juin 2009, 10:16

Hello !
A priori, on va dire que 90% des problèmes de démarrage à  chaud de nos petits bijous trouvent leur origine dans la faiblesse de la bobine, en court-circuit à  chaud... Normalement, la pose d'une bobine neuve solutionne ce problème mais n'oublions pas qu'aucune pièce neuve n'est sensée être en parfait état, c'est pour ça qu'on a dà» inventer la garantie... :roll:

Toutefois, pour les 10 % restants, il faut s'assurer que les culbuteurs présentent encore un jeu suffisant, ce qui n'est probablement plus le cas de ton moteur à  chaud !
Je t'invite donc à  revoir le réglage des soupapes, 0,20 partout à  froid, on en reparlera ensuite.

Bon succès dans tes démarches. :wink:
Je suis un électron libre, salutation et amitiés !
CitroShop Team, entre Charleroi et Nivelles...
2 CV6 Spécial
Peugeot 205 et 504 break

fafounet
Nouveau deuchiste
Nouveau deuchiste
Messages : 4
Inscription : 05 juin 2009, 14:55

Messagepar fafounet » 06 juin 2009, 10:27

Hello,

merci pour ta réponse.
Le réglage des culbuteurs a été fait, en revanche pas les soupapes.
Vu mon faible niveau en mécanique concernant le réglage des soupapes, est-ce compliqué à  faire?.....
On m'a également dit que le problème pouvait venir d'un calaminage important.....
Mais avant tout, je vais suivre tes conseils et m'assurer que ce n'est pas la bobine qui déconne!

Encore merci!

Avatar de l’utilisateur
Domi
Docteur deuchiste
Docteur deuchiste
Messages : 6354
Inscription : 10 août 2008, 00:58
Ma deuche : 2 CV 6 Spécial 1986
Date de naissance : 01 octobre 1961
Localisation : Entre Charleroi et Nivelles...

Messagepar Domi » 06 juin 2009, 21:14

:) Réglage des culbuteurs = réglage de soupapes. :D
En fait, par déformation, c'est le terme employé pour décrire l'opération en général.
Je suis un électron libre, salutation et amitiés !
CitroShop Team, entre Charleroi et Nivelles...
2 CV6 Spécial
Peugeot 205 et 504 break

fafounet
Nouveau deuchiste
Nouveau deuchiste
Messages : 4
Inscription : 05 juin 2009, 14:55

Messagepar fafounet » 08 juin 2009, 11:25

Bonjour,

Merci pour l'info.
Du coup je ne sais plus quoi faire....

j'ai fait comme tu me l'avais conseillé, j'ai essayé avec un autre bobine à  chaud, ça ne démarre pas....
les soupapes sont réglées....
Que reste-t-il à  vérifier? D'où vient le problème?????

N'est-ce pas tout simplement le moteur qui est fatigué et manque de compressions?

Pour info, j'ai remarqué qu'il y a des remontés d'huile dans le filtre à  air, mauvais signe?...

Sinon à  part ce problème de démarrage à  chaud, elle marche très bien, tient bien le ralenti etc...Bouffe un peu d'huile quand même....

Merci pour les conseils, à  bientôt.

Avatar de l’utilisateur
Domi
Docteur deuchiste
Docteur deuchiste
Messages : 6354
Inscription : 10 août 2008, 00:58
Ma deuche : 2 CV 6 Spécial 1986
Date de naissance : 01 octobre 1961
Localisation : Entre Charleroi et Nivelles...

Messagepar Domi » 08 juin 2009, 13:31

Un truc à  revoir sur les carbu 21-24 c'est le niveau de cuve !
Tu déposes le couvercle et tu le retournes ventre en l'air.
Tu dois avoir 18 mm entre le plan de joint et le centre des flotteurs, idéalement la même valeur des 2 cotés.
Ensuite, tes bougies doivent être des NGK B(p)6Hs, 0,65 mm, c'est la monte les mieux adaptée à  nos petits M28 chéris.
Bien entendu, tes cà¢bles de bougies doivent également être en bon état et ton démarreur tourner assez vite.
L'huile dans le filtre dénoterait un reniflard fatigué, voire un moteur usé, mais...Pas de panique, il démarrerait quand même bien. :wink:
Je suis un électron libre, salutation et amitiés !
CitroShop Team, entre Charleroi et Nivelles...
2 CV6 Spécial
Peugeot 205 et 504 break

fafounet
Nouveau deuchiste
Nouveau deuchiste
Messages : 4
Inscription : 05 juin 2009, 14:55

Messagepar fafounet » 09 juin 2009, 17:36

Merci pour ta disponibilité et tes conseils.

Les fils de bougies sont neufs, le reniflard également.
Je vais m'assurer que j'ai les bonnes bougies (celles en place sont neuves) et vérifier le niveau de cuve du carbu.
Si il n'est pas bon. Quoi faire?....

@+, merci!

Avatar de l’utilisateur
Domi
Docteur deuchiste
Docteur deuchiste
Messages : 6354
Inscription : 10 août 2008, 00:58
Ma deuche : 2 CV 6 Spécial 1986
Date de naissance : 01 octobre 1961
Localisation : Entre Charleroi et Nivelles...

Messagepar Domi » 09 juin 2009, 20:23

Hello ! Tu plies ou déplies légèrement la patte qui pousse sur le pointeau en restant prudent car c'est relativement fragile.
Je suis un électron libre, salutation et amitiés !
CitroShop Team, entre Charleroi et Nivelles...
2 CV6 Spécial
Peugeot 205 et 504 break


Revenir vers « Divers »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité