Y'a que moi ou bien ...???

Ici on parle de tout et de rien, 2CV ou pas, aucune censure.

On parle aussi des actualités du forum et du site http://2cv-legende.com

Modérateurs : Deuchémoi, zamzam

Répondre
Avatar de l’utilisateur
Deuchémoi
Docteur deuchiste
Docteur deuchiste
Messages : 9728
Inscription : 19 sept. 2009, 17:09
Ma deuche : 2cv6 Spécial AZKA Bleue céleste 11/87
Date de naissance : 30 octobre 1968
Localisation : Vitrolles (13) ... au soleil !!!

Y'a que moi ou bien ...???

Message par Deuchémoi »

Hello,
j'ai l'impression d'un ralentissement sur le forum depuis la dernière plantade du 21/12 !
Quel est votre avis ?
Merci.
:wink:


Pas de demande d'aide mécanique en Message Privé. Toutes les demandes se font dans les salons publics. Merci !

    /¯\
(°\=/°)
... Ma présentation
2cv6 Spécial AZKA Bleue céleste 11/87
Image                               Image
       Image
J-G
Apprenti deuchiste
Apprenti deuchiste
Messages : 285
Inscription : 06 nov. 2016, 13:00
Ma deuche : 2cv AZAM 1965
Date de naissance : 22 décembre 1973
Localisation : Etampes

Re: Y'a que moi ou bien ...???

Message par J-G »

Et bien... je serais assez d’accord avec toi... ça rame comme une 2cv :laughing:

JG
Avatar de l’utilisateur
Deuchémoi
Docteur deuchiste
Docteur deuchiste
Messages : 9728
Inscription : 19 sept. 2009, 17:09
Ma deuche : 2cv6 Spécial AZKA Bleue céleste 11/87
Date de naissance : 30 octobre 1968
Localisation : Vitrolles (13) ... au soleil !!!

Re: Y'a que moi ou bien ...???

Message par Deuchémoi »

Merci de ton avis. :wink:
Le hic, c'est que c'est pas franc comme pédalage ! Parfois oui, parfois non !
Attendons d'autres retours.
Pas de demande d'aide mécanique en Message Privé. Toutes les demandes se font dans les salons publics. Merci !

    /¯\
(°\=/°)
... Ma présentation
2cv6 Spécial AZKA Bleue céleste 11/87
Image                               Image
       Image
Avatar de l’utilisateur
admin
Webmaster
Webmaster
Messages : 4439
Inscription : 25 juin 2007, 21:53
Ma deuche : 2CV Charleston 1974 / 2CV AZAM 1964 / 2CV 6 1975 / 2CV AZLP 1959
Date de naissance : 25 mai 1988
Localisation : Poitiers (86)

Re: Y'a que moi ou bien ...???

Message par admin »

Ah oui☹️?
Je n’ai rien remarqué personnellement!
Avatar de l’utilisateur
paul lamiral
Deuchiste passionné
Deuchiste passionné
Messages : 327
Inscription : 28 juin 2017, 18:27
Ma deuche : 2 cv club
Date de naissance : 02 mars 1949
Localisation : Fay aux loges 45

Re: Y'a que moi ou bien ...???

Message par paul lamiral »

:salut:
bonsoir
oui j'ai été confronté à 2 ou 3 plantages ces derniers temps ce jour encore.
Écran figé obligé de tout fermer.
Peut être une surcharge à l'approche de la fin d'année :pense:
bonne soirée à vous paul
:salut:
renato13
Docteur deuchiste
Docteur deuchiste
Messages : 11383
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: Y'a que moi ou bien ...???

Message par renato13 »

:salut:
OUI moi aussi j'ai eu 2 ou 3 fois un ralentissement pour ouvrir une page ,surtout la première quant on ouvre
pour venir sur le forum, mais c'est pas tout le Temp, sinon çà va !!! :salut:
.
Avatar de l’utilisateur
RICMAN41
Docteur deuchiste
Docteur deuchiste
Messages : 2943
Inscription : 03 août 2014, 18:47
Ma deuche : 2cv(79,85)AK400(78)AKpickup(76)Acadiane(85)
Date de naissance : 03 février 1972
Localisation : Ouzouer le marché 41

Re: Y'a que moi ou bien ...???

Message par RICMAN41 »

renato13 a écrit ::salut:
OUI moi aussi j'ai eu 2 ou 3 fois un ralentissement pour ouvrir une page ,surtout la première quant on ouvre
pour venir sur le forum, mais c'est pas tout le Temp, sinon çà va !!! :salut:
:salut: C'est vrai depuis 3,4 jours.
Pareil pour moi, pour réactualiser la page d'accueil j'ai une page blanche et dans l'onglet en haut de page "en attente d'une réponse "j'ai cru un moment que ça venait de mon pc mais en voyant vos messages je m'aperçois que cela ne vient pas du mien, tant mieux. :laughing:
ça rame quand même pour les autres pages !!!

:salut:
Quand on roule en 2 pattes on redonne le sourire aux passants , nos frais kilométriques devraient être remboursés par la sécurité social
La remise en forme de Titine : viewtopic.php?f=5&t=7693
ma présentation:viewtopic.php?f=1&t=7110
Avatar de l’utilisateur
zamzam
Docteur deuchiste
Docteur deuchiste
Messages : 6200
Inscription : 22 juin 2011, 21:10
Ma deuche : azam 11/64 ; azlp po 06/59
Date de naissance : 27 juillet 1959
Localisation : Nord bassin d'Arcadichon / Couches du trhone

Re: Y'a que moi ou bien ...???

Message par zamzam »

Ah ben comme j'utilise des connexions nomades en ce moment, je n'étais pas sûr que cela vienne du serveur du forum mais moi aussi j'ai eu parfois des difficultés à afficher les pages.
Faut envoyer des pings ! :mdr:
ça fait longtemps que je le couvais ... j'ai fait une rechute !
La 2CV : la seule voiture "open source"
Avatar de l’utilisateur
Deuchémoi
Docteur deuchiste
Docteur deuchiste
Messages : 9728
Inscription : 19 sept. 2009, 17:09
Ma deuche : 2cv6 Spécial AZKA Bleue céleste 11/87
Date de naissance : 30 octobre 1968
Localisation : Vitrolles (13) ... au soleil !!!

Re: Y'a que moi ou bien ...???

Message par Deuchémoi »

Je me sens moins seul, du coup !!!
:D
Pas de demande d'aide mécanique en Message Privé. Toutes les demandes se font dans les salons publics. Merci !

    /¯\
(°\=/°)
... Ma présentation
2cv6 Spécial AZKA Bleue céleste 11/87
Image                               Image
       Image
deuche89
Deuchiste confirmé
Deuchiste confirmé
Messages : 463
Inscription : 10 nov. 2015, 19:33
Ma deuche : 2cvAZAM 1966
Date de naissance : 26 novembre 1947
Localisation : Domats

Re: Y'a que moi ou bien ...???

Message par deuche89 »

bonsoir

perso je n'ai rien remarqué
Avatar de l’utilisateur
Math 2cv
Docteur deuchiste
Docteur deuchiste
Messages : 1165
Inscription : 26 juil. 2016, 11:18
Ma deuche : 2cv type A de février 1952
Date de naissance : 25 mai 2000
Localisation : Haute Savoie - Lac Léman

Re: Y'a que moi ou bien ...???

Message par Math 2cv »

:salut:
Personnellement je n'ai pas remarqué de ralentissement, c'est juste qu'il y a une semaine à peu près je ne pouvais plus me connecter sur le forum, même en mettant mon identifiant et mot de passe, impossible, puis c'est revenu trois jours après. :???:
:salut:
:pot: 2cv type A 1952 :pot:
Avatar de l’utilisateur
helios
Docteur deuchiste
Docteur deuchiste
Messages : 1184
Inscription : 23 févr. 2017, 13:14
Ma deuche : 2cv AZKB
Date de naissance : 03 juillet 1964
Localisation : Ensues la redonne

Re: Y'a que moi ou bien ...???

Message par helios »

enfin ça rame comme une 2cv en côte :lol:
enfin je n'ai rien remarqué d’inhabituel :roll:
Avatar de l’utilisateur
lucky40
Docteur deuchiste
Docteur deuchiste
Messages : 2227
Inscription : 10 août 2015, 14:36
Ma deuche : 2cv Azam Enac 1967-AK400AK
Date de naissance : 22 mars 1955
Localisation : Landes

Re: Y'a que moi ou bien ...???

Message par lucky40 »

En ce qui me concerne, j'ai eu un souci de connexion pendant 24 h. Il m'était impossible d'accéder au forum, le logiciel me demandant de taper mes identifiant et code et cela en boucle ...Tout est rentré dans l'ordre le lendemain , j'ai pensé que vous le saviez et que vous étiez intervenu suite à ce bugg ...
Répondre