Démarrage... 2 cv

Moteur bloqué, fuite d'huile, nettoyage et remontage du reniflard, démontage des soupapes, redémarrage difficile, perte de puissance, vidange, claquement moteur, ralenti instable...

Modérateurs : Deuchémoi, zamzam, renato13

Avatar de l’utilisateur
Loïc74
Nouveau deuchiste
Nouveau deuchiste
Messages : 43
Inscription : 06 août 2018, 13:25
Ma deuche : 2CV AZ
Date de naissance : 20 novembre 1974
Localisation : Rouen Haute-Normandie 76

Re: Démarrage... 2 cv

Messagepar Loïc74 » 14 mai 2019, 18:27

:salut: :salut: :salut:

Hello,
merci messieurs pour vos recherches et vos conseils.
J'y vais demain, je regarde tout ça avec attention et rapporterai mes observations.
C'est quand même bien étrange ces veilleuses :pense: :pense: :pense: :lol:

:salut:

Avatar de l’utilisateur
Mikey 71
Deuchiste confirmé
Deuchiste confirmé
Messages : 384
Inscription : 30 sept. 2018, 13:05
Ma deuche : 2cv6 AZ KA 21/01/1985
Date de naissance : 04 juillet 1978
Localisation : Chambilly 71

Re: Démarrage... 2 cv

Messagepar Mikey 71 » 14 mai 2019, 18:31

:salut:

Salut Bob, salut renato,
Bizarre quand même votre truc de veilleuse et de commodo. Renato, il y a sûrement un soucis sur ton installation, mais comme tu dis, ça vaut pas le coup de tout démonter, ça n'a pas beaucoup d'importance...

:salut:
Mikaël :laughing: " Ceci n'est pas une voiture, c'est un art de vivre... "

Ma présentation: viewtopic.php?f=1&p=127143#p127143

Avatar de l’utilisateur
bob41
Docteur deuchiste
Docteur deuchiste
Messages : 4019
Inscription : 09 mai 2016, 16:00
Ma deuche : 2CV A 50 ; 2CV AZ 59 ; 2CV azam 65 ; 2CV 6 79 ; Dyane 67 ; AMI6 62 ; AMI8 77 ; HY 72 67
Date de naissance : 10 mars 1940
Localisation : Sologne viticole (Contres)

Re: Démarrage... 2 cv

Messagepar bob41 » 14 mai 2019, 18:39

renato13 a écrit : :salut:
Mon commodo na rien , le tambour rotatif en cuivre et nickel , seul les contact son en décalé selon la position du commodo.

mon commodo ,à 7 plots j'ai 7 fils ,donc je suis bon .
je pense ,les feux arrière doivent avoir deux alimentation , une sur les veilleuse ,une autre sur les codes ,pour çà que les feux arrière fonctionne tout le temp.
Mais bon ,je vais pas décortiqué mon faisceaux tout propre , pour faire fonctionner des veilleuses que l'on vois plus une fois les phares allumées. :lol:

En tout cas merci bob , pour ton info. :salut:


Non il n'y a que 6 fils branchés sur le commodo :
le plus
le klaxon ville
le klaxon route
les veilleuses
les codes
les phares
Le septième plot ne sert à rien, et ne doit pas normalement être muni d'un fil.
C'est comme ça sur mon AZ et mon AZAM.

commodo anciennes_0.jpg
commodo anciennes_0.jpg (49.7 Kio) Consulté 178 fois


:salut:

Avatar de l’utilisateur
renato13
Docteur deuchiste
Docteur deuchiste
Messages : 9958
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: Démarrage... 2 cv

Messagepar renato13 » 14 mai 2019, 18:46

Mikey 71 a écrit ::salut:

Salut Bob, salut renato,
Bizarre quand même votre truc de veilleuse et de commodo. Renato, il y a sûrement un soucis sur ton installation, mais comme tu dis, ça vaut pas le coup de tout démonter, ça n'a pas beaucoup d'importance...

:salut:



OUI c'est possible qu'il y a un souci sur mon installation. Mais quant j'ai refait mon faisceaux je suis rester a l'origine , j'ai changer simplement les fils est les cosses,
et rien supprimer ou rajouter, sauf le commodo je les pas changer ,il et nickel.

je pourrait tirait un fil des feux arrière sur l'alimentation a lavant sur le phares droite .
mais je vais pas tout tricoter pour deux veilleuse qui serve a rien quant on est en code . :salut:
une Deuch qui roule va plus loin qu'une Mercedes à l' arrêt :scoot: :danse:





.

Avatar de l’utilisateur
renato13
Docteur deuchiste
Docteur deuchiste
Messages : 9958
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: Démarrage... 2 cv

Messagepar renato13 » 14 mai 2019, 20:42

bob41 a écrit :
renato13 a écrit : :salut:
Mon commodo na rien , le tambour rotatif en cuivre et nickel , seul les contact son en décalé selon la position du commodo.

mon commodo ,à 7 plots j'ai 7 fils ,donc je suis bon .
je pense ,les feux arrière doivent avoir deux alimentation , une sur les veilleuse ,une autre sur les codes ,pour çà que les feux arrière fonctionne tout le temp.
Mais bon ,je vais pas décortiqué mon faisceaux tout propre , pour faire fonctionner des veilleuses que l'on vois plus une fois les phares allumées. :lol:

En tout cas merci bob , pour ton info. :salut:


Non il n'y a que 6 fils branchés sur le commodo :
le plus
le klaxon ville
le klaxon route
les veilleuses
les codes
les phares
Le septième plot ne sert à rien, et ne doit pas normalement être muni d'un fil.
C'est comme ça sur mon AZ et mon AZAM.

commodo anciennes_0.jpg

:salut:


:salut:
OUI bob je suis d accord avec toi ,mais j'avais 7 fils brancher au commodo avant ,j'ai refait mon faisceaux j'ai remis les 7 fils a leur place respective.
et tout marche très bien ,c'est du fait que Loïc à le même problème , que j'ai vérifier sur ma 60, sinon je ne men serait jamais aperçus .

Mais bon comme je dit plus haut ,rien de grave , :salut:


( j'ai trouver la solution , en tirant un fil des feux arrière qui eu ne s’éteigne pas , à l'alimentation du phares avant , mais je veut pas tout
défaire mon faisceaux qui marche bien juste pour çà .Sinon la solution je les trouver .) :salut:
une Deuch qui roule va plus loin qu'une Mercedes à l' arrêt :scoot: :danse:





.

Avatar de l’utilisateur
Fredjojo
Docteur deuchiste
Docteur deuchiste
Messages : 913
Inscription : 28 mai 2017, 20:13
Ma deuche : 2CV AZA1966 ENAC
Date de naissance : 30 novembre 1963
Localisation : Bois-Colombes // Bar Le Duc 55000

Re: Démarrage... 2 cv

Messagepar Fredjojo » 15 mai 2019, 18:13

Moi je vais un peu titillé Rene , ca c'est une simili reparation de mecano pas d'electricien auto :lol: :lol: :lol: :lol:
Je serais curieux de voir si tu debranche cosse code + route avant barre de phare si tu mets code ou route si veilleuse avant eteinte ou pas ?

Avatar de l’utilisateur
renato13
Docteur deuchiste
Docteur deuchiste
Messages : 9958
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: Démarrage... 2 cv

Messagepar renato13 » 15 mai 2019, 18:27

Fredjojo a écrit :Moi je vais un peu titillé Rene , ca c'est une simili reparation de mecano pas d'electricien auto :lol: :lol: :lol: :lol:
Je serais curieux de voir si tu debranche cosse code + route avant barre de phare si tu mets code ou route si veilleuse avant eteinte ou pas ?


:salut:

Oui Fred tu a raison , de tirer un fil ,c'est une réparation vite fait,

Ben jai pas essayer ,si je débranche les cosse code ou phares , j’essaierais demain je te dit çà . :salut:
une Deuch qui roule va plus loin qu'une Mercedes à l' arrêt :scoot: :danse:





.

Avatar de l’utilisateur
Fredjojo
Docteur deuchiste
Docteur deuchiste
Messages : 913
Inscription : 28 mai 2017, 20:13
Ma deuche : 2CV AZA1966 ENAC
Date de naissance : 30 novembre 1963
Localisation : Bois-Colombes // Bar Le Duc 55000

Re: Démarrage... 2 cv

Messagepar Fredjojo » 15 mai 2019, 18:33

et une photo du porte veilleuse

Avatar de l’utilisateur
Loïc74
Nouveau deuchiste
Nouveau deuchiste
Messages : 43
Inscription : 06 août 2018, 13:25
Ma deuche : 2CV AZ
Date de naissance : 20 novembre 1974
Localisation : Rouen Haute-Normandie 76

Re: Démarrage... 2 cv

Messagepar Loïc74 » 15 mai 2019, 21:18

:salut: :salut:

Bonsoir à vous, je rentre d'une après-midi 2cv,
j'ai sorti mon goujon cassé et j'ai testé mes klaxons.... qui fonctionnent en branchement direct sur la batterie!!! :gnark: :gnark:
Donc je pense à une mauvaise masse ou un mauvais contact car en les reposant, moteur tournant, j'en ai un sur les deux qui marche...
Et c'est pareil pour les veilleuses, celle de droite reste allumée avec les feux de route, l'autre est très faible... Tout le reste fonctionne très bien.

Si ça peut aider :enchante:

Bonne soirée
L.

Avatar de l’utilisateur
lucky40
Docteur deuchiste
Docteur deuchiste
Messages : 1506
Inscription : 10 août 2015, 14:36
Ma deuche : 2cv Azam Enac 1967
Date de naissance : 22 mars 1955
Localisation : Landes

Re: Démarrage... 2 cv

Messagepar lucky40 » 15 mai 2019, 21:20

Ça doit ressembler à ça ;
IMG_20190515_210956.jpg

ou ça :
IMG_20190515_211020.jpg

Ces deux portes lampes sont différents
le premier fait 42 mm, le second 52 mm
IMG_20190515_211055.jpg

Avatar de l’utilisateur
lucky40
Docteur deuchiste
Docteur deuchiste
Messages : 1506
Inscription : 10 août 2015, 14:36
Ma deuche : 2cv Azam Enac 1967
Date de naissance : 22 mars 1955
Localisation : Landes

Re: Démarrage... 2 cv

Messagepar lucky40 » 15 mai 2019, 21:23

Loïc74 a écrit ::salut: :salut:

Bonsoir à vous, je rentre d'une après-midi 2cv,
j'ai sorti mon goujon cassé et j'ai testé mes klaxons.... qui fonctionnent en branchement direct sur la batterie!!! :gnark: :gnark:
Donc je pense à une mauvaise masse ou un mauvais contact car en les reposant, moteur tournant, j'en ai un sur les deux qui marche...
Et c'est pareil pour les veilleuses, celle de droite reste allumée avec les feux de route, l'autre est très faible... Tout le reste fonctionne très bien.

Si ça peut aider :enchante:

Bonne soirée
L.

J'ai aussi bricolé sur mes veilleuses, pour finalement sortir le porte lampe qu'on voit ci dessus avec le fil de masse car ce porte lampe a un faux contact au niveau de la masse...je l'ai remplacé par un autre et tout est rentré dans l'ordre...

Avatar de l’utilisateur
bob41
Docteur deuchiste
Docteur deuchiste
Messages : 4019
Inscription : 09 mai 2016, 16:00
Ma deuche : 2CV A 50 ; 2CV AZ 59 ; 2CV azam 65 ; 2CV 6 79 ; Dyane 67 ; AMI6 62 ; AMI8 77 ; HY 72 67
Date de naissance : 10 mars 1940
Localisation : Sologne viticole (Contres)

Re: Démarrage... 2 cv

Messagepar bob41 » 16 mai 2019, 10:43

:salut:

C'était donc bien un problème de masse. CQFD...

:salut:

Avatar de l’utilisateur
renato13
Docteur deuchiste
Docteur deuchiste
Messages : 9958
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: Démarrage... 2 cv

Messagepar renato13 » 16 mai 2019, 13:04

:salut:

Ben moi c'est pas un problème de masse .

JE pense mon commodo et prévus de fonctionner de cette façon , il alimente chaque fil indépendamment des autres.
et sur mon porte ampoules c'est pareil , les codes veilleuses ,phares , masses ,son sur des plot different .

Se matin j'ai essayer comme Fred ma demander , toujours rien , les codes ou les phares débrancher ,un après l'autre
ma veilleuse s’éteint avec les codes ,ou les phares, j'ai meme essayer le porte ampoule du phares droite .
Pareil la veilleuse s’éteint avec le code ou le phare , tout viens de mon commodo :pense: .

J'ai pris des photo de mon porte ampoule, brancher sur la voiture , et une photo d'un vieux porte ampoule que j'avais au garage.
Celui sur le phare c'est exactement le meme , voila la bête:
Pièces jointes
DSCN2556.JPG
DSCN2555.JPG
DSCN2554.JPG
DSCN2553.JPG
une Deuch qui roule va plus loin qu'une Mercedes à l' arrêt :scoot: :danse:





.

Avatar de l’utilisateur
lucky40
Docteur deuchiste
Docteur deuchiste
Messages : 1506
Inscription : 10 août 2015, 14:36
Ma deuche : 2cv Azam Enac 1967
Date de naissance : 22 mars 1955
Localisation : Landes

Re: Démarrage... 2 cv

Messagepar lucky40 » 16 mai 2019, 19:26

Il n'est pas bon ce porte lampe . il manque le plot des feux de route , j'espère que celui que tu as sur le phare n'est pas dans le même état :salut: Ceci dit, en blaguant, ...ton porte lampe est identique aux autres, c'est pas lui qui pose problème...
Les comodos n'ont pas variés depuis le début de fabrication , je crois, mais c'est à vérifier... :salut:

Avatar de l’utilisateur
bob41
Docteur deuchiste
Docteur deuchiste
Messages : 4019
Inscription : 09 mai 2016, 16:00
Ma deuche : 2CV A 50 ; 2CV AZ 59 ; 2CV azam 65 ; 2CV 6 79 ; Dyane 67 ; AMI6 62 ; AMI8 77 ; HY 72 67
Date de naissance : 10 mars 1940
Localisation : Sologne viticole (Contres)

Re: Démarrage... 2 cv

Messagepar bob41 » 16 mai 2019, 19:41

lucky40 a écrit :Les comodos n'ont pas variés depuis le début de fabrication , je crois, mais c'est à vérifier... :salut:


:salut:

Non, non, il y a au moins deux modèles sinon trois !
Un avec deux klaxons sur les anciennes, puis un avec un seul klaxon. Et, je vais aller vérifier, sur les premières A il n'y a aussi qu'un klaxon. Ce qui ferait bien trois comodos....au moins !

Sur mon catalogue de pièces détachées il y a bien 3 référence, et c'est un catalogue de 1968.
A 522-02 pour les types A
AZ 522-02 pour les AZ
AZ 522-02a à partir d'avril 67

:salut:

Avatar de l’utilisateur
lucky40
Docteur deuchiste
Docteur deuchiste
Messages : 1506
Inscription : 10 août 2015, 14:36
Ma deuche : 2cv Azam Enac 1967
Date de naissance : 22 mars 1955
Localisation : Landes

Re: Démarrage... 2 cv

Messagepar lucky40 » 16 mai 2019, 19:44

bob41 a écrit :
lucky40 a écrit :Les comodos n'ont pas variés depuis le début de fabrication , je crois, mais c'est à vérifier... :salut:


:salut:

Non, non, il y a au moins deux modèles sinon trois !
Un avec deux klaxons sur les anciennes, puis un avec un seul klaxon. Et, je vais aller vérifier, sur les premières A il n'y a aussi qu'un klaxon. Ce qui ferait bien trois comodos....au moins !

:salut:

Ils sont répertorié AZ 522 02 jusqu'en mars 1968...pour moi ce sont les mêmes jusqu'à cette date , le plot du 2ème 'avertisseur n'étant pas systématiquement utilisé, comme c'est le cas sur mon Azam...

Avatar de l’utilisateur
bob41
Docteur deuchiste
Docteur deuchiste
Messages : 4019
Inscription : 09 mai 2016, 16:00
Ma deuche : 2CV A 50 ; 2CV AZ 59 ; 2CV azam 65 ; 2CV 6 79 ; Dyane 67 ; AMI6 62 ; AMI8 77 ; HY 72 67
Date de naissance : 10 mars 1940
Localisation : Sologne viticole (Contres)

Re: Démarrage... 2 cv

Messagepar bob41 » 16 mai 2019, 19:51

lucky40 a écrit :Ils sont répertorié AZ 522 02 jusqu'en mars 1968...pour moi ce sont les mêmes jusqu'à cette date , le plot du 2ème 'avertisseur n'étant pas systématiquement utilisé, comme c'est le cas sur mon Azam...


Regarde, j'ai complété ma réponse....
S'il y a des références différentes, c'est que ce ne sont pas les mêmes..
ET sur le catalogue de 1954 il est référencé 704.211 :shock:

Avatar de l’utilisateur
renato13
Docteur deuchiste
Docteur deuchiste
Messages : 9958
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: Démarrage... 2 cv

Messagepar renato13 » 16 mai 2019, 20:10

[quote="lucky40"]Il n'est pas bon ce porte lampe . il manque le plot des feux de route , .

:salut:

Oui bien sur il et hs se porte ampoule ,je le dit bien plus haut . c'est juste pour le montrer .

il y a pas 36 solutions , tout marche , tout viens de mon commodo il fonctionne de cette façon ,
il distribue le courant à tour de rôle sur les contact ,qui eu alimente les fils allant sur les plots des ampoules,
veilleuse ,code phare et klaxon .,

la seule façon de faire fonctionner c'est veilleuse avec les codes ou phares , soi de faire un pontage sur le porte ampoule
veilleuse code et phares , ou tirer un fil des feux arrières qui eu son alimenter en permanence ,sur les veilleuse avant . :pense: :salut:
une Deuch qui roule va plus loin qu'une Mercedes à l' arrêt :scoot: :danse:





.

Avatar de l’utilisateur
renato13
Docteur deuchiste
Docteur deuchiste
Messages : 9958
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: Démarrage... 2 cv

Messagepar renato13 » 16 mai 2019, 20:18

lucky40 a écrit :Les comodos n'ont pas variés depuis le début de fabrication , je crois, mais c'est à vérifier... :salut:



Oui oui le commodo que j'ai sur ma voiture ,et different que celui que je montre plus au avec mes explication ,
le tambour rotatif , les partie cuivre son différente .

certain c'est pas le même commodo. :salut:
une Deuch qui roule va plus loin qu'une Mercedes à l' arrêt :scoot: :danse:





.

Avatar de l’utilisateur
renato13
Docteur deuchiste
Docteur deuchiste
Messages : 9958
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: Démarrage... 2 cv

Messagepar renato13 » 16 mai 2019, 20:49

:salut:

Pour résumé tout çà , je pense ,que j'ai un commodo qui fonctionne de cette façon ,
maintenant vous dire pourquoi , j'en c'est rien . :shock:

Mais bon rien de grave pour moi ,la panne c'est Loïc qui la soulever , c'est son post , on va pas plus le polluer. :merci: à tous de vos échange
j'adore c'est discutions . :tchin:
une Deuch qui roule va plus loin qu'une Mercedes à l' arrêt :scoot: :danse:





.

Avatar de l’utilisateur
lucky40
Docteur deuchiste
Docteur deuchiste
Messages : 1506
Inscription : 10 août 2015, 14:36
Ma deuche : 2cv Azam Enac 1967
Date de naissance : 22 mars 1955
Localisation : Landes

Re: Démarrage... 2 cv

Messagepar lucky40 » 17 mai 2019, 08:55

Oui moi aussi
tout ça cela enrichi nos connaissances... :pouce:

Avatar de l’utilisateur
Loïc74
Nouveau deuchiste
Nouveau deuchiste
Messages : 43
Inscription : 06 août 2018, 13:25
Ma deuche : 2CV AZ
Date de naissance : 20 novembre 1974
Localisation : Rouen Haute-Normandie 76

Re: Démarrage... 2 cv

Messagepar Loïc74 » 18 mai 2019, 19:14

:salut: :salut:

Mais non mais non!!
pas de pollution du tout!!
C'est très intéressant car je pense avoir les mêmes plots que Rénato :shock:
Je vais vérifier ça la semaine prochaine :)

Bonne fin de we

:salut: :salut:

Avatar de l’utilisateur
renato13
Docteur deuchiste
Docteur deuchiste
Messages : 9958
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: Démarrage... 2 cv

Messagepar renato13 » 20 mai 2019, 07:08

Loïc74 a écrit ::salut: :salut:

Mais non mais non!!
pas de pollution du tout!!
C'est très intéressant car je pense avoir les mêmes plots que Rénato :shock:
Je vais vérifier ça la semaine prochaine :)

Bonne fin de we

:salut: :salut:


Tien nous ,au courant . :lol: :salut:
une Deuch qui roule va plus loin qu'une Mercedes à l' arrêt :scoot: :danse:





.


Revenir vers « Moteur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 0 invité