Bruit bizarre de l’embrayage de ma 2cv à froid ?

Moteur bloqué, fuite d'huile, nettoyage et remontage du reniflard, démontage des soupapes, redémarrage difficile, perte de puissance, vidange, claquement moteur, ralenti instable...

Modérateurs : Deuchémoi, zamzam, renato13

Socotel
Apprenti deuchiste
Apprenti deuchiste
Messages : 243
Inscription : 04 janv. 2019, 12:01
Ma deuche : AZLP 1961 - jaune PANAMA
Date de naissance : 08 août 1977
Localisation : Boulogne-Billancourt

Bruit bizarre de l’embrayage de ma 2cv à froid ?

Messagepar Socotel » 01 août 2020, 19:44

Bonjour à tous
La Panama fonctionne enfin.
Elle est douce, onctueuse, relativement nerveuse mais j’ai un bruit bizarre, surtout à froid, je pense au niveau de l’embrayage centrifuge.
Ça l’a toujours fait, mais là c’est de plus en plus fréquent.
En gros, à froid, à l’arrêt, vitesse enclenchée et pedale d’embrayage enfoncée, j’ai un bruit de frottement assez sourd.
Ça le fait par exemple quand je me gare, que je change souvent de vitesse à l’arrêt.
Depuis que mon frein de ralenti refonctionne, j’ai l’impression que le centrifuge reste un peu collé. ça n’empêche pas de fonctionner car j’ai l’autre embrayage qui fonctionne, mais c’est très gênant et en plus ça le fait de plus en plus souvent.

Avez-vous une idée de ce que ça peut être ?

Merci pour votre aide

A bientôt.

Avatar de l’utilisateur
Le_solognot_41
Deuchiste passionné
Deuchiste passionné
Messages : 374
Inscription : 25 juil. 2019, 10:15
Ma deuche : 2cv type AZA
Date de naissance : 01 février 1974
Localisation : sud du loir et cher

Re: Bruit bizarre de l’embrayage à froid ?

Messagepar Le_solognot_41 » 01 août 2020, 21:45

Socotel a écrit :Bonjour à tous
La Panama fonctionne enfin.
Elle est douce, onctueuse, relativement nerveuse mais j’ai un bruit bizarre, surtout à froid, je pense au niveau de l’embrayage centrifuge.
Ça l’a toujours fait, mais là c’est de plus en plus fréquent.
En gros, à froid, à l’arrêt, vitesse enclenchée et pedale d’embrayage enfoncée, j’ai un bruit de frottement assez sourd.
Ça le fait par exemple quand je me gare, que je change souvent de vitesse à l’arrêt.
Depuis que mon frein de ralenti refonctionne, j’ai l’impression que le centrifuge reste un peu collé. ça n’empêche pas de fonctionner car j’ai l’autre embrayage qui fonctionne, mais c’est très gênant et en plus ça le fait de plus en plus souvent.

Avez-vous une idée de ce que ça peut être ?

Merci pour votre aide

A bientôt.


je ne doit pas connaitre beaucoup mieux que toi,

mais les symptômes peuvent indiquer la butée: bruit embrayage enfoncé, mais rien au point mort.

après si ton ralenti est trop élevé le centrifuge accroche peut être un peu, tu n'as pas la possibilité de baisser le ralenti juste pour vérifier ?

Socotel
Apprenti deuchiste
Apprenti deuchiste
Messages : 243
Inscription : 04 janv. 2019, 12:01
Ma deuche : AZLP 1961 - jaune PANAMA
Date de naissance : 08 août 1977
Localisation : Boulogne-Billancourt

Re: Bruit bizarre de l’embrayage à froid ?

Messagepar Socotel » 01 août 2020, 23:08

Bonsoir
Merci pour ton retour
Je pense effectivement que mon ralenti est un peu haut, je vais vérifier déjà tout ça.
En plus ça fait ça à froid quand le starter est encore à moitié.
Pour les réglages de carbu, je dois encore peaufiner.

Bonne soirée je vous tiens au courant


Revenir vers « Moteur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 4 invités