[Résolu] panne de démarrage de ma 2cv batterie semble ok

Clignotants, alternateurs, allumage électronique, panne d'essuie-glaces, batterie qui fuit, tension batterie, point de masse, remontage des faisceaux, branchement de la bobine, phares...

Modérateurs : Deuchémoi, zamzam, Eric13190

Avatar du membre
Deuchémoi
Docteur deuchiste
Docteur deuchiste
Messages : 14851
Enregistré le : 19 sept. 2009, 17:09
Ma deuche : 2cv6 Spécial AZKA Bleue céleste 11/87
Date de naissance : 30 oct. 1968
Localisation : Vitrolles (13) ... au soleil !!!

Re: [Résolu] panne de démarrage de ma 2cv batterie semble ok

Message par Deuchémoi »

deuch25 a écrit : 05 juin 2023, 17:52 Merci pour vos photos ! Je tacherai de voir à l'occasion chez lidl puisque j'en ai un pas loin de chez moi !
Faut surveiller les sorties, car c'est pas tout le temps ...
Sinon en ligne (car Lidl vend aussi en ligne !) :
https://www.lidl.fr/p/ultimate-speed-ch ... p100352868
😉


Pas de demande d'aide mécanique en Message Privé. Toutes les demandes se font dans les salons publics. Merci !
       /¯\
(°\=/°)
... Ma présentation
2cv6 Spécial AZKA Bleue céleste 11/87
ImageImage  Image
       Image
Avatar du membre
deuch25
Docteur deuchiste
Docteur deuchiste
Messages : 945
Enregistré le : 19 mai 2017, 20:18
Ma deuche : 2cv 4 435cm3 1972
Date de naissance : 01 avr. 1972
Localisation : Doubs

Re: [Résolu] panne de démarrage de ma 2cv batterie semble ok

Message par deuch25 »

salut les amis deuchistes, ;)

une petite question concernant la charge de la batterie en roulant...
j'ai fais tourner la deuche un coup ce jour, je me suis aperçu que moteur chaud tournant au ralenti au multimetre la batterie est à 13,5 environ, à l'accélération elle indique 14,6 environ... ca vous parait normal?

Au voyant de jauge de charge du tableau de bord, l'aiguille est un peu sur le quadrillage ou tout juste à coté du quadrillage moteur au ralenti, et à l'accélération l'aiguille bouge vers le milieu et y reste cela vous parait normal...?

bon il me semblait que même au ralenti l'aiguille restait vers le milieu non?
Avatar du membre
Eric13190
Docteur deuchiste
Docteur deuchiste
Messages : 7419
Enregistré le : 01 janv. 2020, 15:10
Ma deuche : 2 cv6 club 1976
Date de naissance : 04 sept. 1973
Localisation : Allauch
Âge : 50

Re: [Résolu] panne de démarrage de ma 2cv batterie semble ok

Message par Eric13190 »

Salut @deuch25
Si ça peut t'aider:
Controle du circuit de charge.pdf
(33.42 Kio) Téléchargé 52 fois
Pour moi, avec ma petite expérience, tout est ok.
Bonne journée.
Avatar du membre
CHARLYSTONE
Docteur deuchiste
Docteur deuchiste
Messages : 5872
Enregistré le : 27 févr. 2018, 14:52
Ma deuche : 2cv charleston de 06. 1990 2cv6 04.1983
Date de naissance : 30 avr. 1958
Localisation : 38 pres de bourgoin jallieu

Re: [Résolu] panne de démarrage de ma 2cv batterie semble ok

Message par CHARLYSTONE »

Bonjour Deuch25,si au ralenti ta batterie est à plus de 13v et lorsque tu accélère tu a plus de 14v,c'est que ton circuit de charge est correct et fonctionnel, ;)
Avatar du membre
deuch25
Docteur deuchiste
Docteur deuchiste
Messages : 945
Enregistré le : 19 mai 2017, 20:18
Ma deuche : 2cv 4 435cm3 1972
Date de naissance : 01 avr. 1972
Localisation : Doubs

Re: [Résolu] panne de démarrage de ma 2cv batterie semble ok

Message par deuch25 »

Merci Eric et charly pour vos réponse rapides, ;)

bon je m'inquietais pas plus que ca vu à vrai dire que les valeurs semblaient bonnes,mais c'est juste que l'aiguille sur la jauge qui n'était pas au milieu quelque temps après le démarrage que ca m'interrogeait un peu...

Et à propos du démarrage, lorsque j'appuie sur le bouton rouge pour lancer le démarreur, j'entend un petit bruit de "clac" juste avant que ca démarre, comme je n'entendais pas ce genre de "clac" avec l'ancien démarreur je voudrais savoir si ca vous parait normal... après je n'aurai plus de questions! :)
Avatar du membre
CHARLYSTONE
Docteur deuchiste
Docteur deuchiste
Messages : 5872
Enregistré le : 27 févr. 2018, 14:52
Ma deuche : 2cv charleston de 06. 1990 2cv6 04.1983
Date de naissance : 30 avr. 1958
Localisation : 38 pres de bourgoin jallieu

Re: [Résolu] panne de démarrage de ma 2cv batterie semble ok

Message par CHARLYSTONE »

Cela peut venir du lanceur ou du pignon du démarreur
Avatar du membre
Eric13190
Docteur deuchiste
Docteur deuchiste
Messages : 7419
Enregistré le : 01 janv. 2020, 15:10
Ma deuche : 2 cv6 club 1976
Date de naissance : 04 sept. 1973
Localisation : Allauch
Âge : 50

Re: [Résolu] panne de démarrage de ma 2cv batterie semble ok

Message par Eric13190 »

Bonjour.
C'est vrai que ce clac et un léger retard au lancement du demarreur m'arrive de temps en temps.
Avatar du membre
deuch25
Docteur deuchiste
Docteur deuchiste
Messages : 945
Enregistré le : 19 mai 2017, 20:18
Ma deuche : 2cv 4 435cm3 1972
Date de naissance : 01 avr. 1972
Localisation : Doubs

Re: [Résolu] panne de démarrage de ma 2cv batterie semble ok

Message par deuch25 »

:salut:
Merci pour vos réponses, bon je considère donc que ce petit clac n'est pas signe de soucis avenir? ;)
Répondre
www.piecesauto-pro.fr