Plus de puissance à Chaud sur 2cv

Additif, réglage carburateur, trou à l'accélération, allumage électronique, starter, problème de démarrage à chaud, l'essence n'arrive pas au carburateur, ressort cassé...

Modérateurs : Deuchémoi, zamzam, Eric13190

Axayac
Nouveau deuchiste
Nouveau deuchiste
Messages : 37
Inscription : 16 nov. 2020, 10:49
Ma deuche : Ladalat
Date de naissance : 29 janvier 1972
Localisation : Vietnam

Plus de puissance à Chaud sur 2cv

Message par Axayac »

Bonjour à tous,

Vous m'avez déjà bien aidé sur mes problèmes avec mes autres LaDalat.

Aujourd'hui, je reviens vers vous pour un problème que je rencontre depuis pas mal de temps sur l'une d'entre elle...

Le moteur tient très bien le ralentie et elle roule normalement avec le moteur froid. Dés que le moteur monte en température après environs 4km en général. Le moteur perd peu à peu de sa puissance et fini par caler. J'arrive à redémarrer tant bien que mal et après avoir fait remonter le moteur péniblement dans les tours je peux encore rouler un peu. Puis elle finit par caler et refuse de redémarrer définitivement. Après avoir patienté un certain temps (1 heure par exemple) elle finit par redémarrer et je peux repartir pour quelques kilomètre avant que le problème revienne.

J'ai changer la bobine, les câbles d'allumages des bougies sont neuf, j'ai mis un allumage électronique, j'ai réglé les culbuteurs, J'ai changé les bougies qui noircissent rapidement, J'ai changé le carburateur.

Rien ni fait. Le problème persiste.

Dites moi ce que vous en pensez. Vous êtes mon denier espoir...


Pascal

Roule en Citroën Ladalat, la Méhari Vietnamienne.
Avatar de l’utilisateur
Mikey 71
Docteur deuchiste
Docteur deuchiste
Messages : 1728
Inscription : 30 sept. 2018, 13:05
Ma deuche : 2cv6 AZ KA 21/01/1985
Date de naissance : 04 juillet 1978
Localisation : Chambilly 71

Re: Plus de puissance à Chaud

Message par Mikey 71 »

:salut:

La même chose est arrivé à un ami, il y a plusieurs années. Son radiateur d’huile était tellement sale que son moteur chauffais et commençais de serrer. Des que le moteur était froid, ça repartait. Par contre, je te dis pas l’état du moteur quand il l’a démonté.

:salut:
Mikaël :laughing: " Ceci n'est pas une voiture, c'est un art de vivre... "

Ma présentation: viewtopic.php?f=1&p=127143#p127143
Avatar de l’utilisateur
Deuchémoi
Docteur deuchiste
Docteur deuchiste
Messages : 10597
Inscription : 19 sept. 2009, 17:09
Ma deuche : 2cv6 Spécial AZKA Bleue céleste 11/87
Date de naissance : 30 octobre 1968
Localisation : Vitrolles (13) ... au soleil !!!

Re: Plus de puissance à Chaud

Message par Deuchémoi »

Fais un test avec un allumage classique ... des fois que ! :siffle:
Pas de demande d'aide mécanique en Message Privé. Toutes les demandes se font dans les salons publics. Merci !

    /¯\
(°\=/°)
... Ma présentation
2cv6 Spécial AZKA Bleue céleste 11/87
Image                               Image
       Image
Avatar de l’utilisateur
Eric13190
Docteur deuchiste
Docteur deuchiste
Messages : 2599
Inscription : 01 janv. 2020, 15:10
Ma deuche : 2 cv6 club 1976
Date de naissance : 04 septembre 1973
Localisation : Allauch

Re: Plus de puissance à Chaud

Message par Eric13190 »

Deuchémoi a écrit : 17 janv. 2021, 09:52 Fais un test avec un allumage classique ... des fois que ! :siffle:
:salut:
Tu penses que ça peut être l'allumage électronique qui chauffe?
:salut:
:2cvrose: La 2cv " est une des rares voiture où l'important reste la personne". Quino. :2cvrose:
Image
Axayac
Nouveau deuchiste
Nouveau deuchiste
Messages : 37
Inscription : 16 nov. 2020, 10:49
Ma deuche : Ladalat
Date de naissance : 29 janvier 1972
Localisation : Vietnam

Re: Plus de puissance à Chaud

Message par Axayac »

Le problème est antérieur au changement d'allumage.
Pascal

Roule en Citroën Ladalat, la Méhari Vietnamienne.
Axayac
Nouveau deuchiste
Nouveau deuchiste
Messages : 37
Inscription : 16 nov. 2020, 10:49
Ma deuche : Ladalat
Date de naissance : 29 janvier 1972
Localisation : Vietnam

Re: Plus de puissance à Chaud

Message par Axayac »

Deuchémoi a écrit : 17 janv. 2021, 09:52 Fais un test avec un allumage classique ... des fois que ! :siffle:
J'ai mis un allumage éléctronique suite au probleme. Mais cela n'a rien changé.
Pascal

Roule en Citroën Ladalat, la Méhari Vietnamienne.
Axayac
Nouveau deuchiste
Nouveau deuchiste
Messages : 37
Inscription : 16 nov. 2020, 10:49
Ma deuche : Ladalat
Date de naissance : 29 janvier 1972
Localisation : Vietnam

Re: Plus de puissance à Chaud

Message par Axayac »

Mikey 71 a écrit : 17 janv. 2021, 09:42 :salut:

La même chose est arrivé à un ami, il y a plusieurs années. Son radiateur d’huile était tellement sale que son moteur chauffais et commençais de serrer. Des que le moteur était froid, ça repartait. Par contre, je te dis pas l’état du moteur quand il l’a démonté.

:salut:
Pour verifier l'etat du radiateur d'huile, il faut tout demonter l'avant ?
Pascal

Roule en Citroën Ladalat, la Méhari Vietnamienne.
Avatar de l’utilisateur
Deuchémoi
Docteur deuchiste
Docteur deuchiste
Messages : 10597
Inscription : 19 sept. 2009, 17:09
Ma deuche : 2cv6 Spécial AZKA Bleue céleste 11/87
Date de naissance : 30 octobre 1968
Localisation : Vitrolles (13) ... au soleil !!!

Re: Plus de puissance à Chaud

Message par Deuchémoi »

Eric13190 a écrit : 17 janv. 2021, 11:29 Tu penses que ça peut être l'allumage électronique qui chauffe?
:salut:
Je pense juste que l'électronique n'est pas infaillible et qu'une piste éliminée permet de se concentrer sur une autre !
On en a déjà vu des allumages électro foireux !
;)
Pas de demande d'aide mécanique en Message Privé. Toutes les demandes se font dans les salons publics. Merci !

    /¯\
(°\=/°)
... Ma présentation
2cv6 Spécial AZKA Bleue céleste 11/87
Image                               Image
       Image
Avatar de l’utilisateur
Mikey 71
Docteur deuchiste
Docteur deuchiste
Messages : 1728
Inscription : 30 sept. 2018, 13:05
Ma deuche : 2cv6 AZ KA 21/01/1985
Date de naissance : 04 juillet 1978
Localisation : Chambilly 71

Re: Plus de puissance à Chaud

Message par Mikey 71 »

Axayac a écrit : 17 janv. 2021, 11:46
Mikey 71 a écrit : 17 janv. 2021, 09:42 :salut:

La même chose est arrivé à un ami, il y a plusieurs années. Son radiateur d’huile était tellement sale que son moteur chauffais et commençais de serrer. Des que le moteur était froid, ça repartait. Par contre, je te dis pas l’état du moteur quand il l’a démonté.

:salut:
Pour verifier l'etat du radiateur d'huile, il faut tout demonter l'avant ?
:salut:

Tout dépend d'évêques tu appelles tout demonter. Il faut juste enlever l’hélice de refroidissement. C’est rapide a enlever. Ensuite, tu pourras voir l’état de ton refroidisseur d’huile....

:salut:
Mikaël :laughing: " Ceci n'est pas une voiture, c'est un art de vivre... "

Ma présentation: viewtopic.php?f=1&p=127143#p127143
Avatar de l’utilisateur
Deuchémoi
Docteur deuchiste
Docteur deuchiste
Messages : 10597
Inscription : 19 sept. 2009, 17:09
Ma deuche : 2cv6 Spécial AZKA Bleue céleste 11/87
Date de naissance : 30 octobre 1968
Localisation : Vitrolles (13) ... au soleil !!!

Re: Plus de puissance à Chaud

Message par Deuchémoi »

Axayac a écrit : 17 janv. 2021, 11:43 Le problème est antérieur au changement d'allumage.
Ok. Si on a pas toutes les infos en même temps, c'est compliqué de suivre !
Et donc avant de changer ton allumage classique par un électro, j'imagine que tu avais vérifié l'état et le bon réglage du classique ...
http://forum.2cv-legende.com/viewtopic. ... 58#p164158
Pas de demande d'aide mécanique en Message Privé. Toutes les demandes se font dans les salons publics. Merci !

    /¯\
(°\=/°)
... Ma présentation
2cv6 Spécial AZKA Bleue céleste 11/87
Image                               Image
       Image
CHARLYSTONE
Docteur deuchiste
Docteur deuchiste
Messages : 2590
Inscription : 27 févr. 2018, 14:52
Ma deuche : 2cv charleston de 06. 1990 2cv6 04.1983
Date de naissance : 30 avril 1958
Localisation : 38 pres de bourgoin jallieu

Re: Plus de puissance à Chaud

Message par CHARLYSTONE »

Bonjour AXAYAC,a tu vérifié ta pompe à essence, voir si elle crache bien et contrôlé la membrane
Axayac
Nouveau deuchiste
Nouveau deuchiste
Messages : 37
Inscription : 16 nov. 2020, 10:49
Ma deuche : Ladalat
Date de naissance : 29 janvier 1972
Localisation : Vietnam

Re: Plus de puissance à Chaud

Message par Axayac »

CHARLYSTONE a écrit : 17 janv. 2021, 13:27 Bonjour AXAYAC,a tu vérifié ta pompe à essence, voir si elle crache bien et contrôlé la membrane
Oui la pompe a essence marche bien. Quand je n'arrive plus a demarré et que j'insiste, j'ai meme de l'essence qui coule par le trou de l'araigné.
Pascal

Roule en Citroën Ladalat, la Méhari Vietnamienne.
Axayac
Nouveau deuchiste
Nouveau deuchiste
Messages : 37
Inscription : 16 nov. 2020, 10:49
Ma deuche : Ladalat
Date de naissance : 29 janvier 1972
Localisation : Vietnam

Re: Plus de puissance à Chaud

Message par Axayac »

Deuchémoi a écrit : 17 janv. 2021, 11:56
Axayac a écrit : 17 janv. 2021, 11:43 Le problème est antérieur au changement d'allumage.
Ok. Si on a pas toutes les infos en même temps, c'est compliqué de suivre !
Et donc avant de changer ton allumage classique par un électro, j'imagine que tu avais vérifié l'état et le bon réglage du classique ...
http://forum.2cv-legende.com/viewtopic. ... 58#p164158
Désolé, de ne pas avoir été assez clair. Toutes les pièces que j'ai changé (sité plus haut) ont été changé suite au problème de perte de puissance pour essayer de trouver la solution.
Non, j'ai changer directement l'allumage pour passer sur de l'éléctronique sans faire de toute les vérifications.

Je vais regarder le lien.
Pascal

Roule en Citroën Ladalat, la Méhari Vietnamienne.
Avatar de l’utilisateur
pat77
Deuchiste de référence
Deuchiste de référence
Messages : 762
Inscription : 06 mars 2010, 14:31
Ma deuche : 2 CV 6 spéciale Belge 1987
Date de naissance : 07 mars 1971
Localisation : Seine et Marne

Re: Plus de puissance à Chaud

Message par pat77 »

Salut, je ne pense pas que ce soit ça mais as-tu essayé de mettre une autre bobine au moment des problèmes? Celle dessus est-elle très chaude?

C'est juste pour éliminer une piste, j'avoue que ça semble être plus grave.
2 CV 6 Belge
1989
Axayac
Nouveau deuchiste
Nouveau deuchiste
Messages : 37
Inscription : 16 nov. 2020, 10:49
Ma deuche : Ladalat
Date de naissance : 29 janvier 1972
Localisation : Vietnam

Re: Plus de puissance à Chaud

Message par Axayac »

pat77 a écrit : 17 janv. 2021, 20:05 Salut, je ne pense pas que ce soit ça mais as-tu essayé de mettre une autre bobine au moment des problèmes? Celle dessus est-elle très chaude?

C'est juste pour éliminer une piste, j'avoue que ça semble être plus grave.
la bobine est neuve. Je l'ai changé suite au probleme.
Pascal

Roule en Citroën Ladalat, la Méhari Vietnamienne.
Avatar de l’utilisateur
pat77
Deuchiste de référence
Deuchiste de référence
Messages : 762
Inscription : 06 mars 2010, 14:31
Ma deuche : 2 CV 6 spéciale Belge 1987
Date de naissance : 07 mars 1971
Localisation : Seine et Marne

Re: Plus de puissance à Chaud

Message par pat77 »

Axayac a écrit : 18 janv. 2021, 03:24
pat77 a écrit : 17 janv. 2021, 20:05 Salut, je ne pense pas que ce soit ça mais as-tu essayé de mettre une autre bobine au moment des problèmes? Celle dessus est-elle très chaude?

C'est juste pour éliminer une piste, j'avoue que ça semble être plus grave.
la bobine est neuve. Je l'ai changé suite au probleme.
Une bobine neuve peut chauffer aussi à cause d'autres facteurs, c'est pour ça que je te demande si tu as essayé de mettre une autre bobine au moment où tu rencontres le problème. C'est une bobine sèche?
2 CV 6 Belge
1989
Axayac
Nouveau deuchiste
Nouveau deuchiste
Messages : 37
Inscription : 16 nov. 2020, 10:49
Ma deuche : Ladalat
Date de naissance : 29 janvier 1972
Localisation : Vietnam

Re: Plus de puissance à Chaud

Message par Axayac »

pat77 a écrit : 18 janv. 2021, 07:50
Axayac a écrit : 18 janv. 2021, 03:24
pat77 a écrit : 17 janv. 2021, 20:05 Salut, je ne pense pas que ce soit ça mais as-tu essayé de mettre une autre bobine au moment des problèmes? Celle dessus est-elle très chaude?

C'est juste pour éliminer une piste, j'avoue que ça semble être plus grave.
la bobine est neuve. Je l'ai changé suite au probleme.
Une bobine neuve peut chauffer aussi à cause d'autres facteurs, c'est pour ça que je te demande si tu as essayé de mettre une autre bobine au moment où tu rencontres le problème. C'est une bobine sèche?
oui c'est une bobine seche.

Je n'avais pas compris. Je vais essayer en changeant la bobine au moment du probleme.
Pascal

Roule en Citroën Ladalat, la Méhari Vietnamienne.
Avatar de l’utilisateur
LaDeuchDu38
Nouveau deuchiste
Nouveau deuchiste
Messages : 43
Inscription : 09 févr. 2019, 22:53
Ma deuche : Daisy, 2cv 6 spécial 1986
Date de naissance : 25 avril 2001
Localisation : Isère -38

Re: Plus de puissance à Chaud sur 2cv

Message par LaDeuchDu38 »

Bonjour,
Comment a été fait le réglage des culbuteurs?
La compression est encire là quand le moteur cale et ne veut plus démarrer?
Sven, 19 ans, et Daisy, sa 2cv 6 Spécial de 1986 :pot:
Suivez nos aventures : @daisy_la_deuche 8)
Axayac
Nouveau deuchiste
Nouveau deuchiste
Messages : 37
Inscription : 16 nov. 2020, 10:49
Ma deuche : Ladalat
Date de naissance : 29 janvier 1972
Localisation : Vietnam

Re: Plus de puissance à Chaud sur 2cv

Message par Axayac »

LaDeuchDu38 a écrit : 18 janv. 2021, 09:52 Bonjour,
Comment a été fait le réglage des culbuteurs?
La compression est encire là quand le moteur cale et ne veut plus démarrer?
Le reglage a été fait avec des cales.

Desole je n'ai pas compris la question sur la compression ("encire").
Pascal

Roule en Citroën Ladalat, la Méhari Vietnamienne.
Avatar de l’utilisateur
LaDeuchDu38
Nouveau deuchiste
Nouveau deuchiste
Messages : 43
Inscription : 09 févr. 2019, 22:53
Ma deuche : Daisy, 2cv 6 spécial 1986
Date de naissance : 25 avril 2001
Localisation : Isère -38

Re: Plus de puissance à Chaud sur 2cv

Message par LaDeuchDu38 »

Je voulais dire " encore". Elles se sentent bien à la manivelle lorsque le moteur coupe?
Il y a plusieurs méthode pour régler les culbuteurs : en bascule (peu conseillée) ou en pleine ouverture (on ouvre une soupape a fond et on règle l'opposée).
Sven, 19 ans, et Daisy, sa 2cv 6 Spécial de 1986 :pot:
Suivez nos aventures : @daisy_la_deuche 8)
Avatar de l’utilisateur
Deuchémoi
Docteur deuchiste
Docteur deuchiste
Messages : 10597
Inscription : 19 sept. 2009, 17:09
Ma deuche : 2cv6 Spécial AZKA Bleue céleste 11/87
Date de naissance : 30 octobre 1968
Localisation : Vitrolles (13) ... au soleil !!!

Re: Plus de puissance à Chaud sur 2cv

Message par Deuchémoi »

LaDeuchDu38 a écrit : 18 janv. 2021, 13:25 Il y a plusieurs méthode ... en pleine ouverture (on ouvre une soupape a fond et on règle l'opposée).
la méthode Citroën, préconisée par René :

;)
Pas de demande d'aide mécanique en Message Privé. Toutes les demandes se font dans les salons publics. Merci !

    /¯\
(°\=/°)
... Ma présentation
2cv6 Spécial AZKA Bleue céleste 11/87
Image                               Image
       Image
Avatar de l’utilisateur
LaDeuchDu38
Nouveau deuchiste
Nouveau deuchiste
Messages : 43
Inscription : 09 févr. 2019, 22:53
Ma deuche : Daisy, 2cv 6 spécial 1986
Date de naissance : 25 avril 2001
Localisation : Isère -38

Re: Plus de puissance à Chaud sur 2cv

Message par LaDeuchDu38 »

Deuchémoi a écrit : 18 janv. 2021, 13:34
LaDeuchDu38 a écrit : 18 janv. 2021, 13:25 Il y a plusieurs méthode ... en pleine ouverture (on ouvre une soupape a fond et on règle l'opposée).
la méthode Citroën, préconisée par René :

;)
Je règle l'adm G en ouvrant à fond l'adm D et ainsi de suite mais l'idée est la même, et bien plus fiable que la bascule !
Sven, 19 ans, et Daisy, sa 2cv 6 Spécial de 1986 :pot:
Suivez nos aventures : @daisy_la_deuche 8)
Axayac
Nouveau deuchiste
Nouveau deuchiste
Messages : 37
Inscription : 16 nov. 2020, 10:49
Ma deuche : Ladalat
Date de naissance : 29 janvier 1972
Localisation : Vietnam

Re: Plus de puissance à Chaud sur 2cv

Message par Axayac »

LaDeuchDu38 a écrit : 18 janv. 2021, 13:25 Je voulais dire " encore". Elles se sentent bien à la manivelle lorsque le moteur coupe?
Il y a plusieurs méthode pour régler les culbuteurs : en bascule (peu conseillée) ou en pleine ouverture (on ouvre une soupape a fond et on règle l'opposée).
J'ai pas verifier si il y avait toujours de la compression quand le moteur ne redemarre plus. Je vais regarder.

Reglage fait avec la methode pleine ouverture.
Pascal

Roule en Citroën Ladalat, la Méhari Vietnamienne.
Axayac
Nouveau deuchiste
Nouveau deuchiste
Messages : 37
Inscription : 16 nov. 2020, 10:49
Ma deuche : Ladalat
Date de naissance : 29 janvier 1972
Localisation : Vietnam

Re: Plus de puissance à Chaud sur 2cv

Message par Axayac »

LaDeuchDu38 a écrit : 18 janv. 2021, 14:59
Deuchémoi a écrit : 18 janv. 2021, 13:34
LaDeuchDu38 a écrit : 18 janv. 2021, 13:25 Il y a plusieurs méthode ... en pleine ouverture (on ouvre une soupape a fond et on règle l'opposée).
la méthode Citroën, préconisée par René :

;)
Je règle l'adm G en ouvrant à fond l'adm D et ainsi de suite mais l'idée est la même, et bien plus fiable que la bascule !
Super tuto. Merci
Pascal

Roule en Citroën Ladalat, la Méhari Vietnamienne.
Avatar de l’utilisateur
LaDeuchDu38
Nouveau deuchiste
Nouveau deuchiste
Messages : 43
Inscription : 09 févr. 2019, 22:53
Ma deuche : Daisy, 2cv 6 spécial 1986
Date de naissance : 25 avril 2001
Localisation : Isère -38

Re: Plus de puissance à Chaud sur 2cv

Message par LaDeuchDu38 »

Admettons que tout ce qui a été changé est fonctionnel. Je vois que vous n'avez rien touché à la ligne d'essence (?) Ca ressemble a un manque d'essence. Ca peut être : mise à l'air du réservoir inactive, crépine d'aspiration bouchée, pompe à essence inopérante à chaud, pointeau qui se bloque (mais le changement de carbu écarte cette idée).
Le premier truc que je ferais est d'ouvrir le bouchon de réservoir lorsque le moteur se coupe et voir si ça fait pas un bruit d'aspiration. (La mise à l'air ne se ferait pas dans ce cas). Sinon directement rouler sans bouchon de réservoir et voir si ça coupe. :???:
Le réservoir sale avec une merde qui vient boucher l'aspiration peut faire aussi ce problème.
Si pas de bruit d'aspiration au bouchon, débranchez la durite d'arrivée au carbu et lancez le démarreur. Ca doit cracher dru.
Après, si des doutes persistes, n'hésitez pas à mettre une nourrice d'essence qui alimente le carbu par gravité pour éliminer ou incriminer la ligne d'essence
Voili voilou !
:pensif: :wink:
Sven, 19 ans, et Daisy, sa 2cv 6 Spécial de 1986 :pot:
Suivez nos aventures : @daisy_la_deuche 8)
Axayac
Nouveau deuchiste
Nouveau deuchiste
Messages : 37
Inscription : 16 nov. 2020, 10:49
Ma deuche : Ladalat
Date de naissance : 29 janvier 1972
Localisation : Vietnam

Re: Plus de puissance à Chaud sur 2cv

Message par Axayac »

LaDeuchDu38 a écrit : 18 janv. 2021, 15:15 Admettons que tout ce qui a été changé est fonctionnel. Je vois que vous n'avez rien touché à la ligne d'essence (?) Ca ressemble a un manque d'essence. Ca peut être : mise à l'air du réservoir inactive, crépine d'aspiration bouchée, pompe à essence inopérante à chaud, pointeau qui se bloque (mais le changement de carbu écarte cette idée).
Le premier truc que je ferais est d'ouvrir le bouchon de réservoir lorsque le moteur se coupe et voir si ça fait pas un bruit d'aspiration. (La mise à l'air ne se ferait pas dans ce cas). Sinon directement rouler sans bouchon de réservoir et voir si ça coupe. :???:
Le réservoir sale avec une merde qui vient boucher l'aspiration peut faire aussi ce problème.
Si pas de bruit d'aspiration au bouchon, débranchez la durite d'arrivée au carbu et lancez le démarreur. Ca doit cracher dru.
Après, si des doutes persistes, n'hésitez pas à mettre une nourrice d'essence qui alimente le carbu par gravité pour éliminer ou incriminer la ligne d'essence
Voili voilou !
:pensif: :wink:
Merci pour ton Message.

J'ai oublier de l'indiqué mais j'ai verifier l'arrivé d'essance en mettent un jerican directement relier à la pompe. l'essance arrive bien au carburateur. d'ailleur, lorsque le probleme arrive, et que j'insiste au demarage, il y a de l'essence qui coule par le trou de l'araigner. Donc je ne pense pas que se soit un manque d'essence.

Par contre comme je l'indiquais dans le premier post. Les bougies noircissent très vite. Ce qui serait plutot dû à trop d'essence ou un mauvais allumage... Mais comme j'ai changé l'allumage ??? J'suis perdu !
Pascal

Roule en Citroën Ladalat, la Méhari Vietnamienne.
Avatar de l’utilisateur
LaDeuchDu38
Nouveau deuchiste
Nouveau deuchiste
Messages : 43
Inscription : 09 févr. 2019, 22:53
Ma deuche : Daisy, 2cv 6 spécial 1986
Date de naissance : 25 avril 2001
Localisation : Isère -38

Re: Plus de puissance à Chaud sur 2cv

Message par LaDeuchDu38 »

Bonjour,
Ca se complexifie... :???:
Quand le moteur coupe, il coupe net sans à-coups ou ratatouille un peu ? Est ce qu'elle cale aussi en la laissant tourner un bon moment au ralenti ou un peu accéléré?
Le problème est apparu quand? Après une intervention particulière?

Cette histoire d'essence qui coule par le dénoyage fait beaucoup penser à une coupure d'allumage. Y en a t-il toujours quand elle coupe? La bobine est toujours alimentée?

On va trouver :salut:
Sven, 19 ans, et Daisy, sa 2cv 6 Spécial de 1986 :pot:
Suivez nos aventures : @daisy_la_deuche 8)
Axayac
Nouveau deuchiste
Nouveau deuchiste
Messages : 37
Inscription : 16 nov. 2020, 10:49
Ma deuche : Ladalat
Date de naissance : 29 janvier 1972
Localisation : Vietnam

Re: Plus de puissance à Chaud sur 2cv

Message par Axayac »

LaDeuchDu38 a écrit : 19 janv. 2021, 08:29 Bonjour,
Ca se complexifie... :???:
Quand le moteur coupe, il coupe net sans à-coups ou ratatouille un peu ? Est ce qu'elle cale aussi en la laissant tourner un bon moment au ralenti ou un peu accéléré?
Le problème est apparu quand? Après une intervention particulière?

Cette histoire d'essence qui coule par le dénoyage fait beaucoup penser à une coupure d'allumage. Y en a t-il toujours quand elle coupe? La bobine est toujours alimentée?

On va trouver :salut:
Le moteur ne coupe pas net. Ca "brout". C'est progressif plus ca va moins il y a de puissance. Obligé de garder le moteur dans les tours pour continuer à avancé, jusqu'à ce que ca cale.
En la laissant tournée avec quelques accélération ca fait pareil.

Aucune intervention spécial. Le probleme est apparue après après un jour de pluie, mais il y a longtemps.

je n'ai pas fait attention s'il y avait toujours de l'essance quand elle coupe. Je ne sais pas non plus si la bobine est toujours alimentée. je vais vérifier.
Pascal

Roule en Citroën Ladalat, la Méhari Vietnamienne.
Avatar de l’utilisateur
LaDeuchDu38
Nouveau deuchiste
Nouveau deuchiste
Messages : 43
Inscription : 09 févr. 2019, 22:53
Ma deuche : Daisy, 2cv 6 spécial 1986
Date de naissance : 25 avril 2001
Localisation : Isère -38

Re: Plus de puissance à Chaud sur 2cv

Message par LaDeuchDu38 »

Je pense que la pompe à essence peut être défectueuse. Contrôlez l'arrivée de jaja après coupure et la bonne alimentation de la bobine. Selon les résultats on avisera. :wink:
Sven, 19 ans, et Daisy, sa 2cv 6 Spécial de 1986 :pot:
Suivez nos aventures : @daisy_la_deuche 8)
Avatar de l’utilisateur
pat77
Deuchiste de référence
Deuchiste de référence
Messages : 762
Inscription : 06 mars 2010, 14:31
Ma deuche : 2 CV 6 spéciale Belge 1987
Date de naissance : 07 mars 1971
Localisation : Seine et Marne

Re: Plus de puissance à Chaud sur 2cv

Message par pat77 »

Axayac a écrit : 19 janv. 2021, 10:25
LaDeuchDu38 a écrit : 19 janv. 2021, 08:29 Bonjour,
Ca se complexifie... :???:
Quand le moteur coupe, il coupe net sans à-coups ou ratatouille un peu ? Est ce qu'elle cale aussi en la laissant tourner un bon moment au ralenti ou un peu accéléré?
Le problème est apparu quand? Après une intervention particulière?

Cette histoire d'essence qui coule par le dénoyage fait beaucoup penser à une coupure d'allumage. Y en a t-il toujours quand elle coupe? La bobine est toujours alimentée?

On va trouver :salut:
Le moteur ne coupe pas net. Ca "brout". C'est progressif plus ca va moins il y a de puissance. Obligé de garder le moteur dans les tours pour continuer à avancé, jusqu'à ce que ca cale.
En la laissant tournée avec quelques accélération ca fait pareil.

Aucune intervention spécial. Le probleme est apparue après après un jour de pluie, mais il y a longtemps.

je n'ai pas fait attention s'il y avait toujours de l'essance quand elle coupe. Je ne sais pas non plus si la bobine est toujours alimentée. je vais vérifier.
Pour vérifier l'allumage, tu démontes une bougie et tu la fais toucher une masse pendant que quelqu'un donne des coups de démarreur, tu dois voir une étincelle.
2 CV 6 Belge
1989
Répondre