pas de jus à l'allumage 2cv

Clignotants, alternateurs, allumage électronique, panne d'essuie-glaces, batterie qui fuit, tension batterie, point de masse, remontage des faisceaux, branchement de la bobine...

Modérateurs : Deuchémoi, zamzam, renato13

guiom
Nouveau deuchiste
Nouveau deuchiste
Messages : 10
Inscription : 19 août 2016, 10:16
Ma deuche : 2cv azam 1964 6v
Date de naissance : 04 juillet 1980
Localisation : jans

pas de jus à l'allumage 2cv

Messagepar guiom » 08 mai 2019, 20:00

bonjour je me rattaque à ma 2ch azam de 1964
j'ai rechargé ma batterie 6V quand je mets contact le voyant rouge s'allume mais pas d'étincelle et pas de jus non plus à la bobine
si je suis mon faisceau le plus baterie va au démareur d'ou un fil repart vers un boitier qui se trouve dans compartiment moteur sous bais de parebrise sur le fil du haut j'ai du jus arrivée je suppose mais rien qui part des 3 autres fils avez vous une idée merci
guillaume

Avatar de l’utilisateur
lucky40
Docteur deuchiste
Docteur deuchiste
Messages : 1640
Inscription : 10 août 2015, 14:36
Ma deuche : 2cv Azam Enac 1967
Date de naissance : 22 mars 1955
Localisation : Landes

Re: pas de jus à l'allumage 2cv

Messagepar lucky40 » 08 mai 2019, 22:35

Une panne électrique peut provenir d'un grand nombre d'éléments et ton explication est un peu succincte... :???:
Bon d'abord, normalement sur une Azam, il n'y a pas de fusibles, à moins qu'un boitier ait été installé par un bricoleur averti, à vérifier...
Le fil qui part du démarreur c'est un plus qui alimente tous les +, avant et après contact et qui passe par le tableau de bord derrière la batterie...d'abord faire simple : change de bobine et fais un essai si toutefois tu as bien du jus au bout du fil + de la bobine, c'est pas normal qu'il n'y ait pas du 6 volts au fil qui se branche au + de la bobine ça veut dire fil déconnecté ou cassé , ensuite ça peut venir,de plusieurs autres pièces, condensateur, fils cassé à l'allumeur, pour trouver , il faut tester avec un multimètre les fils, vérifier les connections etc...
Pour cela, regarde le plan qu'a envoyé récemment Fredjojo, il concerne ton Azam, imprègne t'en, fais toi un plan à ta façon, ça t'aidera, parce qu'à distance :???: pas simple de réparer, à moins que tu ne connaisses un électricien auto qui pourras te dire d'où vient le souci !

Avatar de l’utilisateur
Fredjojo
Docteur deuchiste
Docteur deuchiste
Messages : 1016
Inscription : 28 mai 2017, 20:13
Ma deuche : 2CV AZA1966 ENAC
Date de naissance : 30 novembre 1963
Localisation : Bois-Colombes // Bar Le Duc 55000

Re: pas de jus à l'allumage 2cv

Messagepar Fredjojo » 08 mai 2019, 23:42

Non le fil qui part du démarreur part dans le faisceau principale , mais va ensuite resortir pour aller au +bat du regulateur , si le temoin de charge s'allume c'est que la clef fonctionne , la jauge bouge et si tu mets le clignotant cela fonctionne. comment mesure tu le 6v sur la bobine ? Sur le + bobine et sur la masse , ou le + bobine et le - bobine ?
Verifie que le + bobine vient bien du faisceau venant de la cabine, et le - bobine part bien dans le couloir d'air vers les vis platinées.
Pièces jointes
2cv-schémas_éléctriques.pdf
(769.77 Kio) Téléchargé 12 fois

Avatar de l’utilisateur
lucky40
Docteur deuchiste
Docteur deuchiste
Messages : 1640
Inscription : 10 août 2015, 14:36
Ma deuche : 2cv Azam Enac 1967
Date de naissance : 22 mars 1955
Localisation : Landes

Re: pas de jus à l'allumage 2cv

Messagepar lucky40 » 09 mai 2019, 09:27

Le plan en allemand :???: pas facile de s'y retrouver Fred quand tu ne pratiques pas la langue de Goethe :|

Avatar de l’utilisateur
Fredjojo
Docteur deuchiste
Docteur deuchiste
Messages : 1016
Inscription : 28 mai 2017, 20:13
Ma deuche : 2CV AZA1966 ENAC
Date de naissance : 30 novembre 1963
Localisation : Bois-Colombes // Bar Le Duc 55000

Re: pas de jus à l'allumage 2cv

Messagepar Fredjojo » 09 mai 2019, 09:47

oui mais je n'ai jamais vu ce type de schema nulle part alors faute de grives .... :)

Avatar de l’utilisateur
renato13
Docteur deuchiste
Docteur deuchiste
Messages : 10189
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: pas de jus à l'allumage 2cv

Messagepar renato13 » 09 mai 2019, 12:09

:salut:

Faut faire les choses ,simplement dans le bon ordre, , tu nous dit le plus bobine il y a rien , donc tu prend un fil volant ,du plus batterie ,au plus bobine
et tu fait un essaie de démarrer , si elle démarre c'est que tes vis condo son ok. ( voir le fil du contacteur a clé a la bobine ,couper ou mauvais contact a la cosse ).

Si toujours pas l'étincelle au bougies , en direct BAT- BOBINE .

regarde le fil moins bobine ,couper ou cosse débrancher ou désertie,
si le fil moins bobine et ok ,
voir l'état des vis et réglage ,et condo.
une Deuch qui roule va plus loin qu'une Mercedes à l' arrêt :scoot: :danse:





.

Avatar de l’utilisateur
bob41
Docteur deuchiste
Docteur deuchiste
Messages : 4202
Inscription : 09 mai 2016, 16:00
Ma deuche : 2CV A 50 ; 2CV AZ 59 ; 2CV azam 65 ; 2CV 6 79 ; Dyane 67 ; AMI6 62 ; AMI8 77 ; HY 72 67
Date de naissance : 10 mars 1940
Localisation : Sologne viticole (Contres)

Re: pas de jus à l'allumage 2cv

Messagepar bob41 » 09 mai 2019, 18:56

Fredjojo a écrit :oui mais je n'ai jamais vu ce type de schema nulle part alors faute de grives .... :)


:salut:

Tous les schémas électriques figurent dans les RTA.
Je ne suis pas chez moi, sinon je te l'aurais envoyé. Je pourrais dimanche, si j'y pense :mdr:

:salut:

Avatar de l’utilisateur
Fredjojo
Docteur deuchiste
Docteur deuchiste
Messages : 1016
Inscription : 28 mai 2017, 20:13
Ma deuche : 2CV AZA1966 ENAC
Date de naissance : 30 novembre 1963
Localisation : Bois-Colombes // Bar Le Duc 55000

Re: pas de jus à l'allumage 2cv

Messagepar Fredjojo » 09 mai 2019, 19:38

salut bob
tu as deja cette forme de schema d'une 6v ??
fred


guiom
Nouveau deuchiste
Nouveau deuchiste
Messages : 10
Inscription : 19 août 2016, 10:16
Ma deuche : 2cv azam 1964 6v
Date de naissance : 04 juillet 1980
Localisation : jans

Re: pas de jus à l'allumage 2cv

Messagepar guiom » 14 mai 2019, 22:51

bonjour
merci pour vos différentes réponses
quelques éléments en plus il y a 2ans qd j'ai attaqué ce projet j'ai changé un certain nombre de pièces et j'avais de l'étincelle à mes bougies (remplacement fil de bougie, rupteur? là ou il y a le linguet ce qu'il faut caler pour que l'étincelle se produise quand le piston est en haut, le condensateur qui va avec et les bougies)
mon souci aujourdhui c'est que qd je mesure avec un voltmètre contact mis j'ai bien du jus qui arrive à la borne en haut du boitier qui se trouve à coté du levier de vitesse sur une des photos que vous avez envoyé mais le contact ne se fait pas dans ce boitier et du coup le 6v ne sort pas de ce boitier et ne va pas à la bobine d'allumage
j'essaie de m'y remettre ce we
merci pour vos infos en attendant
guiom

Avatar de l’utilisateur
Mikey 71
Deuchiste de renommée
Deuchiste de renommée
Messages : 518
Inscription : 30 sept. 2018, 13:05
Ma deuche : 2cv6 AZ KA 21/01/1985
Date de naissance : 04 juillet 1978
Localisation : Chambilly 71

Re: pas de jus à l'allumage 2cv

Messagepar Mikey 71 » 15 mai 2019, 06:53

:salut:

Salut guiom

Le boitier dont tu parles, ça doit être le régulateur. Si je me trompe pas, le régulateur sert à charger la batterie. En ce qui concerne le fonctionnement de celui ci attend les avis des collègues. Je pense qu'il y a du jus qui entre dedans par l'alternateur, donc quand le moteur est en route, et que ce même jus en ressort réguler pour charger ta batterie. Donc pas de risque de surtension. Par contre je suis pas sur que ça est une incidence sur tes bougies...
Attend l'avis des collègues, je suis pas un expert :laughing: .

:salut:
Mikaël :laughing: " Ceci n'est pas une voiture, c'est un art de vivre... "

Ma présentation: viewtopic.php?f=1&p=127143#p127143

Avatar de l’utilisateur
Fredjojo
Docteur deuchiste
Docteur deuchiste
Messages : 1016
Inscription : 28 mai 2017, 20:13
Ma deuche : 2CV AZA1966 ENAC
Date de naissance : 30 novembre 1963
Localisation : Bois-Colombes // Bar Le Duc 55000

Re: pas de jus à l'allumage 2cv

Messagepar Fredjojo » 15 mai 2019, 09:34

Salut Guiom
Tu fais une fixation sur le regulateur ne le touche pas , n'essaie pas de l'ouvrir pour appuyer sur les contacts , si tu appuie sur le conjoncteur c'est le regulateur et la dynamo qui vont partir en fumée. Tu ne dois chercher dans un premier temps que les branches en jaune fluo qui parte du demarreur rentre dans le gros faisceau et se dispatch en 7. Ce n'est pas possible que le fil qui repart du demarreur arrive directement sur la borne BAT du regulateur et plus rien . telecharge l operation A 510-1 qu'azam76 a mis dans manuel reparation.
Je viens de relire ton premier post lorsque tu tourne la clef le temoin de charge s'allume , il y a forcement un autre cable branché exepte ton cable demarreur/regulateur, tu n'as pas un cable branché directement sur le + de la batterie genre 2ou 3mm2 qui part dans le faisceau ?.



Avatar de l’utilisateur
bob41
Docteur deuchiste
Docteur deuchiste
Messages : 4202
Inscription : 09 mai 2016, 16:00
Ma deuche : 2CV A 50 ; 2CV AZ 59 ; 2CV azam 65 ; 2CV 6 79 ; Dyane 67 ; AMI6 62 ; AMI8 77 ; HY 72 67
Date de naissance : 10 mars 1940
Localisation : Sologne viticole (Contres)

Re: pas de jus à l'allumage 2cv

Messagepar bob41 » 15 mai 2019, 09:43

:salut:

Oui, ne touche pas au régulateur (encore appelé conjoncteur-disjoncteur) il n'a rien à voir dans ton problème d'alimentation de la bobine.

En attendant, comme promis et avec retard, voici un schéma de câblage de 2 CV de 63 à 65, qui complète le schéma fonctionnel que t'a envoyé Fredjojo.



La bobine est en 2 et la clé de contact en 12.
Le courant arrive à la clé de contact par le fil N1 (Noir) directement du démarreur en 6.
Et on voit que le fil Vi5 (fil Violet) qui repart de la clé de contact va directement à la bobine.
Il te faut donc voir si ce fil n'est pas coupé. Pour cela, le plus simple est de relié par un fil volant la clé de contact directement à la bobine, et voir ce qu'il se passe !

:salut:

Avatar de l’utilisateur
Fredjojo
Docteur deuchiste
Docteur deuchiste
Messages : 1016
Inscription : 28 mai 2017, 20:13
Ma deuche : 2CV AZA1966 ENAC
Date de naissance : 30 novembre 1963
Localisation : Bois-Colombes // Bar Le Duc 55000

Re: pas de jus à l'allumage 2cv

Messagepar Fredjojo » 15 mai 2019, 10:13

voila le pdf
Pièces jointes
T1-Opération A 510-1.pdf
(3.33 Mio) Téléchargé 12 fois


Revenir vers « Electricité »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités