Page 1 sur 1

réglage carbu

Publié : 17 juil. 2008, 15:04
par yvestoulon
bonjour :D
nous sommes de toulon et avons acheté une dyane 6 de 1981 il y a 1 an. suite à  des pb d'essence, j'ai nettoyé tout le circuit, le réservoir et changé le kit carbu. depuis, je n'ai plus de pb d'arrivée d'essence mais par contre je n'arrive plus à  régler mon carbu. je suis d'abord allé voir mon cop garagiste qui à  fait pour le mieu mais ... j'ai alors suivi les conseils de diverses forum... sans succés! :?:
les symptomes: démarrage un peu long mais ça démarre, voiture à  l'arrêt tourne correct, en route correct, des qu'un arrêt va se produire, il est plus sà»r de mettre au point mort et de s'arrêter ainsi sinon la voiture cale. il me semble que même si je fait cela, à  chaud, il faut quand même que je tienne un peu de pression sur la pédale d'accélérateur pour ne pas caler.
voilà , si quelqu'un du coin du pont du las veut bien m'aider à  la régler, ça serait sympa de retrouver une voiture agréable à  conduire.
merci à  tous de m'avoir lu. :)

Publié : 18 juil. 2008, 09:54
par yerom85
bonjour Yves,
comment est le ralenti ? avez-vous essayer de le monter un peu, pour voir ?
cordialement.
(Ps: le réglage carbu n'est pas mon fort)

Publié : 18 juil. 2008, 12:04
par yvestoulon
bonjour,
oui le ralenti est bon. g essayé la vis de richesse serré à  fond, ensuite -2 tours puis je règle vers 900tr, puis j'augmente en dessérant la vis de richesse, puis je redescends à  900 tr avec la vis de ralenti puis je remonte avec la richesse, puis je redescends avec la vis de ralenti , etc... comme indiqué sur un topic. mais apparemment ce n'est pas le bon moyen pour régler mon pb.
cette nuit je me suis dit que j'allais acheter un carbu neuf comme cela plus de pb.... ça commence à  m'énervé mais je suis sur que ce n'est qu'un réglage!
merci
yves

Publié : 07 août 2008, 11:06
par flobi
Bonjour,

J'ai l'impression d'avoir le même problème que vous. Avez-vous réussi à  le solutionner?

Merci, Flobi

Publié : 07 août 2008, 12:28
par yvestoulon
bonjour
nous avons changer les vis platinées, la bobine, les bougies, pas encore les fils de bougies. maintenant ça marche, plus qu'un petit réglage de la visse de richesse encore!
par contre je recherche un clignotant avant droit (commandé il y a 3 mois et qui n'arrive pas) ou alors :idea: je mets des jolies cligno de cox sur les ailes!!
bonne réparation
a + :D

Publié : 24 oct. 2008, 13:14
par vent deuch sable
Bonjour yvestoulon,
si tu as toujours tes soucis tu peux pratiquer comme suit:
vérifie si tu n'as pas de prises d'air à  l'admission (axe papillon carbu, embase carbu, serrage/fixation pipe admission).Si la fuite est faible cela peux jouer à  chaud.
Si tout est bon il faut s'orienter vers l'allumage.
Mais apparemment tout est neuf .
Donc si tu as une bobine neuve, cela peut venir de ton condensateur de visses platinées, même neuf certains peuvent être défectueux.
il te faux essayer avec un autre.

Ayant souvent été confronté à  ce problème je l'ai résolue en investissent dans un allumage électronique.

Cordialement, VDS.

merci

Publié : 24 oct. 2008, 14:38
par yvestoulon
bonjour
la situation à  changé....
aujourd'hui ma copine revends la dyane 6 avec ce seul pb qui est que parfois, à  chaud, et lors d'un arrêt à  un feu ou autre, le moteur va pratiquement caler. dans cette situation, si l'on attend sans rien faire, au bout de 1 mn, le moteur repart normalement. c le seul pb, sinon elle démarre tres bien et roule tres bien, ce pb ne se manifeste que rarement mais est imprévisible!!! :cry:
si je peux réparer avant la vente c bien, sinon tant pis.
yves :D

Publié : 24 oct. 2008, 23:05
par Domi
:D Hello ! Ta Dyane est équipée d'un moteur type M28 badgé AM2, le fameux 33 cv qui reçoit un carbu de 21-24.
Lorsque tu l'as refait, ton carbu, tu auras probablement remplacé ton joint de couvercle.
Et si c'est le cas, ton problème est peut-être solutionné !
En effet, tu as peut-être reçu le joint qui se place sur les carbus 18-26 (A06-635 et AM2a) dont la découpe diffère légèrement de celui destiné aux carbus 21-24 (AM2).
Du coup, tu te retrouves avec un repassage de carburant depuis la cuve vers le circuit de ralenti, et ce uniquement en décellèration ou en cas de freinages appuyés....Du coup, ton moteur s'arrète par "noyage", ou plutôt par enrichissement spontané, surtout à  chaud... :?
Si tu as encore le vieux joint de couvercle, compare le avec celui qui est monté sur ton auto.
Celui du 21-24 est découpé symétriquement autour des pieds du support de l'axe de flotteur.(ronds)
Par contre, celui du 18-26 possède une découpe ronde et une autre ovale.
Allez, j'espère avoir pu t'aider ! :)

Sinon, revois ton niveau de cuve, mais ça c'est une autre histoire. :roll:

Publié : 27 oct. 2008, 23:58
par Domi
:) Et zou, voici des vues de ce que je décrivais précédemment !

Image

Image

Image

Je précise que je ne suis l'auteur de ces vues, aussi, je remercie celui qui les a prise de nous en faire profiter. :oops:

Besoin de conseils

Publié : 28 oct. 2008, 09:41
par lapetitecitroen
Quel talent Domi !! ,ton expérience ne peux qu'aider les deuchistes et nous en avons besoin!
@plus :wink:

Publié : 28 oct. 2008, 09:51
par Domi
:oops: Mais de rien voyons ! Et surtout, avant de nous réjouir, attendons des nouvelles de notre ami afin de confirmer ou pas que son problème soit solutionné ! :wink:

Publié : 28 oct. 2008, 14:22
par yvestoulon
ok
je prends note de tout cela et il me semble bien que je mettais fait une réflexion de ce type: tiens... différent! mais je crois que maintenant il est jetté depuis quelques mois. aujourd'hui je ne peux aller voir, il pleut, mais des que possible, j v, promis.
merci encore, ça m'a l'air correct comme réponse. si c le cas, je comble le vide avec de la pate.
merki
iv

Publié : 28 oct. 2008, 14:25
par yvestoulon
bonjour
scuz moi, je m'apperçois que en fait ça serait l'inverse, il faudrait que je découpe un rond si je vois un ovale !
c ça ?
merki encore
iv :D

Publié : 28 oct. 2008, 20:30
par yvestoulon
slt à  tous
là , g un peu plus de temps!
g bien tout relu.
merci DOMI, promis je v au boulot avec 2m1 matin... et je regarderai vite fait ce fameux joint que g changé et, j'espère que l'on est d'accord, je le fait rond.
merci aussi lapetitecitroen pour ton site. :lol:
je vous tiens au courant dès la réparation! car je suis positif ça ne peut être que ça, en plus je viens de relire et c exactement les symptomes que nous avons.
entre parenthèses, d'ailleurs les voilà , (on vends notre dyane pour double emploi 900 €)
a + :D

Publié : 28 oct. 2008, 21:46
par Domi
:shock: Hello ! Non, pas de rond sur le 18/26, mais bien sur le 21/24 !
Si tu as un doute, le 21/24 ne possède pas de capsule de dénoyage sur le starter, c'est le carbu monté sur les AM2.
Si tu as une capsule, c'est le carbu des A06/635 et AM2a.

Si tu as encore la petite plaquette d'identification, donne m'en les références et je te dirais ce qu'il en est réellement.

En fait, je répète que le problème n'est rapporté que sur les carbu 18/26, le rond du joint posé en 21/24 permet un passage entre la cuve et le circuit de ralenti des 18/26 !
C'est donc bien 2 ovales et pas rond et ovale ! ! !

Publié : 29 oct. 2008, 05:28
par yvestoulon
bonjour matinal! :D
ok, donc il me faudrait 2 ovales
bon, je parts pas en voiture et je regarderai tranquillement plus tard le num sur le carbu. car si g pas 2 ovales, je pourrait pas les remettre (découper en plus oui, mais remettre du joint :? , difficile)
donc il me faudra commander le bon joint. je verrai donc ça jeudi et vendredi, je suis de repos.
je te donne le num sur le carbu dès que je peux.
merki et bonne journée à  tous.
yves :D

Publié : 29 oct. 2008, 19:10
par yerom85
Domi a écrit ::) Et zou, voici des vues de ce que je décrivais précédemment !

Image Image

Je précise que je ne suis l'auteur de ces vues, aussi, je remercie celui qui les a prise de nous en faire profiter. :oops:


en regardant de plus près, Domi, j'ai l'impression qu'il y a d'autres différence.
- en bas des 2 joints, il y a une série de petit trous. sur le premier, 3 et 3, mais sur le second 2 et 3.
- il manque aussi 2 trous entre les 2 corps, sur le 2ème joint.
quand penses-tu cela peut aussi jouer ?
cdt

Publié : 29 oct. 2008, 20:38
par Domi
:) Effectivement, ça complète également les différences, mais rien de particulier concernant les petits orifices, en tous cas rien de fondamental dans le fonctionnement, ne me demande pas pourquoi, je n'ai pas (encore ?) creusé de ce coté là ... :?:
Par contre l'interaction du circuit de ralenti et du volume de la cuve est bien réelle, hélas... :?

Publié : 29 oct. 2008, 21:03
par yerom85
quoi :?: comment ça, tu n'as pô creusé la question :?: ben Domi ... :mrgreen:

Publié : 29 oct. 2008, 21:04
par Domi
:oops: S'cusez moi M'sieurs.... :mrgreen: :mrgreen: :mrgreen:

Publié : 11 nov. 2008, 15:15
par yvestoulon
slt à  tous
j'attend des news du magasin de six fours qui cherche le joint
@+
yves :)

Publié : 25 nov. 2008, 23:30
par yvestoulon
merci domi :D
effectivement énorme changement avec le nouveau joint à  trou oval.
quel savoir et à  distance! :shock:
merci à  tous aussi pour vos commentaire
@ +
yves :)

Publié : 25 nov. 2008, 23:44
par Domi
:) Hello ! Bonnes nouvelles ça, bien content pour toi !
Bon amusement avec ton petit bijou et surtout, n'oublies pas ton cache-calandre ! :wink:

Publié : 26 nov. 2008, 17:21
par yvestoulon
mon cache calandre....
ça sent le message subliminal ça.....
mais g pas capté!
à  vrai dire je crak avec la dyane car je n'arrive pas à  régler exactement comme il faut et martine va la filer o méca 'seb' qui tient un garage vers la beaucaire (toulon) et qui connait ces engins. faut dire que je suis aussi emmerdé par mon bateau que je v rénover et je sature!! trop d'emmerde pas bon
a + :)

Publié : 27 nov. 2008, 23:30
par yerom85
nen pô de trop, c'est juste qu'il a parlé de protéger nos belles pour l'hiver dans un autre post.
a+ :wink:

Publié : 27 nov. 2008, 23:51
par Domi

Publié : 28 nov. 2008, 10:12
par yvestoulon
oki !!
merki encore et salutations ta tous
yves :)