Page 1 sur 4

Problème carburation 2cv az démarreur ne s'actionne pas

Publié : 24 sept. 2020, 21:28
par Constant
Bonjour, j’ai un problème de carburation sur ma 2cv type AZ avec carbu solex 26bci.

La pompe à essence marche bien et le carbu vient d être entièrement refait par un professionnel (échange standard). La cuve du carbu se rempli bien d’essence seulement quand j’actionne le démarreur (6v) pas une goute d’essence dans la pipe d’addition donc elle démarre pas.

Si je fait tourner le moteur plus rapidement avec une perceuse elle démarre nikel. Ma question est donc là suivante pourquoi le carburateur ne pompe pas l’essence quand le moteur tourne lentement ? Si quelqu’un peut m’explique comment le carbu pompe l‘essence.

Re: Problème carburation

Publié : 25 sept. 2020, 08:53
par CHARLYSTONE
Bonjour Constant,le carbu ne pompe pas ,cest la pompe a essence qui injecte l'essence dans le carburateur, fais le test retire le tuyau du carbu et actionne la pompe pour voir si l'essence arrive,attention mets un récipient a la sortie du tuyau pour pas en mettre partout, bouteille ou bocal par exemple

Re: Problème carburation

Publié : 25 sept. 2020, 10:58
par bob41
:salut:

Oui fais le test que dit Charlystone.
Peut-être que ton démarreur ne tourne pas assez vite, c'est courant en 6 V. (J'ai ça sur mon AMI 6)
Mais sur une AZ tu dois avoir une pompe avec un levier d'amorçage. Donne voir 4 ou 5 coups de levier avant de démarrer.

Et c'est une pipe d'admission (-échappement) pas d'addition. ;)

:salut:

Re: Problème carburation

Publié : 25 sept. 2020, 11:25
par CHARLYSTONE
Peut-être un problème de pompe à essence, qui débite pas accès, dû a la membrane paureuse

Re: Problème carburation

Publié : 25 sept. 2020, 11:31
par bob41
CHARLYSTONE a écrit :Peut-être un problème de pompe à essence, qui débite pas accès, dû a la membrane paureuse
Si la pompe ne débite pas assez, ça peut venir aussi de la cale qui est trop épaisse, ou plutôt de la tige qui est légèrement usée. Il en faut très peu.
Tu rabotes la cale avec du papier de verre bien à plat sur une planche. Quelques dixièmes suffisent souvent.

:salut:

Re: Problème carburation

Publié : 25 sept. 2020, 11:48
par Constant
Merci de vos réponses rapide :wink:
J’ai vérifié ma pompe à essence elle marche bien par contre il n’y a pas de collier autour du tuyau caoutchouc qui relie la pompe à essence au carbu c est normal ?
Elle démarre quand on la lance à la perceuse et je voie l’essence qui vient dans le carbu (sur le petit volet par où arrive l aire ) tandis que au démarreur pas un brin d’essence arrive. Quand je met une cuillère d’essence direct dans le carbu elle démarre nikel au démarreur et tien bien le ralenti ect
Peut être la pipe d‘admissions qui est percer entre l’échappements et l’admission je vais la démonter et remplir la tubulure d échappement de eau et si l’eau arrive dans l’admission c’est qu’il y a un problème non ?

Re: Problème carburation

Publié : 25 sept. 2020, 12:02
par CHARLYSTONE
A l'origine y a pas de collier au tuyau d'essence car il y a pas une grosse pression ,mais, comme tout le monde,j'ai mis des colliers a l'entrée du carbu, entree et sortie de la pompe aussi a la jauge a essence du réservoir, pour ton problème de pipe d'admition voir si y a pas une fuite

Re: Problème carburation

Publié : 25 sept. 2020, 12:19
par bob41
C'est pas une fuite à la pipe d'admission qui ferait que l'essence n'arrive pas au carbu.

Mais fais donc quand même le test que t'a dit Charlystone : débranche le tuyau d'arrivée d'essence au carbu et fais tourner le moteur avec le démarreur. C'est pas pareil qu'avec une perceuse. L'essence doit gicler par à-coups, au moins à 30 cm.

Re: Problème carburation

Publié : 25 sept. 2020, 12:36
par Constant
J’ai fait le test, la pompe au démarreur fait bien sont travail l’essence arrive bien. Je comprends pas comment l essence passe de la cuve du carbu est aspiré au moteur ?

Re: Problème carburation

Publié : 25 sept. 2020, 12:45
par CHARLYSTONE
Alors 2 choses,gicleurs ,es ce que le démarreur tourne accès vite ta batterie est bien chargé

Re: Problème carburation

Publié : 25 sept. 2020, 14:40
par Constant
Je vais changer ma pompe car le jet d’essence dois faire 15 cm au démarreur et 30 cm quand on la laisse débrancher du carbu 10 min

Re: Problème carburation

Publié : 25 sept. 2020, 18:20
par bob41
Constant a écrit :Je vais changer ma pompe car le jet d’essence dois faire 15 cm au démarreur et 30 cm quand on la laisse débrancher du carbu 10 min
J'essaierais d'abord en rabotant un peu la cale.
Mais je ne comprends pas bien ! Quand tu fais tourner au démarreur la pompe débite ; même si elle débite peu, la cuve du carbu devrait se remplir. Ou il y a quelque chose de bouché ! As-tu regardé la crépine qui est à l'arrivée de l'essence dans le carbu ?

:salut:

Re: Problème carburation 2cv az démarreur ne s'actionne pas

Publié : 25 sept. 2020, 18:58
par Constant
Oui la pompe débite et la cuve du carbu est bien pleine.Tout le circuit d’essence est neuf crépine carbu tuyauterie il me reste que la pompe qui est pas neuve elle envoie bien de l’essence mais le jet fait 10cm pas 30cm.

Re: Problème carburation 2cv az démarreur ne s'actionne pas

Publié : 25 sept. 2020, 20:19
par CHARLYSTONE
Je ne pense pas que le problème viens de la pompe, puis ce que la cuve du carbu est pleine, la vitesse de rotation du démarreur est insuffisante,fait un essais en branchant une batterie avec des pinces

Re: Problème carburation 2cv az démarreur ne s'actionne pas

Publié : 25 sept. 2020, 23:40
par Constant
A oui très bonne idée je fait ça demain et je vous donne des nouvelles

Re: Problème carburation 2cv az démarreur ne s'actionne pas

Publié : 26 sept. 2020, 10:18
par bob41
CHARLYSTONE a écrit :Je ne pense pas que le problème viens de la pompe, puis ce que la cuve du carbu est pleine, la vitesse de rotation du démarreur est insuffisante,fait un essais en branchant une batterie avec des pinces
:salut:

Essaie avec une batterie de 12 V. C'est ce que je fais avec mon AMI 6 parfois, dont le démarreur est un peu paresseux....
Mais attention : tu débranches la batterie 6 V. ou, après avoir branché les moins entre eux, tu poses juste la pince plus sur le plus de la 6 V. et tu la retires aussitôt dès que le moteur tourne, et s'il ne démarre pas immédiatement tu arrêtes tout avant que ça fume ... :mdrr:

:salut:

Re: Problème carburation 2cv az démarreur ne s'actionne pas

Publié : 26 sept. 2020, 17:45
par Constant
Bonjour
Alors quand je branche les pince avec batterie 6v le démarreur tourne à la même vitesse que quand il est en circuit normal.
Quand je branche une batterie 6v le démarre tourne beaucoup plus vite et elle démarre mais je pense le démarreur tourne trop vite.

Re: Problème carburation 2cv az démarreur ne s'actionne pas

Publié : 26 sept. 2020, 17:50
par CHARLYSTONE
Bonjour, donc ton problème viens de ta batterie qui est faible, c'est ni le carbu ni la pompe à essence

Re: Problème carburation 2cv az démarreur ne s'actionne pas

Publié : 26 sept. 2020, 18:43
par bob41
Constant a écrit :Bonjour
Alors quand je branche les pince avec batterie 6v le démarreur tourne à la même vitesse que quand il est en circuit normal.
Quand je branche une batterie 6v le démarre tourne beaucoup plus vite et elle démarre mais je pense le démarreur tourne trop vite.
Je comprends pas bien. :???:

Elle tourne plus vite avec une batterie de 6 V. qu'avec une batterie de 6 V. ?

:salut:

Re: Problème carburation 2cv az démarreur ne s'actionne pas

Publié : 26 sept. 2020, 19:25
par Deuchémoi
bob41 a écrit :
Je comprends pas bien. :???:

Elle tourne plus vite avec une batterie de 6 V. qu'avec une batterie de 6 V. ?

:salut:
C'est au pied du mur, qu'on voit le mieux le mur ... :danse:

En fait, si j'ai bien compris, dans le premier cas, il branche la 2nd batterie sur la première grâce aux pinces. Dans le second cas, il vire la première batterie et branche directe la 2nde !
Ce qui me laisse à penser la même chose que CHARLYSTONE : La première batterie est morte et, comme papy, fait ... de la résistance ! ;)

Re: Problème carburation 2cv az démarreur ne s'actionne pas

Publié : 26 sept. 2020, 19:49
par bob41
Ah oui, dit comme ça !
Mais avec la batterie qui entraîne bien le démarreur, celui-ci ne tourne pas trop vite, ou alors c'est une batterie de 12 V. :pense:
C'est ce que je fais, comme dit plus haut avec mon AMI 6 dont le démarreur manque de pêche : je lui mets du 12 V. et alors il galope !

:salut:

Re: Problème carburation 2cv az démarreur ne s'actionne pas

Publié : 26 sept. 2020, 22:19
par Constant
Alors je me suis mal expliqué avec une batterie de 6v brancher sur les cosse elle démarre pas .
Si je branche ma batterie de 6v directement sur le démarreur avec des pince il ne tourne pas plus vite que quand je le branche normalement sur les cosse.
Si je met une batterie 12v elle démarre mais le démarreur tourne très vite je trouve.
La batterie de 6v me sert à démarre une autre voiture et elle démarre impec et la batterie a même pas 1 ans donc je pense pas que se soit elle le problème

Re: Problème carburation 2cv az démarreur ne s'actionne pas

Publié : 26 sept. 2020, 22:26
par Deuchémoi
Constant a écrit :Alors je me suis mal expliqué avec une batterie de 6v brancher sur les cosse elle démarre pas .
Si je branche ma batterie de 6v directement sur le démarreur avec des pince il ne tourne pas plus vite que quand je le branche normalement sur les cosse.
Si je met une batterie 12v elle démarre mais le démarreur tourne très vite je trouve.
La batterie de 6v me sert à démarre une autre voiture et elle démarre impec et la batterie a même pas 1 ans donc je pense pas que se soit elle le problème
Ok !! Donc j'avais bon, au détail près que la seconde batterie est en 12V, ce qui explique que le démarreur galope comme le dit Bob !
Par contre, j'ai comme l'impression que tu confirmes que la batterie 6V est bien le pblm, puisque dès que tu la mets dans le circuit, ça merdouille !
Maintenant pourquoi réussis-tu à démarrer une autre auto avec ... mystère. Peut-être est-elle moins demandeuse de jus pour démarrer ! Mais là, je ne sais pas si c'est une bonne raison ... :???:

Re: Problème carburation 2cv az démarreur ne s'actionne pas

Publié : 26 sept. 2020, 23:15
par CHARLYSTONE
Bonsoir, es ceque tu peux recharger la batterie, de 6 v,pendant quelques heures et voir si ta 2cv redémarre, la on tourne autour du pot,il y a 3 possibilités soit c'est ta batterie hs soit ton démarreur et une dernière chose les cosses de la batterie et le câble plus du démarreur a nettoyer :salut:

Re: Problème carburation 2cv az démarreur ne s'actionne pas

Publié : 27 sept. 2020, 11:03
par bob41
:salut:

Non, c'est pas forcément la batterie, ça peut-être le démarreur.
C'est exactement le problème de mon AMI 6.
Avec une batterie de 6 V,, et j'en ai deux, en bon état puisqu'elles démarrent sans aucun souci mes autres voitures en 6 V., le démarreur de l'AMI 6 ne tourne pas assez vite pour entraîner correctement le moteur, et quand je lui mets du 12 V., là ça démarre.
J'ai déjà changé le démarreur par un de 2 CV, toujours en 6V, et ça fonctionne. Mais le démarreur de 2 CV a la tige de commande du coté opposé à celui de l'AMI 6 et le câble frotte sur la roue de secours, ce qui fait qu'on ne peut guère l'utiliser normalement.

Sinon, oui, la vitesse d'un moteur à courant continu est proportionnelle à la tension, donc en 12 V. le démarreur tourne deux fois plus vite qu'en 6 V. C'est normal...

:salut:

Re: Problème carburation 2cv az démarreur ne s'actionne pas

Publié : 27 sept. 2020, 13:53
par CHARLYSTONE
Bonjour tu a raison Bob,mais j'ai cité 3 possibilités, batterie,démarreur et cosses oxydé :mecanic: :salut:

Re: Problème carburation 2cv az démarreur ne s'actionne pas

Publié : 27 sept. 2020, 14:46
par Constant
Merci pour toute les hypothèses
Je met ma batterie à charger toute la nuit je met un coup de propre au démarreur et au cosse de batterie et je vous donne des nouvelles

Re: Problème carburation 2cv az démarreur ne s'actionne pas

Publié : 27 sept. 2020, 20:15
par Le_solognot_41
Constant a écrit :Merci pour toute les hypothèses
Je met ma batterie à charger toute la nuit je met un coup de propre au démarreur et au cosse de batterie et je vous donne des nouvelles
attention à bien utiliser un chargeur automatique, sinon ça peut être dangereux :mdrr:

Re: Problème carburation 2cv az démarreur ne s'actionne pas

Publié : 28 sept. 2020, 16:59
par Constant
Bonjour
J´ai nettoyer les cosses à chaque extrémité chargée la batterie à bloque et rien de plus. Elle démarre pas j ai donc démonter et nettoyer le démarreur et j ai remarqué une usure qui me parait bizard au niveau des charbon j ai tout nettoyer au nettoyant contacte et remonter mais rien de plus.

Re: Problème carburation 2cv az démarreur ne s'actionne pas

Publié : 28 sept. 2020, 17:05
par bob41
:salut:

Oui, l'usure des charbons semble être "en biais".
Cela dénoterais une usure exagérée du collecteur. Le problème vient peut-être de là.

:salut: