Titine 2cv6 pète au carbu

Additif, réglage carburateur, trou à l'accélération, allumage électronique, starter, problème de démarrage à chaud, l'essence n'arrive pas au carburateur, ressort cassé...

Modérateurs : Deuchémoi, zamzam, renato13

Avatar de l’utilisateur
arnaud75
Deuchiste intéressé
Deuchiste intéressé
Messages : 82
Inscription : 01 déc. 2013, 12:49
Ma deuche : 2cv6
Date de naissance : 29 mai 1967
Localisation : Sud de Paris

Titine 2cv6 pète au carbu

Messagepar arnaud75 » 30 juin 2020, 17:35

Bonjour,

il y a qque semaines ,j'ai refais une mise à niveau de mon moteur (2cv6 de 87) surnommée Titine
réglage soupapes 0.20 partout
Changé tous les joints possible sans sortir le moteur ,vu que ceux du vilo ne fuyaient pas
Nettoyage du radia d'huile
Contrôle du reniflard
Vidange de toutes les huiles + purge des freins +graissage en tous genres

Une fois fini ,Titine redémarre impec :danse: Je précise qu'elle a depuis longtemps un carbu "re-fabrication" qui n'a jamais eut le moindre souci
Elle est équipée d'une boobine "harley" , de l'allumage électronique et des câbles HT silicone "trucmuche super plus "

Bin depuis 3 jours (alors que je m'en suis servi jeudi 150kms impec) Titine me fais du calcon
Elle ne tient plus le ralenti sans le starter , si je le tiens au pied (sans le starter) elle pète éhontément :???: Si je la laisse ,elle cale immédiatement
J'ai vérifié les réglages de base (visse d'air 1 tour 3/4 niveau de cuve +/- 20)
Vérifié en vaporisant du nettoyant frein l'étanchéité au niveau de la semelle du carbu (joint et cale Burton neufs ) ainsi qu'à l'admission coté culasses (joint Burton neuf serré au couple)
Soufflé tous les gicleurs etc..

Le problème est ,vu qu'elle ne tient pas le ralenti sans starter ,je fais comment pour régler :fou:

D'avance merci de votre aide

Avatar de l’utilisateur
bob41
Docteur deuchiste
Docteur deuchiste
Messages : 5922
Inscription : 09 mai 2016, 16:00
Ma deuche : 2CV A 50 ; 2CV AZ 59 ; 2CV azam 65 ; 2CV 6 79 ; Dyane 67 ; AMI6 62 ; AMI8 77 ; HY 72 67
Date de naissance : 10 mars 1940
Localisation : Sologne viticole (Contres) et Corse (Loreto-di-Casinca)

Re: Titine 2cv6 pète au carbu

Messagepar bob41 » 30 juin 2020, 19:36

:salut:

Si elle ne tient pas le ralenti sans starter, ça ressemble bien à une prise d'air.
Ou un déréglage du carbu, ou quelque chose qui a foiré dedans...
Commence par vérifier le réglage de ton allumage.
Et vérifie de nouveau s'il n'y a pas une prise d'air en vaporisant du gasoil.

:salut:

Avatar de l’utilisateur
toutoune
Docteur deuchiste
Docteur deuchiste
Messages : 1711
Inscription : 07 déc. 2009, 23:31
Ma deuche : AZKA 10/11/1980
Date de naissance : 06 août 1949
Localisation : 13340

Re: Titine 2cv6 pète au carbu

Messagepar toutoune » 30 juin 2020, 19:50

bonsoir

la semaine derniere la mienne m'as fait un petit caprice en route ,avec vitesse max de 45kmh ,ralenti instable ,pétarades etc
je suis arrivé d'extreme justesse au garage .Alors apres ,verification allumage,nettoyage carbu (niveau 18mm),reverification
culbuteurs elle continuait toujours,finalement c'est une des bougies qui deconnait.retour a 95kmh
2cv6 1981

Avatar de l’utilisateur
2CV6Special76
Deuchiste intéressé
Deuchiste intéressé
Messages : 74
Inscription : 23 août 2018, 12:52
Ma deuche : 2cv- Special, Lomax 223
Date de naissance : 14 juillet 1950
Localisation : Yvetot 76190 Haute Normandie

Re: Titine 2cv6 pète au carbu

Messagepar 2CV6Special76 » 30 juin 2020, 20:02

Bonjour,
Il faut se faire aider et surtout si il n'y a pas de prise d'air, reprendre les réglages de base. En particulier la vis de richesse serrer et ensuite desserrer de 2,5 tours avant d'affiner par itérations avec la vis des papillons de gaz.

arnaud75 a écrit :Le problème est ,vu qu'elle ne tient pas le ralenti sans starter ,je fais comment pour régler

Avatar de l’utilisateur
Deuchémoi
Docteur deuchiste
Docteur deuchiste
Messages : 8986
Inscription : 19 sept. 2009, 17:09
Ma deuche : 2cv6 Spécial AZKA Bleue céleste 11/87
Date de naissance : 30 octobre 1968
Localisation : Vitrolles (13) ... au soleil !!!

Re: Titine 2cv6 pète au carbu

Messagepar Deuchémoi » 30 juin 2020, 20:08

Un allumage électronique HS ? :siffle:
Vérifie avec un allumage classique ... pour voir ! ;)
Pas de demande d'aide mécanique en Message Privé. Toutes les demandes se font dans les salons publics. Merci !

    /¯\
(°\=/°)
... Ma présentation
2cv6 Spécial AZKA Bleue céleste 11/87
Image                               Image


       Image

Avatar de l’utilisateur
arnaud75
Deuchiste intéressé
Deuchiste intéressé
Messages : 82
Inscription : 01 déc. 2013, 12:49
Ma deuche : 2cv6
Date de naissance : 29 mai 1967
Localisation : Sud de Paris

Re: Titine 2cv6 pète au carbu

Messagepar arnaud75 » 30 juin 2020, 20:21

bob41 a écrit ::salut:

Si elle ne tient pas le ralenti sans starter, ça ressemble bien à une prise d'air.
Ou un déréglage du carbu, ou quelque chose qui a foiré dedans...
Commence par vérifier le réglage de ton allumage.
Et vérifie de nouveau s'il n'y a pas une prise d'air en vaporisant du gasoil.

:salut:


effectivement ,çà ressemble beaucoup à une prise d'air !
J'attends un autre carbu (solex d'origine 26/18) que je dois recevoir demain , je verrais bien après sa vérification et pré-reglage si le symptôme continu
J'ai également une autre araignée que je recup milieu de semaine prochaine
Et pour l'étanchéité araignée/carbu je me suis fabriqué un joint en caoutchouc (semelle de chaussure de 3mm) que je vais installer entre l'araignée et la cale ,et sur la cale (entre cale et carbu) le joint prévu pour

Avatar de l’utilisateur
2CV6Special76
Deuchiste intéressé
Deuchiste intéressé
Messages : 74
Inscription : 23 août 2018, 12:52
Ma deuche : 2cv- Special, Lomax 223
Date de naissance : 14 juillet 1950
Localisation : Yvetot 76190 Haute Normandie

Re: Titine 2cv6 pète au carbu

Messagepar 2CV6Special76 » 01 juil. 2020, 09:37

Bonjour,
Attention le caoutchouc est-il résistant au carburant? et la sur-épaisseur est-elle compatible avec la longueur des goujons?
arnaud75 a écrit : je me suis fabriqué un joint en caoutchouc (semelle de chaussure de 3mm)

Avatar de l’utilisateur
bob41
Docteur deuchiste
Docteur deuchiste
Messages : 5922
Inscription : 09 mai 2016, 16:00
Ma deuche : 2CV A 50 ; 2CV AZ 59 ; 2CV azam 65 ; 2CV 6 79 ; Dyane 67 ; AMI6 62 ; AMI8 77 ; HY 72 67
Date de naissance : 10 mars 1940
Localisation : Sologne viticole (Contres) et Corse (Loreto-di-Casinca)

Re: Titine 2cv6 pète au carbu

Messagepar bob41 » 01 juil. 2020, 09:47

:salut:

Oui, le caoutchouc ce n'est peut-être pas une bonne idée.
Je mets de la pâte à joint de chaque coté de la cale, et ça va bien...

:salut:

Avatar de l’utilisateur
arnaud75
Deuchiste intéressé
Deuchiste intéressé
Messages : 82
Inscription : 01 déc. 2013, 12:49
Ma deuche : 2cv6
Date de naissance : 29 mai 1967
Localisation : Sud de Paris

Re: Titine 2cv6 pète au carbu

Messagepar arnaud75 » 01 juil. 2020, 11:25

hum :pensif: pour l’épaisseur ,c'est bon ,en revanche ,j'ai pas pensé à la résistance à l'essence

Quel type de pâte à joint ? j'en ai au silicone (noir) ou une autre spéciale haute température pour culasse etc

Avatar de l’utilisateur
bob41
Docteur deuchiste
Docteur deuchiste
Messages : 5922
Inscription : 09 mai 2016, 16:00
Ma deuche : 2CV A 50 ; 2CV AZ 59 ; 2CV azam 65 ; 2CV 6 79 ; Dyane 67 ; AMI6 62 ; AMI8 77 ; HY 72 67
Date de naissance : 10 mars 1940
Localisation : Sologne viticole (Contres) et Corse (Loreto-di-Casinca)

Re: Titine 2cv6 pète au carbu

Messagepar bob41 » 01 juil. 2020, 11:53

arnaud75 a écrit :

Quel type de pâte à joint ? j'en ai au silicone (noir) ou une autre spéciale haute température pour culasse etc


:salut:

De la Loctite S5940. Elle est au silicone et elle est noire....

:salut:

Avatar de l’utilisateur
arnaud75
Deuchiste intéressé
Deuchiste intéressé
Messages : 82
Inscription : 01 déc. 2013, 12:49
Ma deuche : 2cv6
Date de naissance : 29 mai 1967
Localisation : Sud de Paris

Re: Titine 2cv6 pète au carbu

Messagepar arnaud75 » 01 juil. 2020, 18:14

Suite de mon histoire "Titine pète"

Ce midi j'ai reçus le carbu Solex de chez Burton ,fraîchement reconditionné et réglé Ni une ni deux , je descends l'installer

une couche de joint 5940 ,un joint papier neuf ,re joint noir (juste un peu) la cale Burton , re joint noir et joint papier neuf ...et enfin le carbu .... si là y a une prise d'air ,j'me fais moine
Carbu vissé ,câble installé ,filtre camembert en place et ....contact :clap: Elle tourne comme une horloge ,un ralenti nickel ,progression au pas impec :pouce:

J'en ai profité pour changer la liaison entre la tige du levier de vitesses et la boite ...Il me manquait un caoutchouc coté BV d'où un flou dans le changement des vitesses


En revanche , je n'explique toujours pas comment un carbu (le re-fabriqué ) qui fonctionnait parfaitement avant son retrait ,ne fonctionne plus au remontage alors qu'il n'y a eut aucune modification ,ni modif de réglages :???:


Revenir vers « Carburation - Allumage »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 4 invités