ptit question svp... pas de benz au carbu?...

Additif, réglage carburateur, trou à l'accélération, allumage électronique, starter, problème de démarrage à chaud, l'essence n'arrive pas au carburateur, ressort cassé...

Modérateurs : Deuchémoi, zamzam, renato13

Avatar de l’utilisateur
lilo
Nouveau deuchiste
Nouveau deuchiste
Messages : 42
Inscription : 16 janv. 2009, 19:50
Date de naissance : 0- 0-1970

ptit question svp... pas de benz au carbu?...

Messagepar lilo » 16 janv. 2009, 20:30

bonjour

pour info;dyane 6 de 1972 carbu solex...

je m'explique je n'ai pas d'essence qui viens au carbu???
g démonter et nettoyer tout mon carbus nikel

mais toujours rien :oops:

je ne connaît rien en cette mécanique c ma ptit premiere... :wink:

il y'a comme une ptit pompe juste avant le carbus la ou mon tuyau de benz donc...du carbu a la pompe....et de la pompe au réservoir...
ca a l'air de fonctionner
mais g même pas de benz qui arrive a la ptit pompe avant le carbu :oops:

d'après vous mon problème viens du réservoir??? :roll:

j'ai lus un poste ici que en dessous de la banquette ar j'avais accès au réservoir mais sur ma ptit dyane c pas pareille :oops:
j'ai lus le poste en entier et ci g bien compris il 'ya comme un filtre dans le reservoir....? de la mon probleme "pas de benz dans tout le tuyau...
a ma ptit dyane c le meme reservoir que les 2cv???

help! help!..... :oops: :lol:


ci une bonne à¢me veut bien m'aider :wink:




merci a vous tous 8) :wink:

Avatar de l’utilisateur
Domi
Docteur deuchiste
Docteur deuchiste
Messages : 6360
Inscription : 10 août 2008, 00:58
Ma deuche : 2 CV 6 Spécial 1986
Date de naissance : 01 octobre 1961
Localisation : Entre Charleroi et Nivelles...

Messagepar Domi » 17 janv. 2009, 01:18

:) Hello Lilo ! Bienvenue ici.
Avant tout, peux tu être plus précis concernant ta localisation ?
La Belgique fait quand plus de 400 bornes d'un bout à  l'autre, et crois moi bien que, si tu n'es pas trop loin de la banlieue de Pont à  Celles / Charleroi, tu auras vite une solution "live" à  ton problème ! :wink:
Sinon, ta dyane de 72 est très similaire à  la 2CV, point de vue alimentation par exemple.
Un problème tel que le tien peut avoir plusieurs sources, il faut juste analyser celui-ci avec logique.
D'abord, être certain que le réservoir contienne bien du carburant ! 8)
Sans rire, j'en connais qui ont passé des heures, à  cause d'une jauge déffectueuse, à  tenter d'amorcer un circuit d'alimentation, en vain, évidemment ! :roll:

Les Dyanes n'ont pas toutes des trappes, mais il y a de l'espace entre le réservoir et le plancher AR, ça te permets un bon coup d'oeil et quelques interventions impossibles en 2CV berline sans dépose du réservoir...

Donc, à  toi de voir ce qui se passe quand tu "pousse" le fuel !
Comment me diras tu ?
Et bien tu souffle (si, si !) dans l'orifice de remplissage du réservoir, à  la bouche c'est déjà  suffisant, en débranchant le tuyau d'alimentation situé avant la pompe, dans le passage de roue AVG, coté conducteur.
Si le fuel s'écoule, c'est que ta pompe à  carburant te joue un vilain tour.
Parfois, après un redémarrage (mettre un peu d'essence dans le carbu), celle-ci se remet à  fonctionner décement, mais si elle s'est désamorçée, c'est que ses soupapes sont usées, prévoir son remplacement !
Si le fuel ne s'écoule pas, 3 soluces si toutes les conditions sont réunies :
-ton plongeur dans le réservoir qui est obstrué, déposer réservoir pour y aller si pas de trappe...
-le tuyau caoutchouc entre le plongeur et le tuyau d'amenée (acier ou plastique) qui est cassé ou bouché, là  tu peux essayer de passer la main
pour intervenir, si pas possible, déposer réservoir.
-Tuyau d'amenée bouché ou fendu, voir également le morceau entre le tuyau d'amenée et la pompe à  essence.

Idéalement, tous les tuyaux en caoutchouc doivent être remplacés par du neuf, c'est peu d'argent investi comparé aux risques engendrés par des fuites d'essence ! ! !
Bon succès dans tes démarches ! :wink:
Je suis un électron libre, salutation et amitiés !
CitroShop Team, entre Charleroi et Nivelles...
2 CV6 Spécial
Peugeot 205 et 504 break

Avatar de l’utilisateur
lilo
Nouveau deuchiste
Nouveau deuchiste
Messages : 42
Inscription : 16 janv. 2009, 19:50
Date de naissance : 0- 0-1970

Messagepar lilo » 17 janv. 2009, 02:24

yes! merci a toi l'ami 8)

impec et tres bien expliquer merci :wink:

demain 1*heure debout pour ma ptit dyane aaaaaahhhhhhh!
je vais directement déposer le réservoir et yop!!! :lol:

d'après ce que tu m'explique...
je suis pratiquement sur que mon problème viens de la alors !

ci tu veut... quand j'enlève le tuyau de benz "a la pompe dans passage de roue" et que j'envoie de l'air par ou on remplis le réservoir
(au compresseur)
j'ai de la benz qui coule... et puis s'arrête... donc je le remet a la pompe
re=souffle...la benz arrive au carbu...je démarre la dyane elle tourne directe...et vide completement le tuyau jusque au réservoir et puis s'éteint........

donc ça veut peut-être dire que ma pompe fonctionne bien...
vu qu'elle donne toute la benz au carbus jusqu'à  la fin....non!

qés temps pense

comment je c contrôler cette pompe??? "ci on c???
je l'ai démonter et elle ma l'air nikel membrane en tres bon état
nikel ...par contre fort salle...je l'ai nettoyer et yop! impec
je les teste a la main en appuient avec mes doigt elle a l'aire de pomper
enfin voila!

aaaahhhhh oui!!! j'allai oublier...

quand j'enlève le tuyau de benz a l'AV "pompe"...
la benzine est censée couler tout le temps de l'AR du réservoir ou pas ???
"ou"
juste ce qui a dans le tuyau ...après avoir souffler au remplissage

bon j'arrête ça fait déjà  beaucoup... :lol:


grand merci a toi l'ami


ps;
ta vu je me suis préciser dans ma localisation hein!.. :lol: :lol: :lol:


merci 8)


:wink:

Avatar de l’utilisateur
Domi
Docteur deuchiste
Docteur deuchiste
Messages : 6360
Inscription : 10 août 2008, 00:58
Ma deuche : 2 CV 6 Spécial 1986
Date de naissance : 01 octobre 1961
Localisation : Entre Charleroi et Nivelles...

Messagepar Domi » 17 janv. 2009, 15:24

:) Bouffioulx ! Je peux passer semaine prochaine taper un oeil !
Envoie moi tes coordonnées complètes en MP. :P
Ce sera plus simple. :wink:
Je suis un électron libre, salutation et amitiés !
CitroShop Team, entre Charleroi et Nivelles...
2 CV6 Spécial
Peugeot 205 et 504 break

Avatar de l’utilisateur
lilo
Nouveau deuchiste
Nouveau deuchiste
Messages : 42
Inscription : 16 janv. 2009, 19:50
Date de naissance : 0- 0-1970

Messagepar lilo » 17 janv. 2009, 20:10

salut

bon voila g démonter le réservoir et.....
le tuyau déchiré pourri foutu

alors je nettoie tout... et je remonte le tout impec

je tourne la clef et la!!!! BINGO!!!! elle prend tourne au ralenti impeccable
donc ça baigne
elle accelere sauf ptit rater a bas regime mais chuis comptent....
depuit 1992 elle n'avait plus tourner :lol:

je la lèses tourner 1/4h et nikel...

jusque quand g voulu la redemarrer....et la.... pas moyen....pffff

la benz arrive bien même très bien jusque a la pompe
et ne monte pas au carbu????

g remonter la pompe et elle était salle...je l'ai re=nettoyer et remonter et toujours rien.... :evil: pffff depuit 8h00 du mat je suis entrain de chipoter dessus et je viens de stopper :oops:

aussi non maintenant la benz coule toute seul jusque l'av
et ma jauge au tableau de bord fonctionne aussi :D
elle allait pas :wink:

comment je sais controler ci la pompe fonctionne???
c possible aussi que le carbu soit boucher???
je l'ai soufler ca n'a pas l'air....enfin chepa...lol



merci

Avatar de l’utilisateur
Domi
Docteur deuchiste
Docteur deuchiste
Messages : 6360
Inscription : 10 août 2008, 00:58
Ma deuche : 2 CV 6 Spécial 1986
Date de naissance : 01 octobre 1961
Localisation : Entre Charleroi et Nivelles...

Messagepar Domi » 17 janv. 2009, 21:53

8) Oups... laisse la tranquille, je passe la semaine prochaine !
Mais pour le coup, je crois que ta pompe à  carburant est naze....
Au fait, peux tu éviter les passages en language "SMS" ? :?
Merci d'avance et à  très vite. :)
Je suis un électron libre, salutation et amitiés !
CitroShop Team, entre Charleroi et Nivelles...
2 CV6 Spécial
Peugeot 205 et 504 break

Avatar de l’utilisateur
lilo
Nouveau deuchiste
Nouveau deuchiste
Messages : 42
Inscription : 16 janv. 2009, 19:50
Date de naissance : 0- 0-1970

ptit question encore....lol

Messagepar lilo » 17 janv. 2009, 22:36

excuse moi :oops:
tu saurait me dire ou trouver un embrayage pour ma ptit dyane???

et c'est quoi comme embrayage???

merci :wink:

et alors tu me conseillerait de faire quoi pour les frein bloquer

par ou commencer???

désolé de vous ennuyer avec tout ça mais...
j'ai hà¢tes de rouler avec :twisted: :wink:



merci a vous :wink:

Avatar de l’utilisateur
Domi
Docteur deuchiste
Docteur deuchiste
Messages : 6360
Inscription : 10 août 2008, 00:58
Ma deuche : 2 CV 6 Spécial 1986
Date de naissance : 01 octobre 1961
Localisation : Entre Charleroi et Nivelles...

Messagepar Domi » 17 janv. 2009, 23:00

:D J'ai répondu à  ton MP, on se parle demain. :lol:
Pour les pièces, vois le poste de Yerom dans le salon vente ou recherche de pièces, il y a mis les adresse des revendeurs, dont celui qui est pas trop loin de chez toi.... 8)
Je suis un électron libre, salutation et amitiés !
CitroShop Team, entre Charleroi et Nivelles...
2 CV6 Spécial
Peugeot 205 et 504 break

Avatar de l’utilisateur
lilo
Nouveau deuchiste
Nouveau deuchiste
Messages : 42
Inscription : 16 janv. 2009, 19:50
Date de naissance : 0- 0-1970

Messagepar lilo » 19 janv. 2009, 19:08

salut :wink:

bonne nouvelle ca y'est elle tourne impec ma titine :twisted:
j'ai renetoyer le carbu...pompe...etc.... et yop!!! elle tourne pratiquement comme une neuve ma titine :twisted: :wink:

ptit question svp..

je voudrais savoir ce que j'ai comme embrayage sur ma titine svp ???

c'est un embrayage 3 doigts? ci je ne me trompe pas...
comme ça je vais commander le kit pour ce week :twisted:
ci moyen...

et samedi.. après ma ptit virée au magasin citro.. yop! ma titine :lol:

merci a toi domi 8)
pour t'es conseille et ton savoir en la matière :idea: merci 8) :wink:

ah oui!!!! j'allais oublier donc ci g bien lus les autres poste...
l'électrode des bougies ce règle a 0.7 c bien ça? :wink:
mais bougie sont a 0.6 :evil: de la mais ptit ratée en début d'accélération


ma oui héin! :lol: j'ai lus presque tout le forum :lol: :lol: :lol:

merci :wink:

Avatar de l’utilisateur
Domi
Docteur deuchiste
Docteur deuchiste
Messages : 6360
Inscription : 10 août 2008, 00:58
Ma deuche : 2 CV 6 Spécial 1986
Date de naissance : 01 octobre 1961
Localisation : Entre Charleroi et Nivelles...

Messagepar Domi » 19 janv. 2009, 19:41

:) Mais de rien voyons ! Et 0,6, c'est bien, pas de problème. :wink:
Je suis un électron libre, salutation et amitiés !
CitroShop Team, entre Charleroi et Nivelles...
2 CV6 Spécial
Peugeot 205 et 504 break

Avatar de l’utilisateur
lilo
Nouveau deuchiste
Nouveau deuchiste
Messages : 42
Inscription : 16 janv. 2009, 19:50
Date de naissance : 0- 0-1970

Messagepar lilo » 19 janv. 2009, 21:39

Domi a écrit ::) Mais de rien voyons ! Et 0,6, c'est bien, pas de problème. :wink:


ah bon... ok!

dans mon livre technique c'est écrit 0.65=0.75

Image


mais je te croit ci tu me dit que c'est impec 8)

mais alors! d'où viendrais la ptit ratée???
vis platinée? ou l'avance mal réglée...ou encore la carburation a ton avis

merci a toi :wink:

Avatar de l’utilisateur
Domi
Docteur deuchiste
Docteur deuchiste
Messages : 6360
Inscription : 10 août 2008, 00:58
Ma deuche : 2 CV 6 Spécial 1986
Date de naissance : 01 octobre 1961
Localisation : Entre Charleroi et Nivelles...

Messagepar Domi » 19 janv. 2009, 21:55

Plein de possibilités peuvent engendrer un raté moteur....
Si tu veux en avoir le coeur net, règle tes bougies à  0,7 et tu nous diras ce que ça donne.
Mais tu peux avoir ta richesse trop pauvre, un problème de pompe de reprise, tes vis platinées pas en bon état, ton condensateur qui déconne, tes fils de bougies trop vieux, tes soupapes mal réglées, ton filtre à  air trop sale, ect....
En fait, une bougie aura tendance à  s'user en augmentant l'écartement entre les électrodes, c'est physique et incontournable. Donc, de les régler un poil serrantes augmentera leur efficacité dans le temps, cqfd ! :wink:
Je suis un électron libre, salutation et amitiés !
CitroShop Team, entre Charleroi et Nivelles...
2 CV6 Spécial
Peugeot 205 et 504 break

Avatar de l’utilisateur
lilo
Nouveau deuchiste
Nouveau deuchiste
Messages : 42
Inscription : 16 janv. 2009, 19:50
Date de naissance : 0- 0-1970

Messagepar lilo » 19 janv. 2009, 21:55

au passage une ptit tof de mon carbu au démontage :?

avant

Image

après

Image

c mieux héin... :lol:

bah! comme ça sa mais des couleur a mon poste... :lol:
et puis 2*3 ptit tof non jamais tuer personne :lol:

merci :wink:

Avatar de l’utilisateur
Domi
Docteur deuchiste
Docteur deuchiste
Messages : 6360
Inscription : 10 août 2008, 00:58
Ma deuche : 2 CV 6 Spécial 1986
Date de naissance : 01 octobre 1961
Localisation : Entre Charleroi et Nivelles...

Messagepar Domi » 19 janv. 2009, 22:00

:shock: Tiens, tiens, tu possède un modèle prévu pour une auto à  embrayage centrifuge ! Est-ce que c'est ton cas avec ta Dyane ? :)
Je suis un électron libre, salutation et amitiés !
CitroShop Team, entre Charleroi et Nivelles...
2 CV6 Spécial
Peugeot 205 et 504 break

Avatar de l’utilisateur
lilo
Nouveau deuchiste
Nouveau deuchiste
Messages : 42
Inscription : 16 janv. 2009, 19:50
Date de naissance : 0- 0-1970

Messagepar lilo » 19 janv. 2009, 22:02

beuh je sais pas moi... :oops: comment le voir???

Avatar de l’utilisateur
lilo
Nouveau deuchiste
Nouveau deuchiste
Messages : 42
Inscription : 16 janv. 2009, 19:50
Date de naissance : 0- 0-1970

Messagepar lilo » 19 janv. 2009, 22:11

j'ai cette tof.... c pas terrible mais bon
si tu sait m'en dire plus je ne c pas comment reconnaitre???
pour moi c un embrayage normale on voit la couronne du volant moteur
enfin! chepa.... :?

Image

et quoit... c bon ou pas un embrayage centrifuge :?:

merci a toi :wink:

Avatar de l’utilisateur
Domi
Docteur deuchiste
Docteur deuchiste
Messages : 6360
Inscription : 10 août 2008, 00:58
Ma deuche : 2 CV 6 Spécial 1986
Date de naissance : 01 octobre 1961
Localisation : Entre Charleroi et Nivelles...

Messagepar Domi » 19 janv. 2009, 22:16

Moteur à  l'arrèt, tu enclenche la première. frein à  main désserré, si tu sais faire avancer l'auto en la poussant, c'est que tu possède un centrifuge.
Le système centrifuge s'enclenche moteur tournant dès 1000t/min, la liaison entre le moteur et l'embrayage mécanique est possible.Sous 1000 tours ou moteur à  l'arrèt, il n'y aucune liaison moteur-embrayage.
Pour éviter les désacouplements intempestifs, les carburateurs sont équipés d'un frein de ralenti, ce qui est le cas du tien.
Je suis un électron libre, salutation et amitiés !
CitroShop Team, entre Charleroi et Nivelles...
2 CV6 Spécial
Peugeot 205 et 504 break

Avatar de l’utilisateur
lilo
Nouveau deuchiste
Nouveau deuchiste
Messages : 42
Inscription : 16 janv. 2009, 19:50
Date de naissance : 0- 0-1970

Messagepar lilo » 19 janv. 2009, 22:27

ahhhh okkkk!!!!! 8)

ça va donc c'est ça le son que l'embrayage fait
quand je start et que la titine ne ""voulait"" pas prendre tout de suite
des que je relà¢chais la clef pourtant le moteur ne tournais pas donc... mais on entend le disque ou je sais pas quoi qui continue a tourner pendant +-5 secondes c ça alors :wink:

enfin je crois demain je vais essayer...

au faite mais roue freine impeut toutes seul mon problème ne viendrais pas du frein a main??? comment contrôler ça???

parce-que pour contrôler mon embrayage... pousser la titine c pas gagner... :lol: :lol: :lol:

Avatar de l’utilisateur
Domi
Docteur deuchiste
Docteur deuchiste
Messages : 6360
Inscription : 10 août 2008, 00:58
Ma deuche : 2 CV 6 Spécial 1986
Date de naissance : 01 octobre 1961
Localisation : Entre Charleroi et Nivelles...

Messagepar Domi » 19 janv. 2009, 22:55

:? C'est souvent dà» à  un cylindre de frein qui grippe.... Faudra démonter.
Je suis un électron libre, salutation et amitiés !
CitroShop Team, entre Charleroi et Nivelles...
2 CV6 Spécial
Peugeot 205 et 504 break

Avatar de l’utilisateur
lilo
Nouveau deuchiste
Nouveau deuchiste
Messages : 42
Inscription : 16 janv. 2009, 19:50
Date de naissance : 0- 0-1970

Messagepar lilo » 20 janv. 2009, 20:33

salut et merci a toi domi 8)

bon voila! des nouvelle de ma titine
et c'est bien un centrifuge 8)

démontage et surprise :shock:

Image

Image

j'ai un morceau de la butée qui était poser dans le fond de la boite :?
et le disque a la limite des rivets

Image

Image

Image


et aussi non impec j'ai été cher citro :twisted: (fort sympa aussi 8) )
j'ai acheter le kit complet d'embrayage pour plus de sécurité :wink:

Image

en même temps comme le moteur est poser a terre autemp le faire
et tranquille avec ça :wink:

demain je vais cher SKF chercher le roulement du volant et yop! :wink:

encore un tout grand merci 8) :wink:

Avatar de l’utilisateur
lilo
Nouveau deuchiste
Nouveau deuchiste
Messages : 42
Inscription : 16 janv. 2009, 19:50
Date de naissance : 0- 0-1970

Messagepar lilo » 20 janv. 2009, 20:59

ah oui :!:

c'est quoi dans la boite valeo
le manche noir en plastique c sert a quoi???
ça sert a centrer quelle que chose???

merci :wink:

Avatar de l’utilisateur
Domi
Docteur deuchiste
Docteur deuchiste
Messages : 6360
Inscription : 10 août 2008, 00:58
Ma deuche : 2 CV 6 Spécial 1986
Date de naissance : 01 octobre 1961
Localisation : Entre Charleroi et Nivelles...

Messagepar Domi » 20 janv. 2009, 21:16

Hello. C'est un centreur te permettant de repositioner correctement le disque d'embrayage dans le cas d'un système classique.
Pour centrer un disque avec une cloche centrifuge, tu peux te servir tout simplement du pignon à  queue de ta boite ou du fameux centreur fourni dans le kit.
Pour rappel, le centre du disque doit être parfaitement aligné avec le centre du vilebrequin dans lequel le pignon à  queue (arbre primaire) de la boite vient se loger pour y être supporté et guidé par la bague en bronze ou le roulement pilote (suivant ce qui y est monté).
Dans le cas contraire, le remariage moteur-BV sera pratiquement irréalisable ! :?
Je suis un électron libre, salutation et amitiés !
CitroShop Team, entre Charleroi et Nivelles...
2 CV6 Spécial
Peugeot 205 et 504 break

Avatar de l’utilisateur
lilo
Nouveau deuchiste
Nouveau deuchiste
Messages : 42
Inscription : 16 janv. 2009, 19:50
Date de naissance : 0- 0-1970

Messagepar lilo » 22 janv. 2009, 22:33

yop! :wink:

ci le temps le permet demain je remonte ma titine :twisted:

je suis impatient de tester l'embrayage centrifuge :twisted:

j'ai été aussi cher SKF chercher mon nouveaux roulement chuis comptent :D j'ai demander confirmation au vendeur et ma dit que c vrais que le roulement arrivait au bout de ça vie :wink: il avait un débattement de +-2mm...donc étaler sur +-25cm(le volant)
on arrive pratiquement a 5mm de jeux au volant c énorme non! :?
enfin! ...m'en fou g un tout nouveau pour ma titine :P :lol:

par contre g oublier de dire que...

avant de démonter je l'ai fait démarrer pour voir ci elle démarrais toujours bien....et....impec :P super réactive a l'accélération 8) :lol:

et comme par hasard plus aucune ratée....temps mieux 8)

vivement le bon temps... :oops:
et le c.t et assurance de ma titine :twisted: 8) :lol: :wink:

enfin voila!
je donnerait des nouvelle de ma titine sà»rement pour le week-end


merci :wink:

Avatar de l’utilisateur
lilo
Nouveau deuchiste
Nouveau deuchiste
Messages : 42
Inscription : 16 janv. 2009, 19:50
Date de naissance : 0- 0-1970

Messagepar lilo » 25 janv. 2009, 08:19

yop! :wink:

ça y'est impec l'embrayage 8)

et....
chouette héin! l'embrayage centrifuge :shock: c bien fait :wink:


et aujourd'hui je vais regarder pour faire les frein....
mais je croit que je vais devoir acheter un nouveaux maître cylindre

je pompe mais rien ne fait... :?

comme par hasard blinder de rater pfff....

la vis d'air c la quelle???
donc quant on est face a l'auto elle est devant ou derriere???

merci :wink:

Avatar de l’utilisateur
Domi
Docteur deuchiste
Docteur deuchiste
Messages : 6360
Inscription : 10 août 2008, 00:58
Ma deuche : 2 CV 6 Spécial 1986
Date de naissance : 01 octobre 1961
Localisation : Entre Charleroi et Nivelles...

Messagepar Domi » 25 janv. 2009, 12:47

Hello.
Il nous faut une vue de ton carbu complet.
Pour tes freins, avant ils fonctionnaient, non ?
Qu'as tu fait dessus pour te retrouver sans pression dans le circuit ?
Je suis un électron libre, salutation et amitiés !
CitroShop Team, entre Charleroi et Nivelles...
2 CV6 Spécial
Peugeot 205 et 504 break


Revenir vers « Carburation - Allumage »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 9 invités