les éclairages du tableau de bord ne marchent plus 2cv

Clignotants, alternateurs, allumage électronique, panne d'essuie-glaces, batterie qui fuit, tension batterie, point de masse, remontage des faisceaux, branchement de la bobine...

Modérateurs : Deuchémoi, zamzam, renato13

Avatar de l’utilisateur
nano11
Apprenti deuchiste
Apprenti deuchiste
Messages : 231
Inscription : 20 mai 2012, 23:19
Ma deuche : 2cv spéciale
Date de naissance : 25 octobre 1947

les éclairages du tableau de bord ne marchent plus 2cv

Messagepar nano11 » 20 mai 2012, 23:53

sur le tableau de bord de la 2cv, les leds d'éclairage contact , essuie glace ou warning ne s'allument pas

comment dois -je faire pour changer les "loupiotes" et ou les trouve t' on, je sais chez le marchant :lol:
mais dans quel commerce. Merci de vos réponses Image

Avatar de l’utilisateur
toutoune
Docteur deuchiste
Docteur deuchiste
Messages : 1700
Inscription : 07 déc. 2009, 23:31
Ma deuche : AZKA 10/11/1980
Date de naissance : 06 août 1949
Localisation : 13340

Re: Tableau de bord 2cv

Messagepar toutoune » 21 mai 2012, 01:06

bonsoir

en principe la
http://www.citroshop.com/catalog/index.php

mais est ce que la voiture demarre quand on tourne la clef sinon il faut peut etre vérifier la masse derriere le T.B
2cv6 1981

Avatar de l’utilisateur
nano11
Apprenti deuchiste
Apprenti deuchiste
Messages : 231
Inscription : 20 mai 2012, 23:19
Ma deuche : 2cv spéciale
Date de naissance : 25 octobre 1947

Re: Tableau de bord 2cv

Messagepar nano11 » 21 mai 2012, 08:41

Adiu Toutoune, ou elle démarre à merveille pas de probléme , se qui m'embête (sur le tableau de bord tu as 3 leds) quand je mets le contact aucune led allumé par contre quand je mets les warning là oui, il faut dire que je n'ai pas le bouquin technique, (en commande) , c' est comme le commodo clignotant il fonctionne aussi mais j'ai des difficulté d'audition, je suis appareillé et je n'entends pas le "clic/clac" du clignot :) ait-il possible de mettre un voyant ?

Avatar de l’utilisateur
toutoune
Docteur deuchiste
Docteur deuchiste
Messages : 1700
Inscription : 07 déc. 2009, 23:31
Ma deuche : AZKA 10/11/1980
Date de naissance : 06 août 1949
Localisation : 13340

Re: Tableau de bord 2cv

Messagepar toutoune » 22 mai 2012, 00:27

bonsoir

ce qui est etonnant c'est que les 3 ampoules soient grillées ensembles??

pour le temoin clignotant je crois qu'on peu utiliser un des fils qui sort de la centrale
Image

Uploaded with ImageShack.us
2cv6 1981

Avatar de l’utilisateur
nano11
Apprenti deuchiste
Apprenti deuchiste
Messages : 231
Inscription : 20 mai 2012, 23:19
Ma deuche : 2cv spéciale
Date de naissance : 25 octobre 1947

Re: Tableau de bord 2cv

Messagepar nano11 » 22 mai 2012, 23:05

Merci pour le schéma, un peu compliqué pour moi mais je vais me débrouillé, il faut que je vous dise, j'ai changé le Manocontact pression d'huile qui était fendu donc quand le moteur été chaud "il pissait l'huile" changement fait ces jours- ci, peut-être que quand j'ai connecté le fil du Manocontact , je me suis trompé de cosse et c' est pour ça que le témoin d'huile ne s'allume pas qu' en pensez vous ? Image

Avatar de l’utilisateur
toutoune
Docteur deuchiste
Docteur deuchiste
Messages : 1700
Inscription : 07 déc. 2009, 23:31
Ma deuche : AZKA 10/11/1980
Date de naissance : 06 août 1949
Localisation : 13340

Re: Tableau de bord 2cv

Messagepar toutoune » 24 mai 2012, 01:00

bonsoir


la jauge d'essence fonctionne ?? car sinon il se peut que ce soit un fusible
2cv6 1981

Avatar de l’utilisateur
nano11
Apprenti deuchiste
Apprenti deuchiste
Messages : 231
Inscription : 20 mai 2012, 23:19
Ma deuche : 2cv spéciale
Date de naissance : 25 octobre 1947

Re: Tableau de bord 2cv

Messagepar nano11 » 24 mai 2012, 07:28

Bonjour, oui la jauge fonctionne, hier j'ai eu la visite d' un copain et nous venons regarder les fils qui arrive au tableau de bords et nous pensons que ce sont les leds qui sont HS .
Mon tableau de bord est comme ça Image

françois62
Nouveau deuchiste
Nouveau deuchiste
Messages : 18
Inscription : 30 oct. 2012, 12:57
Ma deuche : 2CV6 special
Date de naissance : 29 décembre 1990

Re: Tableau de bord 2cv

Messagepar françois62 » 31 oct. 2012, 12:58

je voudrais poser une question sur la photo du tableau de bord a quoi sert le bouton A j'appuie dessus la led au dessus s'allume mais aucune action je ne trouve pas a quoi elle sert ?

Avatar de l’utilisateur
toutoune
Docteur deuchiste
Docteur deuchiste
Messages : 1700
Inscription : 07 déc. 2009, 23:31
Ma deuche : AZKA 10/11/1980
Date de naissance : 06 août 1949
Localisation : 13340

Re: Tableau de bord 2cv

Messagepar toutoune » 31 oct. 2012, 13:49

bonjour

c'est le test pour le liquide de frein .si l'ampoule ne s"allume pas il manque du liquide
2cv6 1981

renato13
Docteur deuchiste
Docteur deuchiste
Messages : 11416
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: Tableau de bord 2cv

Messagepar renato13 » 31 oct. 2012, 14:03

nano11 a écrit :Merci pour le schéma, un peu compliqué pour moi mais je vais me débrouillé, il faut que je vous dise, j'ai changé le Manocontact pression d'huile qui était fendu donc quand le moteur été chaud "il pissait l'huile" changement fait ces jours- ci, peut-être que quand j'ai connecté le fil du Manocontact , je me suis trompé de cosse et c' est pour ça que le témoin d'huile ne s'allume pas qu' en pensez vous ? Image




bonjour à tous salut Nano

c'est pas des ampoule ce sont des LED il faut les changer tu trouve ça de part tout nauroto doivent avoir çà :?: tu démonte la partie devant le tableau de bord,

sinon tu démonte le support batterie tu dois avoir accès part la :?: pour les changer.


pour ton voyant clignotant, un truc très simple a faire tu mais ton voyant la ou tu veut sur le tableau ou ailleurs :?:

puis tu tire un fil direct de l’ampoule des clignotant tu fait un pontage dessus ,qui va rejoindre ton voyant, puis un fil a la masse , puis c bon quand ton clignotant sera en marche
ton voyant clignotera aussi, pareil de l'autre coter, c'est simple a faire :wink:
.

renato13
Docteur deuchiste
Docteur deuchiste
Messages : 11416
Inscription : 26 juil. 2011, 10:41
Ma deuche : azlp grise 1960
Date de naissance : 06 novembre 1955
Localisation : istres

Re: Tableau de bord 2cv

Messagepar renato13 » 31 oct. 2012, 14:22

nano11 a écrit :Merci pour le schéma, un peu compliqué pour moi mais je vais me débrouillé, il faut que je vous dise, j'ai changé le Manocontact pression d'huile qui était fendu donc quand le moteur été chaud "il pissait l'huile" changement fait ces jours- ci, peut-être que quand j'ai connecté le fil du Manocontact , je me suis trompé de cosse et c' est pour ça que le témoin d'huile ne s'allume pas qu' en pensez vous ? Image



c'est peut être aussi pas le bon modèle de Manocontact, faut voir :?:
c'est bien le même que tu a remonter, :?: le fil et bien brancher, :?: le jus arrive bien quand le contact et mis. :?: les fusible son bon :?: . :wink:
.

Avatar de l’utilisateur
Damien60840
Docteur deuchiste
Docteur deuchiste
Messages : 4561
Inscription : 25 juil. 2010, 12:04
Date de naissance : 0- 0-1970

Re: Tableau de bord 2cv

Messagepar Damien60840 » 31 oct. 2012, 20:38

Sur la mienne ce ne sont pas des led mais des petites ampoules type veilleuse BA9S 4W, tu dévisses le capuchon qui sert de fixation au TDB, puis tu déclipses l'arrière du porte ampoules (fragile!!) et tu à accès à l'ampoule.

A ma connaissance, pas trop le choix pour les manocontacts, soit en filetage 14 pour les vieilles, soit en filetage 12 pour celles avec un filtre à huile.
Point n'est besoin d'espérer pour entreprendre ni de réussir pour persévérer.
Guillaume d'Orange


Revenir vers « Electricité »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 0 invité